Dell G3-3500

Dell proposait avec le G3-3500 un PC portable 15 pouces d'entrée de gamme avec possibilité d'avoir Ubuntu 20.04 pré-installé.

C'est une solution de facilité pour la prise en charge complète de nVidia Optimus : c'est à dire la commutation automatique entre carte Intel intégrée et carte nVidia additionnelle selon les besoins en autonomie/performance.

Par défaut, le disque SSD est utilisé, avec une partition EFI, une partition avec le logiciel Dell de réinitialisation, une partition pour tout Ubuntu 20.04, incluant le dossier personnel1)

Dès le premier démarrage, il est proposé de créer une clé USB de récupération : vivement recommandé, surtout si vous souhaitez changer de variante, de version ou refaire le partitionnement2).
Mais si vous n'avez pas de clé USB sous la main sur le moment, n'ayez crainte, une image ISO est également présente dans le dossier personnel pour créer la clé ultérieurement. L'outil dell-recovery permet de générer l'image d'installation ubuntu-20.04-amd64-dell_X00.iso et de l'installer sur une clé USB si nécessaire.

En un coup d’œil

Le tableau suivant récapitule la prise en charge du matériel de portable par les différentes versions d'Ubuntu. Il utilise les notations suivantes :

  • OK 64 bits Fonctionne immédiatement en 64 bits.
  • Fonctionne après config Fonctionne après quelques manipulations
  • Ne fonctionne pas Ne fonctionne pas
  • |Pas testé Pas d'informations disponibles
  • Information obsolète Information de support trop ancienne, si possible mettez là à jour.
Version Installation Carte graphique Son Casque audio Wifi Bluetooth Webcam Touchpad Raccourcis multimédia Autres
20.04 pré-installé OK 64 bits OK 64 bits OK 64 bits OK 64 bits OK 64 bits OK 64 bits OK 64 bits OK 64 bits OK 64 bits OK 64 bits

Utilisateurs du Wiki possédant cet ordinateur, fonctionnel :

État de la configuration sortie d'usine : focal (20.04)

Disque et partitionnement

Disque /dev/nvme0n1 : 238,49 GiB, 256060514304 octets, 500118192 secteurs
Disk model: OM3PDP3-AD NVMe KDI 256GB
Unités : secteur de 1 × 512 = 512 octets
Taille de secteur (logique / physique) : 512 octets / 512 octets
taille d'E/S (minimale / optimale) : 512 octets / 512 octets
Type d'étiquette de disque : gpt
Identifiant de disque : E4640D41-8133-456D-B557-74262BEE5FAA

Périphérique      Début       Fin  Secteurs Taille Type
/dev/nvme0n1p1     2048   1538047   1536000   750M Système EFI
/dev/nvme0n1p2  1538048  18315263  16777216     8G Réservé Microsoft
/dev/nvme0n1p3 18315264 500117503 481802240 229,8G Système de fichiers Linux

Dépots activés par défaut sortie d'usine

/etc/apt/sources.list.d/focal-oem.list
deb http://oem.archive.canonical.com/ focal oem
# deb-src http://oem.archive.canonical.com/ focal oem
/etc/apt/sources.list.d/google-chrome.list
### THIS FILE IS AUTOMATICALLY CONFIGURED ###
# You may comment out this entry, but any other modifications may be lost.
deb [arch=amd64] http://dl.google.com/linux/chrome/deb/ stable main
/etc/apt/sources.list.d/oem-somerville-shireen-meta.list
deb http://dell.archive.canonical.com/ focal somerville
# deb-src http://dell.archive.canonical.com/ focal somerville
deb http://dell.archive.canonical.com/ focal somerville-shireen
# deb-src http://dell.archive.canonical.com/ focal somerville-shireen
/etc/apt/sources.list.d/somerville-dla-team-ubuntu-ppa-focal.list
deb http://ppa.launchpad.net/somerville-dla-team/ppa/ubuntu focal main
etc/apt/sources.list
# See https://help.ubuntu.com/community/UpgradeNotes for how to upgrade to
# newer versions of the distribution.
deb http://archive.ubuntu.com/ubuntu/ focal main restricted
# deb-src http://archive.ubuntu.com/ubuntu/ focal main restricted
 
## Major bug fix updates produced after the final release of the
## distribution.
deb http://archive.ubuntu.com/ubuntu/ focal-updates main restricted
# deb-src http://archive.ubuntu.com/ubuntu/ focal-updates main restricted
 
## N.B. software from this repository is ENTIRELY UNSUPPORTED by the Ubuntu
## team. Also, please note that software in universe WILL NOT receive any
## review or updates from the Ubuntu security team.
deb http://archive.ubuntu.com/ubuntu/ focal universe
# deb-src http://archive.ubuntu.com/ubuntu/ focal universe
deb http://archive.ubuntu.com/ubuntu/ focal-updates universe
# deb-src http://archive.ubuntu.com/ubuntu/ focal-updates universe
 
## N.B. software from this repository is ENTIRELY UNSUPPORTED by the Ubuntu
## team, and may not be under a free licence. Please satisfy yourself as to
## your rights to use the software. Also, please note that software in
## multiverse WILL NOT receive any review or updates from the Ubuntu
## security team.
deb http://archive.ubuntu.com/ubuntu/ focal multiverse
# deb-src http://archive.ubuntu.com/ubuntu/ focal multiverse
deb http://archive.ubuntu.com/ubuntu/ focal-updates multiverse
# deb-src http://archive.ubuntu.com/ubuntu/ focal-updates multiverse
 
## N.B. software from this repository may not have been tested as
## extensively as that contained in the main release, although it includes
## newer versions of some applications which may provide useful features.
## Also, please note that software in backports WILL NOT receive any review
## or updates from the Ubuntu security team.
deb http://archive.ubuntu.com/ubuntu/ focal-backports main restricted universe multiverse
# deb-src http://archive.ubuntu.com/ubuntu/ focal-backports main restricted universe multiverse
 
## This software is not part of Ubuntu, but is offered by Canonical and the
## respective vendors as a service to Ubuntu users.
deb http://archive.canonical.com/ubuntu focal partner
# deb-src http://archive.canonical.com/ubuntu focal partner
 
deb http://security.ubuntu.com/ubuntu focal-security main restricted
# deb-src http://security.ubuntu.com/ubuntu focal-security main restricted
deb http://security.ubuntu.com/ubuntu focal-security universe
# deb-src http://security.ubuntu.com/ubuntu focal-security universe
deb http://security.ubuntu.com/ubuntu focal-security multiverse
# deb-src http://security.ubuntu.com/ubuntu focal-security multiverse

Tous les paquets installés après première mise à jour

apt list --installed
En train de lister... Fait
accountsservice/focal-updates,focal-security,now 0.6.55-0ubuntu12~20.04.5 amd64  [installé]
acl/focal,now 2.2.53-6 amd64  [installé, automatique]
acpi-support/focal,now 0.143 amd64  [installé, automatique]
acpid/focal,now 1:2.0.32-1ubuntu1 amd64  [installé, automatique]
adduser/focal,focal,now 3.118ubuntu2 all  [installé]
adwaita-icon-theme/focal-updates,focal-updates,now 3.36.1-2ubuntu0.20.04.2 all  [installé]
aisleriot/focal,now 1:3.22.9-1 amd64  [installé, automatique]
alsa-base/focal,focal,now 1.0.25+dfsg-0ubuntu5 all  [installé, automatique]
alsa-topology-conf/focal,focal,now 1.2.2-1 all  [installé, automatique]
alsa-ucm-conf/focal-updates,focal-updates,now 1.2.2-1ubuntu0.13 all  [installé]
alsa-utils/focal-updates,now 1.2.2-1ubuntu2.1 amd64  [installé, automatique]
amd64-microcode/focal,now 3.20191218.1ubuntu1 amd64  [installé, automatique]
anacron/focal,now 2.3-29 amd64  [installé, automatique]
apg/focal,now 2.2.3.dfsg.1-5 amd64  [installé, automatique]
app-install-data-partner/focal,focal,now 19.04 all  [installé, automatique]
apparmor/focal-updates,now 2.13.3-7ubuntu5.1 amd64  [installé]
apport-gtk/focal-updates,focal-updates,focal-security,focal-security,now 2.20.11-0ubuntu27.21 all  [installé]
apport-symptoms/focal,focal,now 0.23 all  [installé, automatique]
apport/focal-updates,focal-updates,focal-security,focal-security,now 2.20.11-0ubuntu27.21 all  [installé]
appstream/focal,now 0.12.10-2 amd64  [installé, automatique]
apt-config-icons-hidpi/focal,focal,now 0.12.10-2 all  [installé, automatique]
apt-config-icons/focal,focal,now 0.12.10-2 all  [installé, automatique]
apt-transport-https/focal-updates,focal-updates,now 2.0.6 all  [installé]
apt-utils/focal-updates,now 2.0.6 amd64  [installé]
apt/focal-updates,now 2.0.6 amd64  [installé]
aptdaemon-data/focal-updates,focal-updates,focal-security,focal-security,now 1.1.1+bzr982-0ubuntu32.3 all  [installé]
aptdaemon/focal-updates,focal-updates,focal-security,focal-security,now 1.1.1+bzr982-0ubuntu32.3 all  [installé, automatique]
apturl-common/focal,now 0.5.2ubuntu19 amd64  [installé, automatique]
apturl/focal,now 0.5.2ubuntu19 amd64  [installé, automatique]
aspell-en/focal,focal,now 2018.04.16-0-1 all  [installé, automatique]
aspell/focal-updates,focal-security,now 0.60.8-1ubuntu0.1 amd64  [installé, automatique]
at-spi2-core/focal,now 2.36.0-2 amd64  [installé, automatique]
avahi-autoipd/focal-updates,focal-security,now 0.7-4ubuntu7.1 amd64  [installé, automatique]
avahi-daemon/focal-updates,focal-security,now 0.7-4ubuntu7.1 amd64  [installé, automatique]
avahi-utils/focal-updates,focal-security,now 0.7-4ubuntu7.1 amd64  [installé, automatique]
baobab/focal,now 3.34.0-1 amd64  [installé, automatique]
base-files/focal-updates,now 11ubuntu5.5 amd64  [installé]
base-passwd/focal,now 3.5.47 amd64  [installé]
bash-completion/focal,focal,now 1:2.10-1ubuntu1 all  [installé, automatique]
bash/focal-updates,now 5.0-6ubuntu1.1 amd64  [installé]
bc/focal,now 1.07.1-2build1 amd64  [installé, automatique]
bind9-dnsutils/focal-updates,focal-security,now 1:9.16.1-0ubuntu2.10 amd64  [installé]
bind9-host/focal-updates,focal-security,now 1:9.16.1-0ubuntu2.10 amd64  [installé]
bind9-libs/focal-updates,focal-security,now 1:9.16.1-0ubuntu2.10 amd64  [installé]
binutils-common/focal-updates,focal-security,now 2.34-6ubuntu1.3 amd64  [installé, automatique]
binutils-x86-64-linux-gnu/focal-updates,focal-security,now 2.34-6ubuntu1.3 amd64  [installé, automatique]
binutils/focal-updates,focal-security,now 2.34-6ubuntu1.3 amd64  [installé, automatique]
bluez-cups/focal-updates,focal-security,now 5.53-0ubuntu3.5 amd64  [installé, automatique]
bluez-obexd/focal-updates,focal-security,now 5.53-0ubuntu3.5 amd64  [installé, automatique]
bluez/focal-updates,focal-security,now 5.53-0ubuntu3.5 amd64  [installé, automatique]
bolt/focal-updates,now 0.9.1-2~ubuntu20.04.1 amd64  [installé]
branding-ubuntu/focal,focal,now 0.10 all  [installé, automatique]
brltty/focal,now 6.0+dfsg-4ubuntu6 amd64  [installé, automatique]
bsdmainutils/focal,now 11.1.2ubuntu3 amd64  [installé, automatique]
bsdutils/focal-updates,focal-security,now 1:2.34-0.1ubuntu9.3 amd64  [installé]
btrfs-progs/focal,now 5.4.1-2 amd64  [installé, automatique]
bubblewrap/focal,now 0.4.0-1ubuntu4 amd64  [installé, automatique]
busybox-initramfs/focal-updates,focal-security,now 1:1.30.1-4ubuntu6.4 amd64  [installé]
busybox-static/focal-updates,focal-security,now 1:1.30.1-4ubuntu6.4 amd64  [installé]
bzip2/focal,now 1.0.8-2 amd64  [installé]
ca-certificates/focal-updates,focal-updates,focal-security,focal-security,now 20210119~20.04.2 all  [installé]
casper/focal-updates,now 1.445.1 amd64  [installé]
cheese-common/focal-updates,focal-updates,now 3.34.0-1ubuntu1 all  [installé]
cheese/focal-updates,now 3.34.0-1ubuntu1 amd64  [installé]
cifs-utils/focal-updates,now 2:6.9-1ubuntu0.1 amd64  [installé]
colord-data/focal,focal,now 1.4.4-2 all  [installé, automatique]
colord/focal,now 1.4.4-2 amd64  [installé, automatique]
command-not-found/focal-updates,focal-updates,now 20.04.6 all  [installé]
console-setup-linux/focal,focal,now 1.194ubuntu3 all  [installé]
console-setup/focal,focal,now 1.194ubuntu3 all  [installé]
coreutils/focal,now 8.30-3ubuntu2 amd64  [installé]
cpio/focal-updates,focal-security,now 2.13+dfsg-2ubuntu0.3 amd64  [installé, automatique]
cpp-9/focal-updates,focal-security,now 9.4.0-1ubuntu1~20.04.1 amd64  [installé]
cpp/focal,now 4:9.3.0-1ubuntu2 amd64  [installé, automatique]
cracklib-runtime/focal,now 2.9.6-3.2 amd64  [installé, automatique]
crda/focal,now 3.18-1build1 amd64  [installé, automatique]
cron/focal,now 3.0pl1-136ubuntu1 amd64  [installé]
cryptsetup-bin/focal-updates,focal-security,now 2:2.2.2-3ubuntu2.4 amd64  [installé]
cups-browsed/focal,now 1.27.4-1 amd64  [installé, automatique]
cups-bsd/focal-updates,focal-security,now 2.3.1-9ubuntu1.1 amd64  [installé, automatique]
cups-client/focal-updates,focal-security,now 2.3.1-9ubuntu1.1 amd64  [installé, automatique]
cups-common/focal-updates,focal-updates,focal-security,focal-security,now 2.3.1-9ubuntu1.1 all  [installé, automatique]
cups-core-drivers/focal-updates,focal-security,now 2.3.1-9ubuntu1.1 amd64  [installé, automatique]
cups-daemon/focal-updates,focal-security,now 2.3.1-9ubuntu1.1 amd64  [installé, automatique]
cups-filters-core-drivers/focal,now 1.27.4-1 amd64  [installé, automatique]
cups-filters/focal,now 1.27.4-1 amd64  [installé, automatique]
cups-ipp-utils/focal-updates,focal-security,now 2.3.1-9ubuntu1.1 amd64  [installé, automatique]
cups-pk-helper/focal,now 0.2.6-1ubuntu3 amd64  [installé, automatique]
cups-ppdc/focal-updates,focal-security,now 2.3.1-9ubuntu1.1 amd64  [installé, automatique]
cups-server-common/focal-updates,focal-updates,focal-security,focal-security,now 2.3.1-9ubuntu1.1 all  [installé, automatique]
cups/focal-updates,focal-security,now 2.3.1-9ubuntu1.1 amd64  [installé, automatique]
dash/focal,now 0.5.10.2-6 amd64  [installé]
dbus-user-session/focal-updates,focal-security,now 1.12.16-2ubuntu2.1 amd64  [installé]
dbus-x11/focal-updates,focal-security,now 1.12.16-2ubuntu2.1 amd64  [installé]
dbus/focal-updates,focal-security,now 1.12.16-2ubuntu2.1 amd64  [installé]
dc/focal,now 1.07.1-2build1 amd64  [installé, automatique]
dconf-cli/focal,now 0.36.0-1 amd64  [installé, automatique]
dconf-gsettings-backend/focal,now 0.36.0-1 amd64  [installé, automatique]
dconf-service/focal,now 0.36.0-1 amd64  [installé, automatique]
dctrl-tools/focal,now 2.24-3 amd64  [installé, automatique]
debconf-i18n/focal,focal,now 1.5.73 all  [installé]
debconf-utils/focal,focal,now 1.5.73 all  [installé]
debconf/focal,focal,now 1.5.73 all  [installé]
debianutils/focal,now 4.9.1 amd64  [installé]
deja-dup/focal-updates,now 40.7-0ubuntu1 amd64  [installé, automatique]
dell-canonical-logo/now 4 all  [installé, local]
dell-linux-assistant/focal,now 2.2.0548 amd64  [installé]
dell-recovery-casper/now 1.64somerville9 all  [installé, local]
dell-recovery/now 1.64somerville9 all  [installé, local]
dell-super-key/now 0.04 all  [installé, local]
desktop-file-utils/focal-updates,now 0.24-1ubuntu3 amd64  [installé]
dictionaries-common/focal,focal,now 1.28.1 all  [installé, automatique]
diffutils/focal,now 1:3.7-3 amd64  [installé]
dirmngr/focal-updates,now 2.2.19-3ubuntu2.1 amd64  [installé]
distro-info-data/focal-updates,focal-updates,focal-security,focal-security,now 0.43ubuntu1.9 all  [installé]
distro-info/focal,now 0.23ubuntu1 amd64  [installé]
dkms/focal-updates,focal-updates,now 2.8.1-5ubuntu2 all  [installé, automatique]
dmeventd/focal,now 2:1.02.167-1ubuntu1 amd64  [installé, automatique]
dmidecode/focal,now 3.2-3 amd64  [installé, automatique]
dmsetup/focal,now 2:1.02.167-1ubuntu1 amd64  [installé]
dmz-cursor-theme/focal,focal,now 0.4.5ubuntu1 all  [installé, automatique]
dns-root-data/focal,focal,now 2019052802 all  [installé, automatique]
dnsmasq-base/focal-updates,focal-security,now 2.80-1.1ubuntu1.4 amd64  [installé, automatique]
dnsutils/focal-updates,focal-updates,focal-security,focal-security,now 1:9.16.1-0ubuntu2.10 all  [installé]
docbook-xml/focal,focal,now 4.5-9 all  [installé, automatique]
dosfstools/focal,now 4.1-2 amd64  [installé, automatique]
dpkg-dev/focal,focal,now 1.19.7ubuntu3 all  [installé, automatique]
dpkg-repack/focal,focal,now 1.46 all  [installé, automatique]
dpkg/focal,now 1.19.7ubuntu3 amd64  [installé]
duplicity/focal,now 0.8.11.1612-1 amd64  [installé, automatique]
dvd+rw-tools/focal,now 7.1-14build1 amd64  [installé, automatique]
e2fsprogs/focal,now 1.45.5-2ubuntu1 amd64  [installé]
ed/focal,now 1.16-1 amd64  [installé, automatique]
efibootmgr/focal,now 17-1 amd64  [installé, automatique]
eject/focal,now 2.1.5+deb1+cvs20081104-14 amd64  [installé]
emacsen-common/focal,focal,now 3.0.4 all  [installé, automatique]
enchant-2/focal-updates,now 2.2.8-1ubuntu0.20.04.1 amd64  [installé, automatique]
eog/focal-updates,now 3.36.3-0ubuntu1 amd64  [installé]
espeak-ng-data/focal,now 1.50+dfsg-6 amd64  [installé, automatique]
ethtool/focal,now 1:5.4-1 amd64  [installé, automatique]
evince-common/focal-updates,focal-updates,now 3.36.10-0ubuntu1 all  [installé]
evince/focal-updates,now 3.36.10-0ubuntu1 amd64  [installé]
evolution-data-server-common/focal-updates,focal-updates,now 3.36.5-0ubuntu1 all  [installé]
evolution-data-server/focal-updates,now 3.36.5-0ubuntu1 amd64  [installé]
fakeroot/focal,now 1.24-1 amd64  [installé, automatique]
fdisk/focal-updates,focal-security,now 2.34-0.1ubuntu9.3 amd64  [installé]
file-roller/focal-updates,focal-security,now 3.36.3-0ubuntu1.1 amd64  [installé]
file/focal,now 1:5.38-4 amd64  [installé]
finalrd/focal-updates,focal-updates,now 6~ubuntu20.04.1 all  [installé]
findutils/focal,now 4.7.0-1ubuntu1 amd64  [installé]
firefox-locale-en/focal-updates,focal-security,now 99.0+build2-0ubuntu0.20.04.2 amd64  [installé]
firefox-locale-fr/focal-updates,focal-security,now 99.0+build2-0ubuntu0.20.04.2 amd64  [installé]
firefox/focal-updates,focal-security,now 99.0+build2-0ubuntu0.20.04.2 amd64  [installé]
fontconfig-config/focal,focal,now 2.13.1-2ubuntu3 all  [installé, automatique]
fontconfig/focal,now 2.13.1-2ubuntu3 amd64  [installé, automatique]
fonts-arundina/focal,focal,now 0.3.2-1 all  [installé, automatique]
fonts-beng-extra/focal,focal,now 1.0-7 all  [installé, automatique]
fonts-beng/focal,focal,now 2:1.2 all  [installé, automatique]
fonts-dejavu-core/focal,focal,now 2.37-1 all  [installé, automatique]
fonts-dejavu-extra/focal,focal,now 2.37-1 all  [installé, automatique]
fonts-dejavu/focal,focal,now 2.37-1 all  [installé, automatique]
fonts-deva-extra/focal,focal,now 3.0-5 all  [installé, automatique]
fonts-deva/focal,focal,now 2:1.2 all  [installé, automatique]
fonts-droid-fallback/focal,focal,now 1:6.0.1r16-1.1 all  [installé, automatique]
fonts-freefont-ttf/focal,focal,now 20120503-10 all  [installé, automatique]
fonts-gargi/focal,focal,now 2.0-4 all  [installé, automatique]
fonts-gubbi/focal,focal,now 1.3-3 all  [installé, automatique]
fonts-gujr-extra/focal,focal,now 1.0.1-1 all  [installé, automatique]
fonts-gujr/focal,focal,now 2:1.3 all  [installé, automatique]
fonts-guru-extra/focal,focal,now 2.0-5 all  [installé, automatique]
fonts-guru/focal,focal,now 2:1.2 all  [installé, automatique]
fonts-indic/focal,focal,now 2:1.3 all  [installé, automatique]
fonts-kacst-one/focal,focal,now 5.0+svn11846-10 all  [installé, automatique]
fonts-kacst/focal,focal,now 2.01+mry-14 all  [installé, automatique]
fonts-kalapi/focal,focal,now 1.0-3 all  [installé, automatique]
fonts-khmeros-core/focal,focal,now 5.0-7ubuntu1 all  [installé, automatique]
fonts-knda/focal,focal,now 2:1.2 all  [installé, automatique]
fonts-lao/focal,focal,now 0.0.20060226-9ubuntu1 all  [installé, automatique]
fonts-liberation2/focal,focal,now 2.1.0-1 all  [installé, automatique]
fonts-liberation/focal,focal,now 1:1.07.4-11 all  [installé, automatique]
fonts-lklug-sinhala/focal,focal,now 0.6-3 all  [installé, automatique]
fonts-lohit-beng-assamese/focal,focal,now 2.91.5-1 all  [installé, automatique]
fonts-lohit-beng-bengali/focal,focal,now 2.91.5-1 all  [installé, automatique]
fonts-lohit-deva/focal,focal,now 2.95.4-4 all  [installé, automatique]
fonts-lohit-gujr/focal,focal,now 2.92.4-4 all  [installé, automatique]
fonts-lohit-guru/focal,focal,now 2.91.2-1 all  [installé, automatique]
fonts-lohit-knda/focal,focal,now 2.5.4-2 all  [installé, automatique]
fonts-lohit-mlym/focal,focal,now 2.92.2-1 all  [installé, automatique]
fonts-lohit-orya/focal,focal,now 2.91.2-1 all  [installé, automatique]
fonts-lohit-taml-classical/focal,focal,now 2.5.4-1 all  [installé, automatique]
fonts-lohit-taml/focal,focal,now 2.91.3-1 all  [installé, automatique]
fonts-lohit-telu/focal,focal,now 2.5.5-1 all  [installé, automatique]
fonts-mlym/focal,focal,now 2:1.2 all  [installé, automatique]
fonts-nakula/focal,focal,now 1.0-3 all  [installé, automatique]
fonts-navilu/focal,focal,now 1.2-2 all  [installé, automatique]
fonts-noto-cjk/focal,focal,now 1:20190410+repack1-2 all  [installé, automatique]
fonts-noto-color-emoji/focal-updates,focal-updates,now 0~20200916-1~ubuntu20.04.1 all  [installé, automatique]
fonts-noto-mono/focal-updates,focal-updates,now 20200323-1build1~ubuntu20.04.1 all  [installé]
fonts-opensymbol/focal-updates,focal-updates,focal-security,focal-security,now 2:102.11+LibO6.4.7-0ubuntu0.20.04.4 all  [installé]
fonts-orya-extra/focal,focal,now 2.0-6 all  [installé, automatique]
fonts-orya/focal,focal,now 2:1.2 all  [installé, automatique]
fonts-pagul/focal,focal,now 1.0-7 all  [installé, automatique]
fonts-sahadeva/focal,focal,now 1.0-4 all  [installé, automatique]
fonts-samyak-deva/focal,focal,now 1.2.2-4 all  [installé, automatique]
fonts-samyak-gujr/focal,focal,now 1.2.2-4 all  [installé, automatique]
fonts-samyak-mlym/focal,focal,now 1.2.2-4 all  [installé, automatique]
fonts-samyak-taml/focal,focal,now 1.2.2-4 all  [installé, automatique]
fonts-sarai/focal,focal,now 1.0-2 all  [installé, automatique]
fonts-sil-abyssinica/focal,focal,now 2.000-1 all  [installé, automatique]
fonts-sil-padauk/focal,focal,now 4.000-1 all  [installé, automatique]
fonts-smc-anjalioldlipi/focal,focal,now 7.1.2-1 all  [installé, automatique]
fonts-smc-chilanka/focal,focal,now 1.400-1 all  [installé, automatique]
fonts-smc-dyuthi/focal,focal,now 3.0.2-1 all  [installé, automatique]
fonts-smc-gayathri/focal,focal,now 1.100-1 all  [installé, automatique]
fonts-smc-karumbi/focal,focal,now 1.1.2-1 all  [installé, automatique]
fonts-smc-keraleeyam/focal,focal,now 3.0.2-1 all  [installé, automatique]
fonts-smc-manjari/focal,focal,now 1.710-1 all  [installé, automatique]
fonts-smc-meera/focal,focal,now 7.0.3-1 all  [installé, automatique]
fonts-smc-rachana/focal,focal,now 7.0.2-1 all  [installé, automatique]
fonts-smc-raghumalayalamsans/focal,focal,now 2.2.1-1 all  [installé, automatique]
fonts-smc-suruma/focal,focal,now 3.2.3-1 all  [installé, automatique]
fonts-smc-uroob/focal,focal,now 2.0.2-1 all  [installé, automatique]
fonts-smc/focal,focal,now 1:7.1 all  [installé, automatique]
fonts-taml/focal,focal,now 2:1.3 all  [installé, automatique]
fonts-telu-extra/focal,focal,now 2.0-4 all  [installé, automatique]
fonts-telu/focal,focal,now 2:1.2 all  [installé, automatique]
fonts-thai-tlwg/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tibetan-machine/focal,focal,now 1.901b-5 all  [installé, automatique]
fonts-tlwg-garuda-ttf/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-garuda/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-kinnari-ttf/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-kinnari/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-laksaman-ttf/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-laksaman/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-loma-ttf/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-loma/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-mono-ttf/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-mono/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-norasi-ttf/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-norasi/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-purisa-ttf/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-purisa/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-sawasdee-ttf/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-sawasdee/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-typewriter-ttf/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-typewriter/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-typist-ttf/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-typist/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-typo-ttf/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-typo/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-umpush-ttf/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-umpush/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-waree-ttf/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-tlwg-waree/focal,focal,now 1:0.7.1-3 all  [installé, automatique]
fonts-ubuntu/focal,focal,now 0.83-4ubuntu1 all  [installé, automatique]
fonts-urw-base35/focal,focal,now 20170801.1-3 all  [installé, automatique]
fonts-yrsa-rasa/focal,focal,now 1.002-2 all  [installé, automatique]
foomatic-db-compressed-ppds/focal,focal,now 20200401-1 all  [installé, automatique]
fprintd/focal-updates,now 1.90.9-1~ubuntu20.04.1 amd64  [installé, automatique]
friendly-recovery/focal-updates,focal-updates,now 0.2.41ubuntu0.20.04.1 all  [installé, automatique]
ftp/focal,now 0.17-34.1 amd64  [installé, automatique]
fuse/focal,now 2.9.9-3 amd64  [installé, automatique]
fwupd-signed/focal-updates,now 1.27.1ubuntu7+1.2-2~20.04.1 amd64  [installé]
fwupd/focal-updates,now 1.7.5-3~20.04.1 amd64  [installé]
fwupdate/focal,now 12-7 amd64  [installé]
gamemode/focal-updates,now 1.5.1-0ubuntu3.1 amd64  [installé]
gcc-10-base/focal-updates,focal-security,now 10.3.0-1ubuntu1~20.04 amd64  [installé]
gcc-10-base/focal-updates,focal-security,now 10.3.0-1ubuntu1~20.04 i386  [installé, automatique]
gcc-9-base/focal-updates,focal-security,now 9.4.0-1ubuntu1~20.04.1 amd64  [installé]
gcc-9/focal-updates,focal-security,now 9.4.0-1ubuntu1~20.04.1 amd64  [installé]
gcc/focal,now 4:9.3.0-1ubuntu2 amd64  [installé, automatique]
gcr/focal,now 3.36.0-2build1 amd64  [installé, automatique]
gdb/focal-updates,now 9.2-0ubuntu1~20.04.1 amd64  [installé]
gdbserver/focal-updates,now 9.2-0ubuntu1~20.04.1 amd64  [installé]
gdisk/focal,now 1.0.5-1 amd64  [installé, automatique]
gdm3/focal-updates,now 3.36.3-0ubuntu0.20.04.4 amd64  [installé]
gedit-common/focal-updates,focal-updates,now 3.36.2-0ubuntu1 all  [installé]
gedit/focal-updates,now 3.36.2-0ubuntu1 amd64  [installé]
genisoimage/focal,now 9:1.1.11-3.1ubuntu1 amd64  [installé, automatique]
geoclue-2.0/focal,now 2.5.6-0ubuntu1 amd64  [installé, automatique]
gettext-base/focal,now 0.19.8.1-10build1 amd64  [installé, automatique]
ghostscript-x/focal-updates,focal-security,now 9.50~dfsg-5ubuntu4.5 amd64  [installé]
ghostscript/focal-updates,focal-security,now 9.50~dfsg-5ubuntu4.5 amd64  [installé]
gir1.2-accountsservice-1.0/focal-updates,focal-security,now 0.6.55-0ubuntu12~20.04.5 amd64  [installé]
gir1.2-atk-1.0/focal,now 2.35.1-1ubuntu2 amd64  [installé, automatique]
gir1.2-atspi-2.0/focal,now 2.36.0-2 amd64  [installé, automatique]
gir1.2-clutter-1.0/focal,now 1.26.4+dfsg-1 amd64  [installé, automatique]
gir1.2-clutter-gst-3.0/focal,now 3.0.27-1 amd64  [installé, automatique]
gir1.2-cogl-1.0/focal,now 1.22.6-1 amd64  [installé, automatique]
gir1.2-coglpango-1.0/focal,now 1.22.6-1 amd64  [installé, automatique]
gir1.2-dbusmenu-glib-0.4/focal,now 16.04.1+18.10.20180917-0ubuntu6 amd64  [installé, automatique]
gir1.2-dee-1.0/focal,now 1.2.7+17.10.20170616-4ubuntu6 amd64  [installé, automatique]
gir1.2-freedesktop/focal-updates,now 1.64.1-1~ubuntu20.04.1 amd64  [installé]
gir1.2-gck-1/focal,now 3.36.0-2build1 amd64  [installé, automatique]
gir1.2-gcr-3/focal,now 3.36.0-2build1 amd64  [installé, automatique]
gir1.2-gdesktopenums-3.0/focal,now 3.36.0-1ubuntu1 amd64  [installé, automatique]
gir1.2-gdkpixbuf-2.0/focal-updates,focal-security,now 2.40.0+dfsg-3ubuntu0.2 amd64  [installé, automatique]
gir1.2-gdm-1.0/focal-updates,now 3.36.3-0ubuntu0.20.04.4 amd64  [installé]
gir1.2-geoclue-2.0/focal,now 2.5.6-0ubuntu1 amd64  [installé, automatique]
gir1.2-glib-2.0/focal-updates,now 1.64.1-1~ubuntu20.04.1 amd64  [installé]
gir1.2-gmenu-3.0/focal,now 3.36.0-1ubuntu1 amd64  [installé, automatique]
gir1.2-gnomebluetooth-1.0/focal-updates,now 3.34.3-0ubuntu1 amd64  [installé, automatique]
gir1.2-gnomedesktop-3.0/focal-updates,now 3.36.8-0ubuntu1 amd64  [installé]
gir1.2-goa-1.0/focal-updates,now 3.36.1-0ubuntu1 amd64  [installé, automatique]
gir1.2-graphene-1.0/focal,now 1.10.0-1build2 amd64  [installé, automatique]
gir1.2-gst-plugins-base-1.0/focal-updates,focal-security,now 1.16.2-4ubuntu0.1 amd64  [installé, automatique]
gir1.2-gstreamer-1.0/focal,now 1.16.2-2 amd64  [installé, automatique]
gir1.2-gtk-3.0/focal-updates,now 3.24.20-0ubuntu1.1 amd64  [installé]
gir1.2-gtkclutter-1.0/focal,now 1.8.4-4 amd64  [installé, automatique]
gir1.2-gtksource-4/focal,now 4.6.0-1 amd64  [installé, automatique]
gir1.2-gudev-1.0/focal,now 1:233-1 amd64  [installé, automatique]
gir1.2-gweather-3.0/focal-updates,now 3.36.1-1~ubuntu20.04.1 amd64  [installé, automatique]
gir1.2-ibus-1.0/focal-updates,now 1.5.22-2ubuntu2.1 amd64  [installé]
gir1.2-javascriptcoregtk-4.0/focal-updates,focal-security,now 2.34.6-0ubuntu0.20.04.1 amd64  [installé]
gir1.2-json-1.0/focal,now 1.4.4-2ubuntu2 amd64  [installé, automatique]
gir1.2-mutter-6/focal-updates,now 3.36.9-0ubuntu0.20.04.2 amd64  [installé]
gir1.2-nm-1.0/focal-updates,now 1.22.10-1ubuntu2.3 amd64  [installé]
gir1.2-nma-1.0/focal-updates,now 1.8.24-1ubuntu3 amd64  [installé, automatique]
gir1.2-notify-0.7/focal,now 0.7.9-1ubuntu2 amd64  [installé, automatique]
gir1.2-packagekitglib-1.0/focal-updates,focal-security,now 1.1.13-2ubuntu1.1 amd64  [installé]
gir1.2-pango-1.0/focal,now 1.44.7-2ubuntu4 amd64  [installé, automatique]
gir1.2-peas-1.0/focal,now 1.26.0-2 amd64  [installé, automatique]
gir1.2-polkit-1.0/focal-updates,focal-security,now 0.105-26ubuntu1.3 amd64  [installé, automatique]
gir1.2-rb-3.0/focal,now 3.4.4-1ubuntu2 amd64  [installé, automatique]
gir1.2-rsvg-2.0/focal-updates,now 2.48.9-1ubuntu0.20.04.1 amd64  [installé]
gir1.2-secret-1/focal-updates,now 0.20.4-0ubuntu1 amd64  [installé]
gir1.2-snapd-1/focal-updates,now 1.58-0ubuntu0.20.04.0 amd64  [installé, automatique]
gir1.2-soup-2.4/focal,now 2.70.0-1 amd64  [installé, automatique]
gir1.2-totem-1.0/focal,now 3.34.1-2ubuntu2 amd64  [installé, automatique]
gir1.2-totemplparser-1.0/focal,now 3.26.5-1ubuntu1 amd64  [installé, automatique]
gir1.2-udisks-2.0/focal-updates,now 2.8.4-1ubuntu2 amd64  [installé, automatique]
gir1.2-unity-5.0/focal,now 7.1.4+19.04.20190319-0ubuntu3 amd64  [installé, automatique]
gir1.2-upowerglib-1.0/focal,now 0.99.11-1build2 amd64  [installé, automatique]
gir1.2-vte-2.91/focal-updates,now 0.60.3-0ubuntu1~20.04 amd64  [installé]
gir1.2-webkit2-4.0/focal-updates,focal-security,now 2.34.6-0ubuntu0.20.04.1 amd64  [installé]
gir1.2-wnck-3.0/focal,now 3.36.0-1 amd64  [installé, automatique]
gjs/focal-updates,now 1.64.5-0ubuntu0.20.04.01 amd64  [installé]
gkbd-capplet/focal,now 3.26.1-1 amd64  [installé, automatique]
glib-networking-common/focal-updates,focal-updates,focal-security,focal-security,now 2.64.2-1ubuntu0.1 all  [installé]
glib-networking-services/focal-updates,focal-security,now 2.64.2-1ubuntu0.1 amd64  [installé]
glib-networking/focal-updates,focal-security,now 2.64.2-1ubuntu0.1 amd64  [installé]
gnome-accessibility-themes/focal,focal,now 3.28-1ubuntu1 all  [installé, automatique]
gnome-bluetooth/focal-updates,now 3.34.3-0ubuntu1 amd64  [installé, automatique]
gnome-calculator/focal,now 1:3.36.0-1ubuntu1 amd64  [installé, automatique]
gnome-calendar/focal-updates,now 3.36.2-0ubuntu1 amd64  [installé, automatique]
gnome-characters/focal,now 3.34.0-1 amd64  [installé, automatique]
gnome-control-center-data/focal-updates,focal-updates,now 1:3.36.5-0ubuntu3 all  [installé]
gnome-control-center-faces/focal-updates,focal-updates,now 1:3.36.5-0ubuntu3 all  [installé]
gnome-control-center/focal-updates,now 1:3.36.5-0ubuntu3 amd64  [installé]
gnome-desktop3-data/focal-updates,focal-updates,now 3.36.8-0ubuntu1 all  [installé]
gnome-disk-utility/focal-updates,now 3.36.3-0ubuntu1 amd64  [installé, automatique]
gnome-font-viewer/focal,now 3.34.0-2 amd64  [installé, automatique]
gnome-getting-started-docs-fr/focal-updates,focal-updates,now 3.36.2-0ubuntu0.1 all  [installé]
gnome-getting-started-docs/focal-updates,focal-updates,now 3.36.2-0ubuntu0.1 all  [installé]
gnome-initial-setup/focal-updates,now 3.36.2-0ubuntu2 amd64  [installé]
gnome-keyring-pkcs11/focal,now 3.36.0-1ubuntu1 amd64  [installé, automatique]
gnome-keyring/focal,now 3.36.0-1ubuntu1 amd64  [installé, automatique]
gnome-logs/focal-updates,now 3.34.0-1ubuntu1 amd64  [installé]
gnome-mahjongg/focal,now 1:3.36.1-1 amd64  [installé, automatique]
gnome-menus/focal,now 3.36.0-1ubuntu1 amd64  [installé, automatique]
gnome-mines/focal,now 1:3.36.0-1 amd64  [installé, automatique]
gnome-online-accounts/focal-updates,now 3.36.1-0ubuntu1 amd64  [installé, automatique]
gnome-power-manager/focal,now 3.32.0-2 amd64  [installé, automatique]
gnome-screenshot/focal,now 3.36.0-1ubuntu1 amd64  [installé, automatique]
gnome-session-bin/focal,now 3.36.0-2ubuntu1 amd64  [installé, automatique]
gnome-session-canberra/focal,now 0.30-7ubuntu1 amd64  [installé, automatique]
gnome-session-common/focal,focal,now 3.36.0-2ubuntu1 all  [installé, automatique]
gnome-settings-daemon-common/focal-updates,focal-updates,now 3.36.1-0ubuntu1.1 all  [installé]
gnome-settings-daemon/focal-updates,now 3.36.1-0ubuntu1.1 amd64  [installé]
gnome-shell-common/focal-updates,focal-updates,now 3.36.9-0ubuntu0.20.04.2 all  [installé]
gnome-shell-extension-appindicator/focal-updates,focal-updates,now 33.1-0ubuntu0.20.04.2 all  [installé, automatique]
gnome-shell-extension-desktop-icons/focal-updates,focal-updates,now 20.04.0-3~ubuntu20.04.6 all  [installé]
gnome-shell-extension-ubuntu-dock/focal-updates,focal-updates,now 68ubuntu1~20.04.1 all  [installé]
gnome-shell/focal-updates,now 3.36.9-0ubuntu0.20.04.2 amd64  [installé]
gnome-startup-applications/focal,now 3.36.0-2ubuntu1 amd64  [installé, automatique]
gnome-sudoku/focal,now 1:3.36.0-1 amd64  [installé, automatique]
gnome-system-monitor/focal-updates,now 3.36.1-0ubuntu0.20.04.1 amd64  [installé, automatique]
gnome-terminal-data/focal-updates,focal-updates,now 3.36.2-1ubuntu1~20.04 all  [installé]
gnome-terminal/focal-updates,now 3.36.2-1ubuntu1~20.04 amd64  [installé]
gnome-themes-extra-data/focal,focal,now 3.28-1ubuntu1 all  [installé, automatique]
gnome-themes-extra/focal,now 3.28-1ubuntu1 amd64  [installé, automatique]
gnome-todo-common/focal,focal,now 3.28.1-5 all  [installé, automatique]
gnome-todo/focal,now 3.28.1-5 amd64  [installé, automatique]
gnome-user-docs-fr/focal-updates,focal-updates,now 3.36.2+git20200704-0ubuntu0.1 all  [installé]
gnome-user-docs/focal-updates,focal-updates,now 3.36.2+git20200704-0ubuntu0.1 all  [installé]
gnome-video-effects/focal,focal,now 0.5.0-1ubuntu1 all  [installé, automatique]
gnupg-l10n/focal-updates,focal-updates,now 2.2.19-3ubuntu2.1 all  [installé]
gnupg-utils/focal-updates,now 2.2.19-3ubuntu2.1 amd64  [installé]
gnupg2/focal-updates,focal-updates,now 2.2.19-3ubuntu2.1 all  [installé]
gnupg/focal-updates,focal-updates,now 2.2.19-3ubuntu2.1 all  [installé]
google-chrome-stable/stable,now 100.0.4896.75-1 amd64  [installé]
gpg-agent/focal-updates,now 2.2.19-3ubuntu2.1 amd64  [installé]
gpg-wks-client/focal-updates,now 2.2.19-3ubuntu2.1 amd64  [installé]
gpg-wks-server/focal-updates,now 2.2.19-3ubuntu2.1 amd64  [installé]
gpg/focal-updates,now 2.2.19-3ubuntu2.1 amd64  [installé]
gpgconf/focal-updates,now 2.2.19-3ubuntu2.1 amd64  [installé]
gpgsm/focal-updates,now 2.2.19-3ubuntu2.1 amd64  [installé]
gpgv/focal-updates,now 2.2.19-3ubuntu2.1 amd64  [installé]
grep/focal,now 3.4-1 amd64  [installé]
grilo-plugins-0.3-base/focal,now 0.3.11-1ubuntu1 amd64  [installé, automatique]
groff-base/focal,now 1.22.4-4build1 amd64  [installé, automatique]
growisofs/focal,now 7.1-14build1 amd64  [installé, automatique]
grub-common/focal-updates,now 2.04-1ubuntu26.15 amd64  [installé]
grub-efi-amd64-bin/focal-updates,focal-security,now 2.04-1ubuntu44.2 amd64  [installé]
grub-efi-amd64-signed/focal-updates,focal-security,now 1.167.2+2.04-1ubuntu44.2 amd64  [installé]
grub-efi-amd64/focal-updates,focal-security,now 2.04-1ubuntu44.2 amd64  [installé]
grub2-common/focal-updates,now 2.04-1ubuntu26.15 amd64  [installé]
gsettings-desktop-schemas/focal,focal,now 3.36.0-1ubuntu1 all  [installé, automatique]
gsettings-ubuntu-schemas/focal,focal,now 0.0.7+17.10.20170922-0ubuntu1 all  [installé, automatique]
gstreamer1.0-alsa/focal-updates,focal-security,now 1.16.2-4ubuntu0.1 amd64  [installé, automatique]
gstreamer1.0-clutter-3.0/focal,now 3.0.27-1 amd64  [installé, automatique]
gstreamer1.0-gl/focal-updates,focal-security,now 1.16.2-4ubuntu0.1 amd64  [installé, automatique]
gstreamer1.0-gtk3/focal-updates,focal-security,now 1.16.2-1ubuntu2.1 amd64  [installé, automatique]
gstreamer1.0-packagekit/focal-updates,focal-security,now 1.1.13-2ubuntu1.1 amd64  [installé]
gstreamer1.0-plugins-base-apps/focal-updates,focal-security,now 1.16.2-4ubuntu0.1 amd64  [installé, automatique]
gstreamer1.0-plugins-base/focal-updates,focal-security,now 1.16.2-4ubuntu0.1 amd64  [installé, automatique]
gstreamer1.0-plugins-good/focal-updates,focal-security,now 1.16.2-1ubuntu2.1 amd64  [installé, automatique]
gstreamer1.0-pulseaudio/focal-updates,focal-security,now 1.16.2-1ubuntu2.1 amd64  [installé, automatique]
gstreamer1.0-tools/focal,now 1.16.2-2 amd64  [installé, automatique]
gstreamer1.0-x/focal-updates,focal-security,now 1.16.2-4ubuntu0.1 amd64  [installé, automatique]
gtk-update-icon-cache/focal-updates,now 3.24.20-0ubuntu1.1 amd64  [installé]
gtk2-engines-murrine/focal,now 0.98.2-3 amd64  [installé, automatique]
gtk2-engines-pixbuf/focal,now 2.24.32-4ubuntu4 amd64  [installé, automatique]
guile-2.2-libs/focal,now 2.2.7+1-4 amd64  [installé, automatique]
gvfs-backends/focal,now 1.44.1-1ubuntu1 amd64  [installé, automatique]
gvfs-bin/focal,now 1.44.1-1ubuntu1 amd64  [installé, automatique]
gvfs-common/focal,focal,now 1.44.1-1ubuntu1 all  [installé, automatique]
gvfs-daemons/focal,now 1.44.1-1ubuntu1 amd64  [installé, automatique]
gvfs-fuse/focal,now 1.44.1-1ubuntu1 amd64  [installé, automatique]
gvfs-libs/focal,now 1.44.1-1ubuntu1 amd64  [installé, automatique]
gvfs/focal,now 1.44.1-1ubuntu1 amd64  [installé, automatique]
gzip/focal,now 1.10-0ubuntu4 amd64  [installé]
hdparm/focal,now 9.58+ds-4 amd64  [installé, automatique]
hicolor-icon-theme/focal,focal,now 0.17-2 all  [installé, automatique]
hostname/focal,now 3.23 amd64  [installé]
hplip-data/focal,focal,now 3.20.3+dfsg0-2 all  [installé, automatique]
hplip/focal,now 3.20.3+dfsg0-2 amd64  [installé, automatique]
humanity-icon-theme/focal,focal,now 0.6.15 all  [installé, automatique]
hunspell-en-au/focal,focal,now 1:2018.04.16-1 all  [installé]
hunspell-en-ca/focal,focal,now 1:2018.04.16-1 all  [installé]
hunspell-en-gb/focal,focal,now 1:6.4.3-1 all  [installé]
hunspell-en-us/focal,focal,now 1:2018.04.16-1 all  [installé]
hunspell-en-za/focal,focal,now 1:6.4.3-1 all  [installé]
hunspell-fr-classical/focal,focal,now 1:6.4.1-1 all  [installé, automatique]
hunspell-fr/focal,focal,now 1:6.4.1-1 all  [installé]
hyphen-en-ca/focal,focal,now 0.10 all  [installé]
hyphen-en-gb/focal,focal,now 1:6.4.3-1 all  [installé]
hyphen-en-us/focal,focal,now 2.8.8-7 all  [installé]
hyphen-fr/focal,focal,now 1:6.4.3-1 all  [installé]
ibus-data/focal-updates,focal-updates,now 1.5.22-2ubuntu2.1 all  [installé]
ibus-gtk3/focal-updates,now 1.5.22-2ubuntu2.1 amd64  [installé]
ibus-gtk/focal-updates,now 1.5.22-2ubuntu2.1 amd64  [installé]
ibus-table/focal,focal,now 1.9.25-1 all  [installé, automatique]
ibus/focal-updates,now 1.5.22-2ubuntu2.1 amd64  [installé]
iio-sensor-proxy/focal-updates,now 2.8-1ubuntu1 amd64  [installé, automatique]
im-config/focal-updates,focal-updates,now 0.44-1ubuntu1.3 all  [installé]
info/focal,now 6.7.0.dfsg.2-5 amd64  [installé, automatique]
init-system-helpers/focal,focal,now 1.57 all  [installé]
init/focal,now 1.57 amd64  [installé]
initramfs-tools-bin/focal-updates,now 0.136ubuntu6.7 amd64  [installé]
initramfs-tools-core/focal-updates,focal-updates,now 0.136ubuntu6.7 all  [installé]
initramfs-tools/focal-updates,focal-updates,now 0.136ubuntu6.7 all  [installé]
inputattach/focal,now 1:1.7.0-1 amd64  [installé, automatique]
install-info/focal,now 6.7.0.dfsg.2-5 amd64  [installé, automatique]
intel-microcode/focal-updates,focal-security,now 3.20210608.0ubuntu0.20.04.1 amd64  [installé]
ippusbxd/focal,now 1.34-2ubuntu1 amd64  [installé, automatique]
iproute2/focal,now 5.5.0-1ubuntu1 amd64  [installé]
iptables/focal,now 1.8.4-3ubuntu2 amd64  [installé, automatique]
iputils-ping/focal,now 3:20190709-3 amd64  [installé]
iputils-tracepath/focal,now 3:20190709-3 amd64  [installé, automatique]
irqbalance/focal,now 1.6.0-3ubuntu1 amd64  [installé, automatique]
isc-dhcp-client/focal-updates,focal-security,now 4.4.1-2.1ubuntu5.20.04.2 amd64  [installé]
isc-dhcp-common/focal-updates,focal-security,now 4.4.1-2.1ubuntu5.20.04.2 amd64  [installé]
iso-codes/focal,focal,now 4.4-1 all  [installé, automatique]
isolinux/focal,focal,now 3:6.04~git20190206.bf6db5b4+dfsg1-2 all  [installé, automatique]
iucode-tool/focal,now 2.3.1-1 amd64  [installé, automatique]
iw/focal,now 5.4-1 amd64  [installé, automatique]
kbd/focal,now 2.0.4-4ubuntu2 amd64  [installé]
kerneloops/focal,now 0.12+git20140509-6ubuntu2 amd64  [installé, automatique]
keyboard-configuration/focal,focal,now 1.194ubuntu3 all  [installé]
klibc-utils/focal,now 2.0.7-1ubuntu5 amd64  [installé, automatique]
kmod/focal,now 27-1ubuntu2 amd64  [installé]
krb5-locales/focal-updates,focal-updates,focal-security,focal-security,now 1.17-6ubuntu4.1 all  [installé, automatique]
language-pack-en-base/focal-updates,focal-updates,now 1:20.04+20220211 all  [installé, automatique]
language-pack-en/focal-updates,focal-updates,now 1:20.04+20220211 all  [installé]
language-pack-fr-base/focal-updates,focal-updates,now 1:20.04+20220211 all  [installé, automatique]
language-pack-fr/focal-updates,focal-updates,now 1:20.04+20220211 all  [installé]
language-pack-gnome-en-base/focal-updates,focal-updates,now 1:20.04+20220211 all  [installé, automatique]
language-pack-gnome-en/focal-updates,focal-updates,now 1:20.04+20220211 all  [installé]
language-pack-gnome-fr-base/focal-updates,focal-updates,now 1:20.04+20220211 all  [installé, automatique]
language-pack-gnome-fr/focal-updates,focal-updates,now 1:20.04+20220211 all  [installé]
language-selector-common/focal-updates,focal-updates,now 0.204.2 all  [installé, automatique]
language-selector-gnome/focal-updates,focal-updates,now 0.204.2 all  [installé]
laptop-detect/focal,focal,now 0.16 all  [installé, automatique]
less/focal-updates,now 551-1ubuntu0.1 amd64  [installé]
libaa1/focal,now 1.4p5-46 amd64  [installé, automatique]
libabw-0.1-1/focal,now 0.1.3-1build1 amd64  [installé, automatique]
libaccountsservice0/focal-updates,focal-security,now 0.6.55-0ubuntu12~20.04.5 amd64  [installé]
libacl1/focal,now 2.2.53-6 amd64  [installé]
libaio1/focal,now 0.3.112-5 amd64  [installé, automatique]
libalgorithm-diff-perl/focal,focal,now 1.19.03-2 all  [installé, automatique]
libalgorithm-diff-xs-perl/focal,now 0.04-6 amd64  [installé, automatique]
libalgorithm-merge-perl/focal,focal,now 0.08-3 all  [installé, automatique]
libamtk-5-0/focal,now 5.0.2-1build1 amd64  [installé, automatique]
libamtk-5-common/focal,focal,now 5.0.2-1build1 all  [installé, automatique]
libao-common/focal,focal,now 1.2.2+20180113-1ubuntu1 all  [installé, automatique]
libao4/focal,now 1.2.2+20180113-1ubuntu1 amd64  [installé, automatique]
libaom0/focal,now 1.0.0.errata1-3build1 amd64  [installé]
libapparmor1/focal-updates,now 2.13.3-7ubuntu5.1 amd64  [installé]
libappindicator3-1/focal,now 12.10.1+20.04.20200408.1-0ubuntu1 amd64  [installé, automatique]
libappstream4/focal,now 0.12.10-2 amd64  [installé, automatique]
libapt-pkg6.0/focal-updates,now 2.0.6 amd64  [installé]
libarchive13/focal-updates,focal-security,now 3.4.0-2ubuntu1.1 amd64  [installé, automatique]
libargon2-1/focal,now 0~20171227-0.2 amd64  [installé]
libasan5/focal-updates,focal-security,now 9.4.0-1ubuntu1~20.04.1 amd64  [installé]
libasn1-8-heimdal/focal,now 7.7.0+dfsg-1ubuntu1 amd64  [installé]
libasound2-data/focal-updates,focal-updates,now 1.2.2-2.1ubuntu2.5 all  [installé]
libasound2-plugins/focal,now 1.2.2-1ubuntu1 amd64  [installé, automatique]
libasound2/focal-updates,now 1.2.2-2.1ubuntu2.5 amd64  [installé]
libaspell15/focal-updates,focal-security,now 0.60.8-1ubuntu0.1 amd64  [installé, automatique]
libassuan0/focal,now 2.5.3-7ubuntu2 amd64  [installé]
libasyncns0/focal,now 0.8-6 amd64  [installé, automatique]
libatasmart4/focal,now 0.19-5 amd64  [installé, automatique]
libatk-adaptor/focal-updates,now 2.34.2-0ubuntu2~20.04.1 amd64  [installé]
libatk-bridge2.0-0/focal-updates,now 2.34.2-0ubuntu2~20.04.1 amd64  [installé]
libatk1.0-0/focal,now 2.35.1-1ubuntu2 amd64  [installé, automatique]
libatk1.0-data/focal,focal,now 2.35.1-1ubuntu2 all  [installé, automatique]
libatkmm-1.6-1v5/focal,now 2.28.0-2build1 amd64  [installé, automatique]
libatm1/focal,now 1:2.5.1-4 amd64  [installé]
libatomic1/focal-updates,focal-security,now 10.3.0-1ubuntu1~20.04 amd64  [installé]
libatomic1/focal-updates,focal-security,now 10.3.0-1ubuntu1~20.04 i386  [installé, automatique]
libatopology2/focal-updates,now 1.2.2-2.1ubuntu2.5 amd64  [installé]
libatspi2.0-0/focal,now 2.36.0-2 amd64  [installé, automatique]
libattr1/focal,now 1:2.4.48-5 amd64  [installé]
libaudit-common/focal,focal,now 1:2.8.5-2ubuntu6 all  [installé]
libaudit1/focal,now 1:2.8.5-2ubuntu6 amd64  [installé]
libauthen-sasl-perl/focal,focal,now 2.1600-1 all  [installé, automatique]
libavahi-client3/focal-updates,focal-security,now 0.7-4ubuntu7.1 amd64  [installé, automatique]
libavahi-common-data/focal-updates,focal-security,now 0.7-4ubuntu7.1 amd64  [installé, automatique]
libavahi-common3/focal-updates,focal-security,now 0.7-4ubuntu7.1 amd64  [installé, automatique]
libavahi-core7/focal-updates,focal-security,now 0.7-4ubuntu7.1 amd64  [installé, automatique]
libavahi-glib1/focal-updates,focal-security,now 0.7-4ubuntu7.1 amd64  [installé, automatique]
libavahi-ui-gtk3-0/focal-updates,focal-security,now 0.7-4ubuntu7.1 amd64  [installé, automatique]
libavc1394-0/focal,now 0.5.4-5 amd64  [installé, automatique]
libavcodec58/focal-updates,focal-security,now 7:4.2.4-1ubuntu0.1 amd64  [installé]
libavformat58/focal-updates,focal-security,now 7:4.2.4-1ubuntu0.1 amd64  [installé]
libavutil56/focal-updates,focal-security,now 7:4.2.4-1ubuntu0.1 amd64  [installé]
libbabeltrace1/focal,now 1.5.8-1build1 amd64  [installé, automatique]
libbinutils/focal-updates,focal-security,now 2.34-6ubuntu1.3 amd64  [installé, automatique]
libblkid1/focal-updates,focal-security,now 2.34-0.1ubuntu9.3 amd64  [installé]
libblockdev-crypto2/focal,now 2.23-2ubuntu3 amd64  [installé, automatique]
libblockdev-fs2/focal,now 2.23-2ubuntu3 amd64  [installé, automatique]
libblockdev-loop2/focal,now 2.23-2ubuntu3 amd64  [installé, automatique]
libblockdev-part-err2/focal,now 2.23-2ubuntu3 amd64  [installé, automatique]
libblockdev-part2/focal,now 2.23-2ubuntu3 amd64  [installé, automatique]
libblockdev-swap2/focal,now 2.23-2ubuntu3 amd64  [installé, automatique]
libblockdev-utils2/focal,now 2.23-2ubuntu3 amd64  [installé, automatique]
libblockdev2/focal,now 2.23-2ubuntu3 amd64  [installé, automatique]
libbluetooth3/focal-updates,focal-security,now 5.53-0ubuntu3.5 amd64  [installé, automatique]
libbluray2/focal,now 1:1.2.0-1 amd64  [installé]
libboost-date-time1.71.0/focal,now 1.71.0-6ubuntu6 amd64  [installé, automatique]
libboost-filesystem1.71.0/focal,now 1.71.0-6ubuntu6 amd64  [installé, automatique]
libboost-iostreams1.71.0/focal,now 1.71.0-6ubuntu6 amd64  [installé, automatique]
libboost-locale1.71.0/focal,now 1.71.0-6ubuntu6 amd64  [installé, automatique]
libboost-thread1.71.0/focal,now 1.71.0-6ubuntu6 amd64  [installé, automatique]
libbrlapi0.7/focal,now 6.0+dfsg-4ubuntu6 amd64  [installé, automatique]
libbrotli1/focal-updates,focal-security,now 1.0.7-6ubuntu0.1 amd64  [installé]
libbsd0/focal,now 0.10.0-1 amd64  [installé]
libbsd0/focal,now 0.10.0-1 i386  [installé, automatique]
libburn4/focal,now 1.5.2-1 amd64  [installé, automatique]
libbz2-1.0/focal,now 1.0.8-2 amd64  [installé]
libc-bin/focal-updates,focal-security,now 2.31-0ubuntu9.7 amd64  [installé]
libc6/focal-updates,focal-security,now 2.31-0ubuntu9.7 amd64  [installé]
libc6/focal-updates,focal-security,now 2.31-0ubuntu9.7 i386  [installé, automatique]
libcaca0/focal-updates,focal-security,now 0.99.beta19-2.1ubuntu1.20.04.2 amd64  [installé, automatique]
libcairo-gobject-perl/focal,now 1.005-2 amd64  [installé, automatique]
libcairo-gobject2/focal,now 1.16.0-4ubuntu1 amd64  [installé, automatique]
libcairo-perl/focal,now 1.107-1 amd64  [installé, automatique]
libcairo2/focal,now 1.16.0-4ubuntu1 amd64  [installé, automatique]
libcairomm-1.0-1v5/focal,now 1.12.2-4build1 amd64  [installé, automatique]
libcamel-1.2-62/focal-updates,now 3.36.5-0ubuntu1 amd64  [installé]
libcanberra-gtk3-0/focal,now 0.30-7ubuntu1 amd64  [installé, automatique]
libcanberra-gtk3-module/focal,now 0.30-7ubuntu1 amd64  [installé, automatique]
libcanberra-pulse/focal,now 0.30-7ubuntu1 amd64  [installé, automatique]
libcanberra0/focal,now 0.30-7ubuntu1 amd64  [installé, automatique]
libcap-ng0/focal,now 0.7.9-2.1build1 amd64  [installé]
libcap2-bin/focal,now 1:2.32-1 amd64  [installé]
libcap2/focal,now 1:2.32-1 amd64  [installé]
libcbor0.6/focal,now 0.6.0-0ubuntu1 amd64  [installé, automatique]
libcc1-0/focal-updates,focal-security,now 10.3.0-1ubuntu1~20.04 amd64  [installé]
libcdio-cdda2/focal,now 10.2+2.0.0-1 amd64  [installé, automatique]
libcdio-paranoia2/focal,now 10.2+2.0.0-1 amd64  [installé, automatique]
libcdio18/focal,now 2.0.0-2 amd64  [installé, automatique]
libcdparanoia0/focal,now 3.10.2+debian-13 amd64  [installé, automatique]
libcdr-0.1-1/focal,now 0.1.6-1build2 amd64  [installé, automatique]
libcheese-gtk25/focal-updates,now 3.34.0-1ubuntu1 amd64  [installé]
libcheese8/focal-updates,now 3.34.0-1ubuntu1 amd64  [installé]
libchromaprint1/focal,now 1.4.3-3build1 amd64  [installé]
libclucene-contribs1v5/focal,now 2.3.3.4+dfsg-1build1 amd64  [installé, automatique]
libclucene-core1v5/focal,now 2.3.3.4+dfsg-1build1 amd64  [installé, automatique]
libclutter-1.0-0/focal,now 1.26.4+dfsg-1 amd64  [installé, automatique]
libclutter-1.0-common/focal,focal,now 1.26.4+dfsg-1 all  [installé, automatique]
libclutter-gst-3.0-0/focal,now 3.0.27-1 amd64  [installé, automatique]
libclutter-gtk-1.0-0/focal,now 1.8.4-4 amd64  [installé, automatique]
libcmis-0.5-5v5/focal,now 0.5.2-1ubuntu1 amd64  [installé, automatique]
libcodec2-0.9/focal,now 0.9.2-2 amd64  [installé]
libcogl-common/focal,focal,now 1.22.6-1 all  [installé, automatique]
libcogl-pango20/focal,now 1.22.6-1 amd64  [installé, automatique]
libcogl-path20/focal,now 1.22.6-1 amd64  [installé, automatique]
libcogl20/focal,now 1.22.6-1 amd64  [installé, automatique]
libcolamd2/focal,now 1:5.7.1+dfsg-2 amd64  [installé, automatique]
libcolord-gtk1/focal,now 0.2.0-0ubuntu1 amd64  [installé, automatique]
libcolord2/focal,now 1.4.4-2 amd64  [installé, automatique]
libcolorhug2/focal,now 1.4.4-2 amd64  [installé, automatique]
libcom-err2/focal,now 1.45.5-2ubuntu1 amd64  [installé]
libcrack2/focal,now 2.9.6-3.2 amd64  [installé, automatique]
libcrypt1/focal,now 1:4.4.10-10ubuntu4 amd64  [installé]
libcrypt1/focal,now 1:4.4.10-10ubuntu4 i386  [installé, automatique]
libcryptsetup12/focal-updates,focal-security,now 2:2.2.2-3ubuntu2.4 amd64  [installé]
libctf-nobfd0/focal-updates,focal-security,now 2.34-6ubuntu1.3 amd64  [installé, automatique]
libctf0/focal-updates,focal-security,now 2.34-6ubuntu1.3 amd64  [installé, automatique]
libcue2/focal,now 2.2.1-2 amd64  [installé, automatique]
libcups2/focal-updates,focal-security,now 2.3.1-9ubuntu1.1 amd64  [installé, automatique]
libcupsfilters1/focal,now 1.27.4-1 amd64  [installé, automatique]
libcupsimage2/focal-updates,focal-security,now 2.3.1-9ubuntu1.1 amd64  [installé, automatique]
libcurl3-gnutls/focal-updates,focal-security,now 7.68.0-1ubuntu2.7 amd64  [installé]
libcurl4/focal-updates,focal-security,now 7.68.0-1ubuntu2.7 amd64  [installé, automatique]
libdaemon0/focal,now 0.14-7 amd64  [installé, automatique]
libdata-dump-perl/focal,focal,now 1.23-1 all  [installé, automatique]
libdatrie1/focal,now 0.2.12-3 amd64  [installé, automatique]
libdazzle-1.0-0/focal,now 3.36.0-1 amd64  [installé, automatique]
libdb5.3/focal,now 5.3.28+dfsg1-0.6ubuntu2 amd64  [installé]
libdbus-1-3/focal-updates,focal-security,now 1.12.16-2ubuntu2.1 amd64  [installé]
libdbus-glib-1-2/focal,now 0.110-5fakssync1 amd64  [installé, automatique]
libdbusmenu-glib4/focal,now 16.04.1+18.10.20180917-0ubuntu6 amd64  [installé, automatique]
libdbusmenu-gtk3-4/focal,now 16.04.1+18.10.20180917-0ubuntu6 amd64  [installé, automatique]
libdconf1/focal,now 0.36.0-1 amd64  [installé, automatique]
libdebconfclient0/focal,now 0.251ubuntu1 amd64  [installé]
libdee-1.0-4/focal,now 1.2.7+17.10.20170616-4ubuntu6 amd64  [installé, automatique]
libdevmapper-event1.02.1/focal,now 2:1.02.167-1ubuntu1 amd64  [installé, automatique]
libdevmapper1.02.1/focal,now 2:1.02.167-1ubuntu1 amd64  [installé]
libdjvulibre-text/focal-updates,focal-updates,focal-security,focal-security,now 3.5.27.1-14ubuntu0.1 all  [installé, automatique]
libdjvulibre21/focal-updates,focal-security,now 3.5.27.1-14ubuntu0.1 amd64  [installé, automatique]
libdmapsharing-3.0-2/focal,now 2.9.39-6 amd64  [installé, automatique]
libdns-export1109/focal-updates,now 1:9.11.16+dfsg-3~ubuntu1 amd64  [installé]
libdotconf0/focal,now 1.3-0.3fakesync1 amd64  [installé, automatique]
libdouble-conversion3/focal,now 3.1.5-4ubuntu1 amd64  [installé]
libdpkg-perl/focal,focal,now 1.19.7ubuntu3 all  [installé, automatique]
libdrm-amdgpu1/focal-updates,focal-security,now 2.4.107-8ubuntu1~20.04.2 amd64  [installé, automatique]
libdrm-amdgpu1/focal-updates,focal-security,now 2.4.107-8ubuntu1~20.04.2 i386  [installé, automatique]
libdrm-common/focal-updates,focal-updates,focal-security,focal-security,now 2.4.107-8ubuntu1~20.04.2 all  [installé, automatique]
libdrm-intel1/focal-updates,focal-security,now 2.4.107-8ubuntu1~20.04.2 amd64  [installé, automatique]
libdrm-intel1/focal-updates,focal-security,now 2.4.107-8ubuntu1~20.04.2 i386  [installé, automatique]
libdrm-nouveau2/focal-updates,focal-security,now 2.4.107-8ubuntu1~20.04.2 amd64  [installé, automatique]
libdrm-nouveau2/focal-updates,focal-security,now 2.4.107-8ubuntu1~20.04.2 i386  [installé, automatique]
libdrm-radeon1/focal-updates,focal-security,now 2.4.107-8ubuntu1~20.04.2 amd64  [installé, automatique]
libdrm-radeon1/focal-updates,focal-security,now 2.4.107-8ubuntu1~20.04.2 i386  [installé, automatique]
libdrm2/focal-updates,focal-security,now 2.4.107-8ubuntu1~20.04.2 amd64  [installé, automatique]
libdrm2/focal-updates,focal-security,now 2.4.107-8ubuntu1~20.04.2 i386  [installé, automatique]
libdv4/focal,now 1.0.0-12 amd64  [installé, automatique]
libdw1/focal,now 0.176-1.1build1 amd64  [installé, automatique]
libe-book-0.1-1/focal,now 0.1.3-1build3 amd64  [installé, automatique]
libebackend-1.2-10/focal-updates,now 3.36.5-0ubuntu1 amd64  [installé]
libebook-1.2-20/focal-updates,now 3.36.5-0ubuntu1 amd64  [installé]
libebook-contacts-1.2-3/focal-updates,now 3.36.5-0ubuntu1 amd64  [installé]
libecal-2.0-1/focal-updates,now 3.36.5-0ubuntu1 amd64  [installé]
libedata-book-1.2-26/focal-updates,now 3.36.5-0ubuntu1 amd64  [installé]
libedata-cal-2.0-1/focal-updates,now 3.36.5-0ubuntu1 amd64  [installé]
libedataserver-1.2-24/focal-updates,now 3.36.5-0ubuntu1 amd64  [installé]
libedataserverui-1.2-2/focal-updates,now 3.36.5-0ubuntu1 amd64  [installé]
libedit2/focal,now 3.1-20191231-1 amd64  [installé, automatique]
libedit2/focal,now 3.1-20191231-1 i386  [installé, automatique]
libefiboot1/focal-updates,now 37-2ubuntu2.2 amd64  [installé, automatique]
libefivar1/focal-updates,now 37-2ubuntu2.2 amd64  [installé, automatique]
libegl-mesa0/focal-updates,focal-security,now 21.2.6-0ubuntu0.1~20.04.2 amd64  [installé]
libegl1/focal-updates,focal-security,now 1.3.2-1~ubuntu0.20.04.2 amd64  [installé]
libelf1/focal,now 0.176-1.1build1 amd64  [installé]
libelf1/focal,now 0.176-1.1build1 i386  [installé, automatique]
libenchant-2-2/focal-updates,now 2.2.8-1ubuntu0.20.04.1 amd64  [installé, automatique]
libencode-locale-perl/focal,focal,now 1.05-1 all  [installé, automatique]
libeot0/focal,now 0.01-5 amd64  [installé, automatique]
libepoxy0/focal,now 1.5.4-1 amd64  [installé, automatique]
libepubgen-0.1-1/focal,now 0.1.1-1ubuntu2 amd64  [installé, automatique]
libespeak-ng1/focal,now 1.50+dfsg-6 amd64  [installé, automatique]
libestr0/focal,now 0.1.10-2.1 amd64  [installé]
libetonyek-0.1-1/focal,now 0.1.9-3 amd64  [installé, automatique]
libevdev2/focal-updates,now 1.9.0+dfsg-1ubuntu0.1 amd64  [installé, automatique]
libevdocument3-4/focal-updates,now 3.36.10-0ubuntu1 amd64  [installé]
libevent-2.1-7/focal,now 2.1.11-stable-1 amd64  [installé, automatique]
libevview3-3/focal-updates,now 3.36.10-0ubuntu1 amd64  [installé]
libexempi8/focal,now 2.5.1-1build1 amd64  [installé, automatique]
libexif12/focal-updates,focal-security,now 0.6.21-6ubuntu0.4 amd64  [installé]
libexiv2-27/focal-updates,focal-security,now 0.27.2-8ubuntu2.7 amd64  [installé, automatique]
libexpat1/focal-updates,focal-security,now 2.2.9-1ubuntu0.4 amd64  [installé]
libexpat1/focal-updates,focal-security,now 2.2.9-1ubuntu0.4 i386  [installé, automatique]
libext2fs2/focal,now 1.45.5-2ubuntu1 amd64  [installé]
libexttextcat-2.0-0/focal,now 3.4.5-1 amd64  [installé, automatique]
libexttextcat-data/focal,focal,now 3.4.5-1 all  [installé, automatique]
libextutils-depends-perl/focal,focal,now 0.8000-1 all  [installé, automatique]
libextutils-pkgconfig-perl/focal,focal,now 1.16-1 all  [installé, automatique]
libfakeroot/focal,now 1.24-1 amd64  [installé, automatique]
libfastjson4/focal,now 0.99.8-2 amd64  [installé]
libfdisk1/focal-updates,focal-security,now 2.34-0.1ubuntu9.3 amd64  [installé]
libffi7/focal,now 3.3-4 amd64  [installé]
libffi7/focal,now 3.3-4 i386  [installé, automatique]
libfftw3-single3/focal,now 3.3.8-2ubuntu1 amd64  [installé, automatique]
libfido2-1/focal,now 1.3.1-1ubuntu2 amd64  [installé, automatique]
libfile-basedir-perl/focal,focal,now 0.08-1 all  [installé, automatique]
libfile-desktopentry-perl/focal,focal,now 0.22-1 all  [installé, automatique]
libfile-fcntllock-perl/focal,now 0.22-3build4 amd64  [installé, automatique]
libfile-listing-perl/focal,focal,now 6.04-1 all  [installé, automatique]
libfile-mimeinfo-perl/focal,focal,now 0.29-1 all  [installé, automatique]
libflac8/focal,now 1.3.3-1build1 amd64  [installé, automatique]
libfont-afm-perl/focal,focal,now 1.20-2 all  [installé, automatique]
libfontconfig1/focal,now 2.13.1-2ubuntu3 amd64  [installé, automatique]
libfontembed1/focal,now 1.27.4-1 amd64  [installé, automatique]
libfontenc1/focal,now 1:1.1.4-0ubuntu1 amd64  [installé, automatique]
libfprint-2-2/focal-updates,now 1:1.90.2+tod1-0ubuntu1~20.04.7 amd64  [installé]
libfreehand-0.1-1/focal,now 0.1.2-2ubuntu1 amd64  [installé, automatique]
libfreerdp-client2-2/focal-updates,focal-security,now 2.2.0+dfsg1-0ubuntu0.20.04.2 amd64  [installé, automatique]
libfreerdp2-2/focal-updates,focal-security,now 2.2.0+dfsg1-0ubuntu0.20.04.2 amd64  [installé, automatique]
libfreetype6/focal-updates,focal-security,now 2.10.1-2ubuntu0.1 amd64  [installé]
libfribidi0/focal-updates,focal-security,now 1.0.8-2ubuntu0.1 amd64  [installé]
libfuse2/focal,now 2.9.9-3 amd64  [installé, automatique]
libfwupd2/focal-updates,now 1.7.5-3~20.04.1 amd64  [installé]
libfwupdplugin1/focal-updates,now 1.5.11-0ubuntu1~20.04.2 amd64  [installé]
libfwupdplugin5/focal-updates,now 1.7.5-3~20.04.1 amd64  [installé, automatique]
libgail-common/focal,now 2.24.32-4ubuntu4 amd64  [installé, automatique]
libgail18/focal,now 2.24.32-4ubuntu4 amd64  [installé, automatique]
libgamemode0/focal-updates,now 1.5.1-0ubuntu3.1 amd64  [installé]
libgamemodeauto0/focal-updates,now 1.5.1-0ubuntu3.1 amd64  [installé]
libgbm1/focal-updates,focal-security,now 21.2.6-0ubuntu0.1~20.04.2 amd64  [installé]
libgc1c2/focal,now 1:7.6.4-0.4ubuntu1 amd64  [installé, automatique]
libgcab-1.0-0/focal,now 1.4-1 amd64  [installé, automatique]
libgcc-9-dev/focal-updates,focal-security,now 9.4.0-1ubuntu1~20.04.1 amd64  [installé]
libgcc-s1/focal-updates,focal-security,now 10.3.0-1ubuntu1~20.04 amd64  [installé]
libgcc-s1/focal-updates,focal-security,now 10.3.0-1ubuntu1~20.04 i386  [installé, automatique]
libgcc1/focal-updates,focal-security,now 1:10.3.0-1ubuntu1~20.04 amd64  [installé]
libgck-1-0/focal,now 3.36.0-2build1 amd64  [installé, automatique]
libgcr-base-3-1/focal,now 3.36.0-2build1 amd64  [installé, automatique]
libgcr-ui-3-1/focal,now 3.36.0-2build1 amd64  [installé, automatique]
libgcrypt20/focal-updates,focal-security,now 1.8.5-5ubuntu1.1 amd64  [installé]
libgd3/focal-updates,focal-security,now 2.2.5-5.2ubuntu2.1 amd64  [installé, automatique]
libgdata-common/focal,focal,now 0.17.12-1 all  [installé, automatique]
libgdata22/focal,now 0.17.12-1 amd64  [installé, automatique]
libgdbm-compat4/focal,now 1.18.1-5 amd64  [installé, automatique]
libgdbm6/focal,now 1.18.1-5 amd64  [installé, automatique]
libgdk-pixbuf2.0-0/focal-updates,focal-security,now 2.40.0+dfsg-3ubuntu0.2 amd64  [installé, automatique]
libgdk-pixbuf2.0-bin/focal-updates,focal-security,now 2.40.0+dfsg-3ubuntu0.2 amd64  [installé, automatique]
libgdk-pixbuf2.0-common/focal-updates,focal-updates,focal-security,focal-security,now 2.40.0+dfsg-3ubuntu0.2 all  [installé, automatique]
libgdm1/focal-updates,now 3.36.3-0ubuntu0.20.04.4 amd64  [installé]
libgee-0.8-2/focal,now 0.20.3-1 amd64  [installé, automatique]
libgeoclue-2-0/focal,now 2.5.6-0ubuntu1 amd64  [installé, automatique]
libgeocode-glib0/focal,now 3.26.2-2 amd64  [installé, automatique]
libgexiv2-2/focal,now 0.12.0-2 amd64  [installé, automatique]
libgif7/focal,now 5.1.9-1 amd64  [installé, automatique]
libgirepository-1.0-1/focal-updates,now 1.64.1-1~ubuntu20.04.1 amd64  [installé]
libgjs0g/focal-updates,now 1.64.5-0ubuntu0.20.04.01 amd64  [installé]
libgl1-mesa-dri/focal-updates,focal-security,now 21.2.6-0ubuntu0.1~20.04.2 amd64  [installé]
libgl1-mesa-dri/focal-updates,focal-security,now 21.2.6-0ubuntu0.1~20.04.2 i386  [installé, automatique]
libgl1/focal-updates,focal-security,now 1.3.2-1~ubuntu0.20.04.2 amd64  [installé]
libgl1/focal-updates,focal-security,now 1.3.2-1~ubuntu0.20.04.2 i386  [installé, automatique]
libglapi-mesa/focal-updates,focal-security,now 21.2.6-0ubuntu0.1~20.04.2 amd64  [installé]
libglapi-mesa/focal-updates,focal-security,now 21.2.6-0ubuntu0.1~20.04.2 i386  [installé, automatique]
libgles2/focal-updates,focal-security,now 1.3.2-1~ubuntu0.20.04.2 amd64  [installé]
libglib-object-introspection-perl/focal,now 0.048-2build1 amd64  [installé, automatique]
libglib-perl/focal,now 3:1.329.2-1 amd64  [installé, automatique]
libglib2.0-0/focal-updates,now 2.64.6-1~ubuntu20.04.4 amd64  [installé]
libglib2.0-bin/focal-updates,now 2.64.6-1~ubuntu20.04.4 amd64  [installé]
libglib2.0-data/focal-updates,focal-updates,now 2.64.6-1~ubuntu20.04.4 all  [installé]
libglibmm-2.4-1v5/focal,now 2.64.2-1 amd64  [installé, automatique]
libglu1-mesa/focal,now 9.0.1-1build1 amd64  [installé, automatique]
libglvnd0/focal-updates,focal-security,now 1.3.2-1~ubuntu0.20.04.2 amd64  [installé]
libglvnd0/focal-updates,focal-security,now 1.3.2-1~ubuntu0.20.04.2 i386  [installé, automatique]
libglx-mesa0/focal-updates,focal-security,now 21.2.6-0ubuntu0.1~20.04.2 amd64  [installé]
libglx-mesa0/focal-updates,focal-security,now 21.2.6-0ubuntu0.1~20.04.2 i386  [installé, automatique]
libglx0/focal-updates,focal-security,now 1.3.2-1~ubuntu0.20.04.2 amd64  [installé]
libglx0/focal-updates,focal-security,now 1.3.2-1~ubuntu0.20.04.2 i386  [installé, automatique]
libgme0/focal,now 0.6.2-1build1 amd64  [installé]
libgmp10/focal,now 2:6.2.0+dfsg-4 amd64  [installé]
libgnome-autoar-0-0/focal-updates,focal-security,now 0.2.3-2ubuntu0.4 amd64  [installé, automatique]
libgnome-bluetooth13/focal-updates,now 3.34.3-0ubuntu1 amd64  [installé, automatique]
libgnome-desktop-3-19/focal-updates,now 3.36.8-0ubuntu1 amd64  [installé]
libgnome-games-support-1-3/focal,now 1.6.1-1 amd64  [installé, automatique]
libgnome-games-support-common/focal,focal,now 1.6.1-1 all  [installé, automatique]
libgnome-menu-3-0/focal,now 3.36.0-1ubuntu1 amd64  [installé, automatique]
libgnome-todo/focal,now 3.28.1-5 amd64  [installé, automatique]
libgnomekbd-common/focal,focal,now 3.26.1-1 all  [installé, automatique]
libgnomekbd8/focal,now 3.26.1-1 amd64  [installé, automatique]
libgnutls30/focal-updates,focal-security,now 3.6.13-2ubuntu1.6 amd64  [installé]
libgoa-1.0-0b/focal-updates,now 3.36.1-0ubuntu1 amd64  [installé, automatique]
libgoa-1.0-common/focal-updates,focal-updates,now 3.36.1-0ubuntu1 all  [installé, automatique]
libgoa-backend-1.0-1/focal-updates,now 3.36.1-0ubuntu1 amd64  [installé, automatique]
libgom-1.0-0/focal,now 0.4-1 amd64  [installé, automatique]
libgomp1/focal-updates,focal-security,now 10.3.0-1ubuntu1~20.04 amd64  [installé]
libgpg-error0/focal,now 1.37-1 amd64  [installé]
libgpgme11/focal,now 1.13.1-7ubuntu2 amd64  [installé, automatique]
libgpgmepp6/focal,now 1.13.1-7ubuntu2 amd64  [installé, automatique]
libgphoto2-6/focal-updates,now 2.5.25-0ubuntu0.1 amd64  [installé]
libgphoto2-l10n/focal-updates,focal-updates,now 2.5.25-0ubuntu0.1 all  [installé]
libgphoto2-port12/focal-updates,now 2.5.25-0ubuntu0.1 amd64  [installé]
libgpm2/focal,now 1.20.7-5 amd64  [installé, automatique]
libgpod-common/focal,now 0.8.3-15 amd64  [installé, automatique]
libgpod4/focal,now 0.8.3-15 amd64  [installé, automatique]
libgraphene-1.0-0/focal,now 1.10.0-1build2 amd64  [installé, automatique]
libgraphite2-3/focal,now 1.3.13-11build1 amd64  [installé, automatique]
libgrilo-0.3-0/focal-updates,focal-security,now 0.3.12-1ubuntu0.1 amd64  [installé, automatique]
libgs9-common/focal-updates,focal-updates,focal-security,focal-security,now 9.50~dfsg-5ubuntu4.5 all  [installé]
libgs9/focal-updates,focal-security,now 9.50~dfsg-5ubuntu4.5 amd64  [installé]
libgsf-1-114/focal,now 1.14.46-1 amd64  [installé, automatique]
libgsf-1-common/focal,focal,now 1.14.46-1 all  [installé, automatique]
libgsm1/focal,now 1.0.18-2 amd64  [installé]
libgsound0/focal,now 1.0.2-4 amd64  [installé, automatique]
libgspell-1-2/focal,now 1.8.3-1 amd64  [installé, automatique]
libgspell-1-common/focal,focal,now 1.8.3-1 all  [installé, automatique]
libgssapi-krb5-2/focal-updates,focal-security,now 1.17-6ubuntu4.1 amd64  [installé, automatique]
libgssapi3-heimdal/focal,now 7.7.0+dfsg-1ubuntu1 amd64  [installé]
libgssdp-1.2-0/focal-updates,focal-security,now 1.2.3-0ubuntu0.20.04.1 amd64  [installé]
libgstreamer-gl1.0-0/focal-updates,focal-security,now 1.16.2-4ubuntu0.1 amd64  [installé, automatique]
libgstreamer-plugins-base1.0-0/focal-updates,focal-security,now 1.16.2-4ubuntu0.1 amd64  [installé, automatique]
libgstreamer-plugins-good1.0-0/focal-updates,focal-security,now 1.16.2-1ubuntu2.1 amd64  [installé, automatique]
libgstreamer1.0-0/focal,now 1.16.2-2 amd64  [installé, automatique]
libgtk-3-0/focal-updates,now 3.24.20-0ubuntu1.1 amd64  [installé]
libgtk-3-bin/focal-updates,now 3.24.20-0ubuntu1.1 amd64  [installé]
libgtk-3-common/focal-updates,focal-updates,now 3.24.20-0ubuntu1.1 all  [installé]
libgtk2-perl/focal,now 2:1.24993-1ubuntu2 amd64  [installé]
libgtk2.0-0/focal,now 2.24.32-4ubuntu4 amd64  [installé, automatique]
libgtk2.0-bin/focal,now 2.24.32-4ubuntu4 amd64  [installé, automatique]
libgtk2.0-common/focal,focal,now 2.24.32-4ubuntu4 all  [installé, automatique]
libgtk3-perl/focal,focal,now 0.037-1 all  [installé, automatique]
libgtkmm-3.0-1v5/focal,now 3.24.2-1build1 amd64  [installé, automatique]
libgtksourceview-4-0/focal,now 4.6.0-1 amd64  [installé, automatique]
libgtksourceview-4-common/focal,focal,now 4.6.0-1 all  [installé, automatique]
libgtop-2.0-11/focal,now 2.40.0-2 amd64  [installé, automatique]
libgtop2-common/focal,focal,now 2.40.0-2 all  [installé, automatique]
libgudev-1.0-0/focal,now 1:233-1 amd64  [installé, automatique]
libgupnp-1.2-0/focal-updates,now 1.2.4-0ubuntu1 amd64  [installé]
libgupnp-av-1.0-2/focal,now 0.12.11-2 amd64  [installé, automatique]
libgupnp-dlna-2.0-3/focal,now 0.10.5-4 amd64  [installé, automatique]
libgusb2/focal,now 0.3.4-0.1 amd64  [installé, automatique]
libgweather-3-16/focal-updates,now 3.36.1-1~ubuntu20.04.1 amd64  [installé, automatique]
libgweather-common/focal-updates,focal-updates,now 3.36.1-1~ubuntu20.04.1 all  [installé, automatique]
libgxps2/focal,now 0.3.1-1 amd64  [installé, automatique]
libhandy-0.0-0/focal,now 0.0.13-1 amd64  [installé, automatique]
libharfbuzz-icu0/focal,now 2.6.4-1ubuntu4 amd64  [installé, automatique]
libharfbuzz0b/focal,now 2.6.4-1ubuntu4 amd64  [installé, automatique]
libhcrypto4-heimdal/focal,now 7.7.0+dfsg-1ubuntu1 amd64  [installé]
libheimbase1-heimdal/focal,now 7.7.0+dfsg-1ubuntu1 amd64  [installé]
libheimntlm0-heimdal/focal,now 7.7.0+dfsg-1ubuntu1 amd64  [installé]
libhogweed5/focal-updates,focal-security,now 3.5.1+really3.5.1-2ubuntu0.2 amd64  [installé]
libhpmud0/focal,now 3.20.3+dfsg0-2 amd64  [installé, automatique]
libhtml-form-perl/focal,focal,now 6.07-1 all  [installé, automatique]
libhtml-format-perl/focal,focal,now 2.12-1 all  [installé, automatique]
libhtml-parser-perl/focal,now 3.72-5 amd64  [installé, automatique]
libhtml-tagset-perl/focal,focal,now 3.20-4 all  [installé, automatique]
libhtml-tree-perl/focal,focal,now 5.07-2 all  [installé, automatique]
libhttp-cookies-perl/focal,focal,now 6.08-1 all  [installé, automatique]
libhttp-daemon-perl/focal,focal,now 6.06-1 all  [installé, automatique]
libhttp-date-perl/focal,focal,now 6.05-1 all  [installé, automatique]
libhttp-message-perl/focal,focal,now 6.22-1 all  [installé, automatique]
libhttp-negotiate-perl/focal,focal,now 6.01-1 all  [installé, automatique]
libhunspell-1.7-0/focal,now 1.7.0-2build2 amd64  [installé, automatique]
libhx509-5-heimdal/focal,now 7.7.0+dfsg-1ubuntu1 amd64  [installé]
libhyphen0/focal,now 2.8.8-7 amd64  [installé, automatique]
libibus-1.0-5/focal-updates,now 1.5.22-2ubuntu2.1 amd64  [installé]
libical3/focal,now 3.0.8-1 amd64  [installé, automatique]
libice6/focal,now 2:1.0.10-0ubuntu1 amd64  [installé, automatique]
libicu66/focal-updates,focal-security,now 66.1-2ubuntu2.1 amd64  [installé]
libidn11/focal,now 1.33-2.2ubuntu2 amd64  [installé, automatique]
libidn2-0/focal,now 2.2.0-2 amd64  [installé]
libidn2-0/focal,now 2.2.0-2 i386  [installé, automatique]
libiec61883-0/focal,now 1.2.0-3 amd64  [installé, automatique]
libieee1284-3/focal,now 0.2.11-13build1 amd64  [installé, automatique]
libijs-0.35/focal,now 0.35-15 amd64  [installé, automatique]
libimagequant0/focal,now 2.12.2-1.1 amd64  [installé, automatique]
libimobiledevice6/focal,now 1.2.1~git20191129.9f79242-1build1 amd64  [installé, automatique]
libinput-bin/focal-updates,now 1.15.5-1ubuntu0.2 amd64  [installé]
libinput10/focal-updates,now 1.15.5-1ubuntu0.2 amd64  [installé]
libio-html-perl/focal,focal,now 1.001-1 all  [installé, automatique]
libio-socket-ssl-perl/focal,focal,now 2.067-1 all  [installé, automatique]
libio-stringy-perl/focal,focal,now 2.111-3 all  [installé, automatique]
libip4tc2/focal,now 1.8.4-3ubuntu2 amd64  [installé]
libip6tc2/focal,now 1.8.4-3ubuntu2 amd64  [installé, automatique]
libipc-system-simple-perl/focal,focal,now 1.26-1 all  [installé, automatique]
libisc-export1105/focal-updates,now 1:9.11.16+dfsg-3~ubuntu1 amd64  [installé]
libisl22/focal,now 0.22.1-1 amd64  [installé, automatique]
libisoburn1/focal,now 1.5.2-1 amd64  [installé, automatique]
libisofs6/focal,now 1.5.2-1 amd64  [installé, automatique]
libitm1/focal-updates,focal-security,now 10.3.0-1ubuntu1~20.04 amd64  [installé]
libiw30/focal,now 30~pre9-13ubuntu1 amd64  [installé, automatique]
libjack-jackd2-0/focal,now 1.9.12~dfsg-2ubuntu2 amd64  [installé, automatique]
libjansson4/focal,now 2.12-1build1 amd64  [installé, automatique]
libjavascriptcoregtk-4.0-18/focal-updates,focal-security,now 2.34.6-0ubuntu0.20.04.1 amd64  [installé]
libjbig0/focal,now 2.1-3.1build1 amd64  [installé, automatique]
libjbig2dec0/focal,now 0.18-1ubuntu1 amd64  [installé, automatique]
libjcat1/focal-updates,now 0.1.4-0ubuntu0.20.04.1 amd64  [installé, automatique]
libjpeg-turbo8/focal-updates,focal-security,now 2.0.3-0ubuntu1.20.04.1 amd64  [installé]
libjpeg8/focal,now 8c-2ubuntu8 amd64  [installé, automatique]
libjson-c4/focal-updates,focal-security,now 0.13.1+dfsg-7ubuntu0.3 amd64  [installé]
libjson-glib-1.0-0/focal,now 1.4.4-2ubuntu2 amd64  [installé, automatique]
libjson-glib-1.0-common/focal,focal,now 1.4.4-2ubuntu2 all  [installé, automatique]
libjte2/focal,now 1.22-3build1 amd64  [installé, automatique]
libjuh-java/focal-updates,focal-updates,focal-security,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 all  [installé, automatique]
libjurt-java/focal-updates,focal-updates,focal-security,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 all  [installé, automatique]
libk5crypto3/focal-updates,focal-security,now 1.17-6ubuntu4.1 amd64  [installé, automatique]
libkeyutils1/focal,now 1.6-6ubuntu1 amd64  [installé, automatique]
libklibc/focal,now 2.0.7-1ubuntu5 amd64  [installé, automatique]
libkmod2/focal,now 27-1ubuntu2 amd64  [installé]
libkpathsea6/focal,now 2019.20190605.51237-3build2 amd64  [installé, automatique]
libkrb5-26-heimdal/focal,now 7.7.0+dfsg-1ubuntu1 amd64  [installé]
libkrb5-3/focal-updates,focal-security,now 1.17-6ubuntu4.1 amd64  [installé, automatique]
libkrb5support0/focal-updates,focal-security,now 1.17-6ubuntu4.1 amd64  [installé, automatique]
libksba8/focal,now 1.3.5-2 amd64  [installé]
liblangtag-common/focal,focal,now 0.6.3-1 all  [installé, automatique]
liblangtag1/focal,now 0.6.3-1 amd64  [installé, automatique]
liblcms2-2/focal,now 2.9-4 amd64  [installé, automatique]
liblcms2-utils/focal,now 2.9-4 amd64  [installé, automatique]
libldap-2.4-2/focal-updates,now 2.4.49+dfsg-2ubuntu1.8 amd64  [installé]
libldap-common/focal-updates,focal-updates,now 2.4.49+dfsg-2ubuntu1.8 all  [installé]
libldb2/focal-updates,focal-security,now 2:2.2.3-0ubuntu0.20.04.2 amd64  [installé]
liblirc-client0/focal-updates,now 0.10.1-6.1ubuntu1.1 amd64  [installé, automatique]
libllvm12/focal-updates,focal-security,now 1:12.0.0-3ubuntu1~20.04.5 amd64  [installé, automatique]
libllvm12/focal-updates,focal-security,now 1:12.0.0-3ubuntu1~20.04.5 i386  [installé, automatique]
liblmdb0/focal,now 0.9.24-1 amd64  [installé, automatique]
liblocale-gettext-perl/focal,now 1.07-4 amd64  [installé]
liblouis-data/focal,focal,now 3.12.0-3 all  [installé, automatique]
liblouis20/focal,now 3.12.0-3 amd64  [installé, automatique]
liblouisutdml-bin/focal,now 2.8.0-3 amd64  [installé, automatique]
liblouisutdml-data/focal,focal,now 2.8.0-3 all  [installé, automatique]
liblouisutdml9/focal,now 2.8.0-3 amd64  [installé, automatique]
liblsan0/focal-updates,focal-security,now 10.3.0-1ubuntu1~20.04 amd64  [installé]
libltdl7/focal,now 2.4.6-14 amd64  [installé, automatique]
liblua5.3-0/focal,now 5.3.3-1.1ubuntu2 amd64  [installé, automatique]
liblvm2cmd2.03/focal,now 2.03.07-1ubuntu1 amd64  [installé, automatique]
liblwp-mediatypes-perl/focal,focal,now 6.04-1 all  [installé, automatique]
liblwp-protocol-https-perl/focal,focal,now 6.07-2ubuntu2 all  [installé, automatique]
liblz4-1/focal-updates,focal-security,now 1.9.2-2ubuntu0.20.04.1 amd64  [installé]
liblzma5/focal-updates,now 5.2.4-1ubuntu1 amd64  [installé]
liblzo2-2/focal,now 2.10-2 amd64  [installé, automatique]
libmagic-mgc/focal,now 1:5.38-4 amd64  [installé]
libmagic1/focal,now 1:5.38-4 amd64  [installé]
libmailtools-perl/focal,focal,now 2.21-1 all  [installé, automatique]
libmaxminddb0/focal-updates,focal-security,now 1.4.2-0ubuntu1.20.04.1 amd64  [installé, automatique]
libmbim-glib4/focal-updates,now 1.24.8-1~20.04 amd64  [installé, automatique]
libmbim-proxy/focal-updates,now 1.24.8-1~20.04 amd64  [installé, automatique]
libmediaart-2.0-0/focal,now 1.9.4-2 amd64  [installé, automatique]
libmessaging-menu0/focal,now 13.10.1+18.10.20180918-0ubuntu2 amd64  [installé, automatique]
libmhash2/focal,now 0.9.9.9-8 amd64  [installé, automatique]
libminiupnpc17/focal,now 2.1.20190824-0ubuntu2 amd64  [installé, automatique]
libminizip1/focal,now 1.1-8build1 amd64  [installé]
libmm-glib0/focal-updates,now 1.16.6-2~20.04.1 amd64  [installé, automatique]
libmnl0/focal,now 1.0.4-2 amd64  [installé]
libmount1/focal-updates,focal-security,now 2.34-0.1ubuntu9.3 amd64  [installé]
libmozjs-68-0/focal,now 68.6.0-1ubuntu1 amd64  [installé, automatique]
libmp3lame0/focal,now 3.100-3 amd64  [installé, automatique]
libmpc3/focal,now 1.1.0-1 amd64  [installé, automatique]
libmpdec2/focal,now 2.4.2-3 amd64  [installé]
libmpfr6/focal,now 4.0.2-1 amd64  [installé, automatique]
libmpg123-0/focal,now 1.25.13-1 amd64  [installé, automatique]
libmspub-0.1-1/focal,now 0.1.4-1build3 amd64  [installé, automatique]
libmtdev1/focal,now 1.1.5-1.1 amd64  [installé, automatique]
libmtp-common/focal,focal,now 1.1.17-3 all  [installé, automatique]
libmtp-runtime/focal,now 1.1.17-3 amd64  [installé, automatique]
libmtp9/focal,now 1.1.17-3 amd64  [installé, automatique]
libmutter-6-0/focal-updates,now 3.36.9-0ubuntu0.20.04.2 amd64  [installé]
libmwaw-0.3-3/focal,now 0.3.15-2build1 amd64  [installé, automatique]
libmysqlclient21/focal-updates,focal-security,now 8.0.28-0ubuntu0.20.04.3 amd64  [installé]
libmythes-1.2-0/focal,now 2:1.2.4-3build1 amd64  [installé, automatique]
libnatpmp1/focal,now 20150609-7build1 amd64  [installé, automatique]
libnautilus-extension1a/focal-updates,now 1:3.36.3-0ubuntu1.20.04.1 amd64  [installé]
libncurses6/focal,now 6.2-0ubuntu2 amd64  [installé]
libncursesw6/focal,now 6.2-0ubuntu2 amd64  [installé]
libndp0/focal,now 1.7-0ubuntu1 amd64  [installé, automatique]
libneon27-gnutls/focal,now 0.30.2-4 amd64  [installé, automatique]
libnet-dbus-perl/focal,now 1.2.0-1 amd64  [installé, automatique]
libnet-http-perl/focal,focal,now 6.19-1 all  [installé, automatique]
libnet-smtp-ssl-perl/focal,focal,now 1.04-1 all  [installé, automatique]
libnet-ssleay-perl/focal,now 1.88-2ubuntu1 amd64  [installé, automatique]
libnetfilter-conntrack3/focal,now 1.0.7-2 amd64  [installé, automatique]
libnetplan0/focal-updates,now 0.104-0ubuntu2~20.04.1 amd64  [installé]
libnettle7/focal-updates,focal-security,now 3.5.1+really3.5.1-2ubuntu0.2 amd64  [installé]
libnewt0.52/focal,now 0.52.21-4ubuntu2 amd64  [installé]
libnfnetlink0/focal,now 1.0.1-3build1 amd64  [installé, automatique]
libnfs13/focal,now 4.0.0-1 amd64  [installé, automatique]
libnftnl11/focal,now 1.1.5-1 amd64  [installé, automatique]
libnghttp2-14/focal,now 1.40.0-1build1 amd64  [installé, automatique]
libnl-3-200/focal,now 3.4.0-1 amd64  [installé, automatique]
libnl-genl-3-200/focal,now 3.4.0-1 amd64  [installé, automatique]
libnl-route-3-200/focal,now 3.4.0-1 amd64  [installé, automatique]
libnm0/focal-updates,now 1.22.10-1ubuntu2.3 amd64  [installé]
libnma0/focal-updates,now 1.8.24-1ubuntu3 amd64  [installé, automatique]
libnotify-bin/focal,now 0.7.9-1ubuntu2 amd64  [installé, automatique]
libnotify4/focal,now 0.7.9-1ubuntu2 amd64  [installé, automatique]
libnpth0/focal,now 1.6-1 amd64  [installé]
libnspr4/focal,now 2:4.25-1 amd64  [installé, automatique]
libnss-mdns/focal,now 0.14.1-1ubuntu1 amd64  [installé, automatique]
libnss-systemd/focal-updates,focal-security,now 245.4-4ubuntu3.15 amd64  [installé]
libnss3/focal-updates,focal-security,now 2:3.49.1-1ubuntu1.6 amd64  [installé]
libntfs-3g883/focal-updates,focal-security,now 1:2017.3.23AR.3-3ubuntu1.1 amd64  [installé, automatique]
libnuma1/focal,now 2.0.12-1 amd64  [installé, automatique]
libnvidia-cfg1-470/focal-updates,focal-security,now 470.103.01-0ubuntu0.20.04.1 amd64  [installé, automatique]
libnvidia-common-470/focal-updates,focal-updates,focal-security,focal-security,now 470.103.01-0ubuntu0.20.04.1 all  [installé, automatique]
libnvidia-compute-470/focal-updates,focal-security,now 470.103.01-0ubuntu0.20.04.1 amd64  [installé, automatique]
libnvidia-compute-470/focal-updates,focal-security,now 470.103.01-0ubuntu0.20.04.1 i386  [installé, automatique]
libnvidia-decode-470/focal-updates,focal-security,now 470.103.01-0ubuntu0.20.04.1 amd64  [installé, automatique]
libnvidia-decode-470/focal-updates,focal-security,now 470.103.01-0ubuntu0.20.04.1 i386  [installé, automatique]
libnvidia-encode-470/focal-updates,focal-security,now 470.103.01-0ubuntu0.20.04.1 amd64  [installé, automatique]
libnvidia-encode-470/focal-updates,focal-security,now 470.103.01-0ubuntu0.20.04.1 i386  [installé, automatique]
libnvidia-extra-470/focal-updates,focal-security,now 470.103.01-0ubuntu0.20.04.1 amd64  [installé, automatique]
libnvidia-fbc1-470/focal-updates,focal-security,now 470.103.01-0ubuntu0.20.04.1 amd64  [installé, automatique]
libnvidia-fbc1-470/focal-updates,focal-security,now 470.103.01-0ubuntu0.20.04.1 i386  [installé, automatique]
libnvidia-gl-470/focal-updates,focal-security,now 470.103.01-0ubuntu0.20.04.1 amd64  [installé, automatique]
libnvidia-gl-470/focal-updates,focal-security,now 470.103.01-0ubuntu0.20.04.1 i386  [installé, automatique]
libnvidia-ifr1-470/focal-updates,focal-security,now 470.103.01-0ubuntu0.20.04.1 amd64  [installé, automatique]
libnvidia-ifr1-470/focal-updates,focal-security,now 470.103.01-0ubuntu0.20.04.1 i386  [installé, automatique]
libodfgen-0.1-1/focal,now 0.1.7-1ubuntu2 amd64  [installé, automatique]
libogg0/focal,now 1.3.4-0ubuntu1 amd64  [installé, automatique]
libopengl0/focal-updates,focal-security,now 1.3.2-1~ubuntu0.20.04.2 amd64  [installé, automatique]
libopenjp2-7/focal-updates,focal-security,now 2.3.1-1ubuntu4.20.04.1 amd64  [installé, automatique]
libopenmpt0/focal,now 0.4.11-1build1 amd64  [installé]
libopus0/focal,now 1.3.1-0ubuntu1 amd64  [installé, automatique]
liborc-0.4-0/focal,now 1:0.4.31-1 amd64  [installé, automatique]
liborcus-0.15-0/focal,now 0.15.3-3build2 amd64  [installé, automatique]
libp11-kit0/focal-updates,focal-security,now 0.23.20-1ubuntu0.1 amd64  [installé]
libpackagekit-glib2-18/focal-updates,focal-security,now 1.1.13-2ubuntu1.1 amd64  [installé]
libpagemaker-0.0-0/focal,now 0.0.4-1build1 amd64  [installé, automatique]
libpam-cap/focal,now 1:2.32-1 amd64  [installé]
libpam-fprintd/focal-updates,now 1.90.9-1~ubuntu20.04.1 amd64  [installé, automatique]
libpam-gnome-keyring/focal,now 3.36.0-1ubuntu1 amd64  [installé, automatique]
libpam-modules-bin/focal-updates,now 1.3.1-5ubuntu4.3 amd64  [installé]
libpam-modules/focal-updates,now 1.3.1-5ubuntu4.3 amd64  [installé]
libpam-runtime/focal-updates,focal-updates,now 1.3.1-5ubuntu4.3 all  [installé]
libpam-systemd/focal-updates,focal-security,now 245.4-4ubuntu3.15 amd64  [installé]
libpam0g/focal-updates,now 1.3.1-5ubuntu4.3 amd64  [installé]
libpango-1.0-0/focal,now 1.44.7-2ubuntu4 amd64  [installé, automatique]
libpango-perl/focal,now 1.227-3build1 amd64  [installé, automatique]
libpangocairo-1.0-0/focal,now 1.44.7-2ubuntu4 amd64  [installé, automatique]
libpangoft2-1.0-0/focal,now 1.44.7-2ubuntu4 amd64  [installé, automatique]
libpangomm-1.4-1v5/focal,now 2.42.0-2build1 amd64  [installé, automatique]
libpangoxft-1.0-0/focal,now 1.44.7-2ubuntu4 amd64  [installé, automatique]
libpaper-utils/focal,now 1.1.28 amd64  [installé, automatique]
libpaper1/focal,now 1.1.28 amd64  [installé, automatique]
libparted-fs-resize0/focal-updates,now 3.3-4ubuntu0.20.04.1 amd64  [installé, automatique]
libparted2/focal-updates,now 3.3-4ubuntu0.20.04.1 amd64  [installé, automatique]
libpcap0.8/focal,now 1.9.1-3 amd64  [installé, automatique]
libpcaudio0/focal,now 1.1-4 amd64  [installé, automatique]
libpci3/focal-updates,now 1:3.6.4-1ubuntu0.20.04.1 amd64  [installé, automatique]
libpciaccess0/focal,now 0.16-0ubuntu1 amd64  [installé, automatique]
libpciaccess0/focal,now 0.16-0ubuntu1 i386  [installé, automatique]
libpcre2-16-0/focal,now 10.34-7 amd64  [installé]
libpcre2-32-0/focal,now 10.34-7 amd64  [installé, automatique]
libpcre2-8-0/focal,now 10.34-7 amd64  [installé]
libpcre3/focal,now 2:8.39-12build1 amd64  [installé]
libpcsclite1/focal,now 1.8.26-3 amd64  [installé, automatique]
libpeas-1.0-0/focal,now 1.26.0-2 amd64  [installé, automatique]
libpeas-common/focal,focal,now 1.26.0-2 all  [installé, automatique]
libperl5.30/focal-updates,focal-security,now 5.30.0-9ubuntu0.2 amd64  [installé, automatique]
libphonenumber7/focal,now 7.1.0-5ubuntu11 amd64  [installé, automatique]
libpipeline1/focal,now 1.5.2-2build1 amd64  [installé, automatique]
libpixman-1-0/focal,now 0.38.4-0ubuntu1 amd64  [installé, automatique]
libpkcs11-helper1/focal,now 1.26-1 amd64  [installé, automatique]
libplist3/focal,now 2.1.0-4build2 amd64  [installé, automatique]
libplymouth5/focal-updates,now 0.9.4git20200323-0ubuntu6.2 amd64  [installé, automatique]
libpng16-16/focal,now 1.6.37-2 amd64  [installé, automatique]
libpolkit-agent-1-0/focal-updates,focal-security,now 0.105-26ubuntu1.3 amd64  [installé, automatique]
libpolkit-gobject-1-0/focal-updates,focal-security,now 0.105-26ubuntu1.3 amd64  [installé, automatique]
libpoppler-cpp0v5/focal,now 0.86.1-0ubuntu1 amd64  [installé, automatique]
libpoppler-glib8/focal,now 0.86.1-0ubuntu1 amd64  [installé, automatique]
libpoppler97/focal,now 0.86.1-0ubuntu1 amd64  [installé, automatique]
libpopt0/focal,now 1.16-14 amd64  [installé]
libprocps8/focal-updates,now 2:3.3.16-1ubuntu2.3 amd64  [installé]
libprotobuf17/focal,now 3.6.1.3-2ubuntu5 amd64  [installé, automatique]
libproxy1-plugin-gsettings/focal-updates,focal-security,now 0.4.15-10ubuntu1.2 amd64  [installé]
libproxy1-plugin-networkmanager/focal-updates,focal-security,now 0.4.15-10ubuntu1.2 amd64  [installé]
libproxy1v5/focal-updates,focal-security,now 0.4.15-10ubuntu1.2 amd64  [installé]
libpsl5/focal,now 0.21.0-1ubuntu1 amd64  [installé, automatique]
libpulse-mainloop-glib0/focal-updates,now 1:13.99.1-1ubuntu3.13 amd64  [installé]
libpulse0/focal-updates,now 1:13.99.1-1ubuntu3.13 amd64  [installé]
libpulsedsp/focal-updates,now 1:13.99.1-1ubuntu3.13 amd64  [installé]
libpwquality-common/focal,focal,now 1.4.2-1build1 all  [installé, automatique]
libpwquality1/focal,now 1.4.2-1build1 amd64  [installé, automatique]
libpython3-stdlib/focal,now 3.8.2-0ubuntu2 amd64  [installé]
libpython3.8-minimal/focal-updates,focal-security,now 3.8.10-0ubuntu1~20.04.4 amd64  [installé]
libpython3.8-stdlib/focal-updates,focal-security,now 3.8.10-0ubuntu1~20.04.4 amd64  [installé]
libpython3.8/focal-updates,focal-security,now 3.8.10-0ubuntu1~20.04.4 amd64  [installé]
libqmi-glib5/focal-updates,now 1.28.6-1~20.04.1 amd64  [installé, automatique]
libqmi-proxy/focal-updates,now 1.28.6-1~20.04.1 amd64  [installé, automatique]
libqpdf26/focal-updates,focal-security,now 9.1.1-1ubuntu0.1 amd64  [installé, automatique]
libqqwing2v5/focal,now 1.3.4-1.1build1 amd64  [installé, automatique]
libqt5core5a/focal-updates,focal-security,now 5.12.8+dfsg-0ubuntu2.1 amd64  [installé]
libqt5dbus5/focal-updates,focal-security,now 5.12.8+dfsg-0ubuntu2.1 amd64  [installé]
libqt5designer5/focal,now 5.12.8-0ubuntu1 amd64  [installé]
libqt5gui5/focal-updates,focal-security,now 5.12.8+dfsg-0ubuntu2.1 amd64  [installé]
libqt5help5/focal,now 5.12.8-0ubuntu1 amd64  [installé]
libqt5network5/focal-updates,focal-security,now 5.12.8+dfsg-0ubuntu2.1 amd64  [installé]
libqt5positioning5/focal,now 5.12.8+dfsg-0ubuntu1 amd64  [installé]
libqt5printsupport5/focal-updates,focal-security,now 5.12.8+dfsg-0ubuntu2.1 amd64  [installé]
libqt5qml5/focal,now 5.12.8-0ubuntu1 amd64  [installé]
libqt5quick5/focal,now 5.12.8-0ubuntu1 amd64  [installé]
libqt5quickwidgets5/focal,now 5.12.8-0ubuntu1 amd64  [installé]
libqt5sql5/focal-updates,focal-security,now 5.12.8+dfsg-0ubuntu2.1 amd64  [installé]
libqt5test5/focal-updates,focal-security,now 5.12.8+dfsg-0ubuntu2.1 amd64  [installé]
libqt5webchannel5/focal,now 5.12.8-0ubuntu1 amd64  [installé]
libqt5webengine-data/focal-updates,focal-updates,now 5.12.8+dfsg-0ubuntu1.1 all  [installé]
libqt5webengine5/focal-updates,now 5.12.8+dfsg-0ubuntu1.1 amd64  [installé]
libqt5webenginecore5/focal-updates,now 5.12.8+dfsg-0ubuntu1.1 amd64  [installé]
libqt5webenginewidgets5/focal-updates,now 5.12.8+dfsg-0ubuntu1.1 amd64  [installé]
libqt5widgets5/focal-updates,focal-security,now 5.12.8+dfsg-0ubuntu2.1 amd64  [installé]
libqt5xml5/focal-updates,focal-security,now 5.12.8+dfsg-0ubuntu2.1 amd64  [installé]
libquadmath0/focal-updates,focal-security,now 10.3.0-1ubuntu1~20.04 amd64  [installé]
libraptor2-0/focal-updates,focal-security,now 2.0.15-0ubuntu1.20.04.1 amd64  [installé, automatique]
librasqal3/focal,now 0.9.33-0.1 amd64  [installé, automatique]
libraw1394-11/focal,now 2.1.2-1 amd64  [installé, automatique]
libraw19/focal,now 0.19.5-1ubuntu1 amd64  [installé, automatique]
librdf0/focal,now 1.0.17-1.1ubuntu1 amd64  [installé, automatique]
libre2-5/focal,now 20200101+dfsg-1build1 amd64  [installé]
libreadline5/focal,now 5.2+dfsg-3build3 amd64  [installé, automatique]
libreadline8/focal,now 8.0-4 amd64  [installé]
libreoffice-base-core/focal-updates,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 amd64  [installé, automatique]
libreoffice-calc/focal-updates,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 amd64  [installé, automatique]
libreoffice-common/focal-updates,focal-updates,focal-security,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 all  [installé, automatique]
libreoffice-core/focal-updates,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 amd64  [installé, automatique]
libreoffice-draw/focal-updates,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 amd64  [installé, automatique]
libreoffice-gnome/focal-updates,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 amd64  [installé, automatique]
libreoffice-gtk3/focal-updates,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 amd64  [installé, automatique]
libreoffice-help-common/focal-updates,focal-updates,focal-security,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 all  [installé, automatique]
libreoffice-help-en-gb/focal-updates,focal-updates,focal-security,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 all  [installé]
libreoffice-help-en-us/focal-updates,focal-updates,focal-security,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 all  [installé]
libreoffice-help-fr/focal-updates,focal-updates,focal-security,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 all  [installé]
libreoffice-impress/focal-updates,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 amd64  [installé, automatique]
libreoffice-l10n-en-gb/focal-updates,focal-updates,focal-security,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 all  [installé]
libreoffice-l10n-en-za/focal-updates,focal-updates,focal-security,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 all  [installé]
libreoffice-l10n-fr/focal-updates,focal-updates,focal-security,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 all  [installé]
libreoffice-math/focal-updates,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 amd64  [installé, automatique]
libreoffice-pdfimport/focal-updates,focal-updates,focal-security,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 all  [installé, automatique]
libreoffice-style-breeze/focal-updates,focal-updates,focal-security,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 all  [installé, automatique]
libreoffice-style-colibre/focal-updates,focal-updates,focal-security,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 all  [installé, automatique]
libreoffice-style-elementary/focal-updates,focal-updates,focal-security,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 all  [installé, automatique]
libreoffice-style-tango/focal-updates,focal-updates,focal-security,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 all  [installé, automatique]
libreoffice-writer/focal-updates,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 amd64  [installé, automatique]
librest-0.7-0/focal,now 0.8.1-1 amd64  [installé, automatique]
librevenge-0.0-0/focal,now 0.0.4-6ubuntu5 amd64  [installé, automatique]
librhythmbox-core10/focal,now 3.4.4-1ubuntu2 amd64  [installé, automatique]
libridl-java/focal-updates,focal-updates,focal-security,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 all  [installé, automatique]
libroken18-heimdal/focal,now 7.7.0+dfsg-1ubuntu1 amd64  [installé]
librsvg2-2/focal-updates,now 2.48.9-1ubuntu0.20.04.1 amd64  [installé]
librsvg2-common/focal-updates,now 2.48.9-1ubuntu0.20.04.1 amd64  [installé]
librsync2/focal,now 2.0.2-1ubuntu1 amd64  [installé, automatique]
librtmp1/focal,now 2.4+20151223.gitfa8646d.1-2build1 amd64  [installé, automatique]
librygel-core-2.6-2/focal,now 0.38.3-1ubuntu1 amd64  [installé, automatique]
librygel-db-2.6-2/focal,now 0.38.3-1ubuntu1 amd64  [installé, automatique]
librygel-renderer-2.6-2/focal,now 0.38.3-1ubuntu1 amd64  [installé, automatique]
librygel-server-2.6-2/focal,now 0.38.3-1ubuntu1 amd64  [installé, automatique]
libsamplerate0/focal,now 0.1.9-2 amd64  [installé, automatique]
libsane-common/focal-updates,focal-updates,now 1.0.29-0ubuntu5.2 all  [installé]
libsane-hpaio/focal,now 3.20.3+dfsg0-2 amd64  [installé, automatique]
libsane/focal-updates,now 1.0.29-0ubuntu5.2 amd64  [installé]
libsasl2-2/focal-updates,focal-security,now 2.1.27+dfsg-2ubuntu0.1 amd64  [installé]
libsasl2-modules-db/focal-updates,focal-security,now 2.1.27+dfsg-2ubuntu0.1 amd64  [installé]
libsasl2-modules/focal-updates,focal-security,now 2.1.27+dfsg-2ubuntu0.1 amd64  [installé, automatique]
libsbc1/focal,now 1.4-1 amd64  [installé, automatique]
libseccomp2/focal-updates,focal-security,now 2.5.1-1ubuntu1~20.04.2 amd64  [installé]
libsecret-1-0/focal-updates,now 0.20.4-0ubuntu1 amd64  [installé]
libsecret-common/focal-updates,focal-updates,now 0.20.4-0ubuntu1 all  [installé]
libselinux1/focal,now 3.0-1build2 amd64  [installé]
libsemanage-common/focal,focal,now 3.0-1build2 all  [installé]
libsemanage1/focal,now 3.0-1build2 amd64  [installé]
libsensors-config/focal,focal,now 1:3.6.0-2ubuntu1 all  [installé, automatique]
libsensors5/focal,now 1:3.6.0-2ubuntu1 amd64  [installé, automatique]
libsensors5/focal,now 1:3.6.0-2ubuntu1 i386  [installé, automatique]
libsepol1/focal,now 3.0-1 amd64  [installé]
libsgutils2-2/focal,now 1.44-1ubuntu2 amd64  [installé, automatique]
libshine3/focal,now 3.1.1-2 amd64  [installé]
libshout3/focal,now 2.4.3-1 amd64  [installé, automatique]
libsigc++-2.0-0v5/focal,now 2.10.2-1build1 amd64  [installé, automatique]
libslang2/focal,now 2.3.2-4 amd64  [installé]
libsm6/focal,now 2:1.2.3-1 amd64  [installé, automatique]
libsmartcols1/focal-updates,focal-security,now 2.34-0.1ubuntu9.3 amd64  [installé]
libsmbclient/focal-updates,now 2:4.13.17~dfsg-0ubuntu0.21.04.2 amd64  [installé]
libsmbios-c2/focal,now 2.4.3-1 amd64  [installé, automatique]
libsnapd-glib1/focal-updates,now 1.58-0ubuntu0.20.04.0 amd64  [installé, automatique]
libsnappy1v5/focal,now 1.1.8-1build1 amd64  [installé]
libsndfile1/focal-updates,focal-security,now 1.0.28-7ubuntu0.1 amd64  [installé, automatique]
libsnmp-base/focal-updates,focal-updates,focal-security,focal-security,now 5.8+dfsg-2ubuntu2.3 all  [installé]
libsnmp35/focal-updates,focal-security,now 5.8+dfsg-2ubuntu2.3 amd64  [installé]
libsodium23/focal,now 1.0.18-1 amd64  [installé]
libsonic0/focal,now 0.2.0-8 amd64  [installé, automatique]
libsoup-gnome2.4-1/focal,now 2.70.0-1 amd64  [installé, automatique]
libsoup2.4-1/focal,now 2.70.0-1 amd64  [installé, automatique]
libsoxr0/focal,now 0.1.3-2build1 amd64  [installé, automatique]
libspectre1/focal,now 0.2.8-2 amd64  [installé, automatique]
libspeechd2/focal,now 0.9.1-4 amd64  [installé, automatique]
libspeex1/focal-updates,focal-security,now 1.2~rc1.2-1.1ubuntu1.20.04.1 amd64  [installé, automatique]
libspeexdsp1/focal-updates,focal-security,now 1.2~rc1.2-1.1ubuntu1.20.04.1 amd64  [installé, automatique]
libsqlite3-0/focal-updates,focal-security,now 3.31.1-4ubuntu0.2 amd64  [installé]
libss2/focal,now 1.45.5-2ubuntu1 amd64  [installé]
libssh-4/focal-updates,focal-security,now 0.9.3-2ubuntu2.2 amd64  [installé]
libssh-gcrypt-4/focal-updates,focal-security,now 0.9.3-2ubuntu2.2 amd64  [installé]
libssl1.1/focal-updates,focal-security,now 1.1.1f-1ubuntu2.12 amd64  [installé]
libstartup-notification0/focal,now 0.12-6 amd64  [installé, automatique]
libstdc++6/focal-updates,focal-security,now 10.3.0-1ubuntu1~20.04 amd64  [installé]
libstdc++6/focal-updates,focal-security,now 10.3.0-1ubuntu1~20.04 i386  [installé, automatique]
libstemmer0d/focal,now 0+svn585-2 amd64  [installé, automatique]
libsuitesparseconfig5/focal,now 1:5.7.1+dfsg-2 amd64  [installé, automatique]
libswresample3/focal-updates,focal-security,now 7:4.2.4-1ubuntu0.1 amd64  [installé]
libsynctex2/focal,now 2019.20190605.51237-3build2 amd64  [installé, automatique]
libsysmetrics1/focal,now 1.6.1 amd64  [installé, automatique]
libsystemd0/focal-updates,focal-security,now 245.4-4ubuntu3.15 amd64  [installé]
libtag1v5-vanilla/focal,now 1.11.1+dfsg.1-0.3ubuntu2 amd64  [installé, automatique]
libtag1v5/focal,now 1.11.1+dfsg.1-0.3ubuntu2 amd64  [installé, automatique]
libtalloc2/focal-updates,focal-security,now 2.3.1-0ubuntu0.20.04.1 amd64  [installé, automatique]
libtasn1-6/focal,now 4.16.0-2 amd64  [installé]
libtdb1/focal-updates,focal-security,now 1.4.3-0ubuntu0.20.04.1 amd64  [installé, automatique]
libteamdctl0/focal,now 1.30-1 amd64  [installé, automatique]
libtepl-4-0/focal,now 4.4.0-1 amd64  [installé, automatique]
libtevent0/focal-updates,focal-security,now 0.10.2-0ubuntu0.20.04.1 amd64  [installé, automatique]
libtext-charwidth-perl/focal,now 0.04-10 amd64  [installé]
libtext-iconv-perl/focal,now 1.7-7 amd64  [installé]
libtext-wrapi18n-perl/focal,focal,now 0.06-9 all  [installé]
libthai-data/focal,focal,now 0.1.28-3 all  [installé, automatique]
libthai0/focal,now 0.1.28-3 amd64  [installé, automatique]
libtheora0/focal,now 1.1.1+dfsg.1-15ubuntu2 amd64  [installé, automatique]
libtie-ixhash-perl/focal,focal,now 1.23-2 all  [installé, automatique]
libtiff5/focal-updates,focal-security,now 4.1.0+git191117-2ubuntu0.20.04.2 amd64  [installé, automatique]
libtimedate-perl/focal,focal,now 2.3200-1 all  [installé, automatique]
libtinfo6/focal,now 6.2-0ubuntu2 amd64  [installé]
libtinfo6/focal,now 6.2-0ubuntu2 i386  [installé, automatique]
libtotem-plparser-common/focal,focal,now 3.26.5-1ubuntu1 all  [installé, automatique]
libtotem-plparser18/focal,now 3.26.5-1ubuntu1 amd64  [installé, automatique]
libtotem0/focal,now 3.34.1-2ubuntu2 amd64  [installé, automatique]
libtracker-control-2.0-0/focal-updates,now 2.3.6-0ubuntu1 amd64  [installé, automatique]
libtracker-miner-2.0-0/focal-updates,now 2.3.6-0ubuntu1 amd64  [installé, automatique]
libtracker-sparql-2.0-0/focal-updates,now 2.3.6-0ubuntu1 amd64  [installé, automatique]
libtry-tiny-perl/focal,focal,now 0.30-1 all  [installé, automatique]
libtsan0/focal-updates,focal-security,now 10.3.0-1ubuntu1~20.04 amd64  [installé]
libtss2-esys0/focal,now 2.3.2-1 amd64  [installé, automatique]
libtwolame0/focal,now 0.4.0-2 amd64  [installé, automatique]
libu2f-udev/focal,focal,now 1.1.10-1 all  [installé, automatique]
libubsan1/focal-updates,focal-security,now 10.3.0-1ubuntu1~20.04 amd64  [installé]
libuchardet0/focal,now 0.0.6-3build1 amd64  [installé, automatique]
libudev1/focal-updates,focal-security,now 245.4-4ubuntu3.15 amd64  [installé]
libudisks2-0/focal-updates,now 2.8.4-1ubuntu2 amd64  [installé, automatique]
libunistring2/focal,now 0.9.10-2 amd64  [installé]
libunistring2/focal,now 0.9.10-2 i386  [installé, automatique]
libunity-protocol-private0/focal,now 7.1.4+19.04.20190319-0ubuntu3 amd64  [installé, automatique]
libunity-scopes-json-def-desktop/focal,focal,now 7.1.4+19.04.20190319-0ubuntu3 all  [installé, automatique]
libunity9/focal,now 7.1.4+19.04.20190319-0ubuntu3 amd64  [installé, automatique]
libuno-cppu3/focal-updates,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 amd64  [installé, automatique]
libuno-cppuhelpergcc3-3/focal-updates,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 amd64  [installé, automatique]
libuno-purpenvhelpergcc3-3/focal-updates,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 amd64  [installé, automatique]
libuno-sal3/focal-updates,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 amd64  [installé, automatique]
libuno-salhelpergcc3-3/focal-updates,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 amd64  [installé, automatique]
libunoloader-java/focal-updates,focal-updates,focal-security,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 all  [installé, automatique]
libunwind8/focal,now 1.2.1-9build1 amd64  [installé, automatique]
libupower-glib3/focal,now 0.99.11-1build2 amd64  [installé, automatique]
liburi-perl/focal,focal,now 1.76-2 all  [installé, automatique]
libusb-1.0-0/focal,now 2:1.0.23-2build1 amd64  [installé, automatique]
libusbmuxd6/focal,now 2.0.1-2 amd64  [installé, automatique]
libuuid1/focal-updates,focal-security,now 2.34-0.1ubuntu9.3 amd64  [installé]
libuv1/focal-updates,focal-security,now 1.34.2-1ubuntu1.3 amd64  [installé]
libv4l-0/focal,now 1.18.0-2build1 amd64  [installé, automatique]
libv4lconvert0/focal,now 1.18.0-2build1 amd64  [installé, automatique]
libva-drm2/focal,now 2.7.0-2 amd64  [installé]
libva-x11-2/focal,now 2.7.0-2 amd64  [installé]
libva2/focal,now 2.7.0-2 amd64  [installé]
libvdpau1/focal,now 1.3-1ubuntu2 amd64  [installé, automatique]
libvisio-0.1-1/focal,now 0.1.7-1build2 amd64  [installé, automatique]
libvisual-0.4-0/focal,now 0.4.0-17 amd64  [installé, automatique]
libvncclient1/focal-updates,focal-security,now 0.9.12+dfsg-9ubuntu0.3 amd64  [installé, automatique]
libvolume-key1/focal,now 0.3.12-3.1 amd64  [installé, automatique]
libvorbis0a/focal,now 1.3.6-2ubuntu1 amd64  [installé, automatique]
libvorbisenc2/focal,now 1.3.6-2ubuntu1 amd64  [installé, automatique]
libvorbisfile3/focal,now 1.3.6-2ubuntu1 amd64  [installé, automatique]
libvpx6/focal,now 1.8.2-1build1 amd64  [installé, automatique]
libvte-2.91-0/focal-updates,now 0.60.3-0ubuntu1~20.04 amd64  [installé]
libvte-2.91-common/focal-updates,now 0.60.3-0ubuntu1~20.04 amd64  [installé]
libvulkan1/focal,now 1.2.131.2-1 amd64  [installé, automatique]
libvulkan1/focal,now 1.2.131.2-1 i386  [installé, automatique]
libwacom-bin/focal-updates,now 1.3-2ubuntu3 amd64  [installé, automatique]
libwacom-common/focal-updates,focal-updates,now 1.3-2ubuntu3 all  [installé, automatique]
libwacom2/focal-updates,now 1.3-2ubuntu3 amd64  [installé, automatique]
libwavpack1/focal-updates,focal-security,now 5.2.0-1ubuntu0.1 amd64  [installé, automatique]
libwayland-client0/focal,now 1.18.0-1 amd64  [installé, automatique]
libwayland-client0/focal,now 1.18.0-1 i386  [installé, automatique]
libwayland-cursor0/focal,now 1.18.0-1 amd64  [installé, automatique]
libwayland-egl1/focal,now 1.18.0-1 amd64  [installé, automatique]
libwayland-server0/focal,now 1.18.0-1 amd64  [installé, automatique]
libwbclient0/focal-updates,now 2:4.13.17~dfsg-0ubuntu0.21.04.2 amd64  [installé]
libwebkit2gtk-4.0-37/focal-updates,focal-security,now 2.34.6-0ubuntu0.20.04.1 amd64  [installé]
libwebp6/focal-updates,focal-security,now 0.6.1-2ubuntu0.20.04.1 amd64  [installé, automatique]
libwebpdemux2/focal-updates,focal-security,now 0.6.1-2ubuntu0.20.04.1 amd64  [installé, automatique]
libwebpmux3/focal-updates,focal-security,now 0.6.1-2ubuntu0.20.04.1 amd64  [installé, automatique]
libwebrtc-audio-processing1/focal,now 0.3.1-0ubuntu3 amd64  [installé, automatique]
libwhoopsie-preferences0/focal,now 22 amd64  [installé, automatique]
libwhoopsie0/focal-updates,focal-security,now 0.2.69ubuntu0.3 amd64  [installé]
libwind0-heimdal/focal,now 7.7.0+dfsg-1ubuntu1 amd64  [installé]
libwinpr2-2/focal-updates,focal-security,now 2.2.0+dfsg1-0ubuntu0.20.04.2 amd64  [installé, automatique]
libwmf0.2-7-gtk/focal,now 0.2.8.4-17ubuntu1 amd64  [installé, automatique]
libwmf0.2-7/focal,now 0.2.8.4-17ubuntu1 amd64  [installé, automatique]
libwnck-3-0/focal,now 3.36.0-1 amd64  [installé, automatique]
libwnck-3-common/focal,focal,now 3.36.0-1 all  [installé, automatique]
libwoff1/focal,now 1.0.2-1build2 amd64  [installé, automatique]
libwpd-0.10-10/focal,now 0.10.3-1build1 amd64  [installé, automatique]
libwpg-0.3-3/focal,now 0.3.3-1build1 amd64  [installé, automatique]
libwps-0.4-4/focal,now 0.4.10-1build1 amd64  [installé, automatique]
libwrap0/focal,now 7.6.q-30 amd64  [installé, automatique]
libwww-perl/focal,focal,now 6.43-1 all  [installé, automatique]
libwww-robotrules-perl/focal,focal,now 6.02-1 all  [installé, automatique]
libx11-6/focal-updates,focal-security,now 2:1.6.9-2ubuntu1.2 amd64  [installé]
libx11-6/focal-updates,focal-security,now 2:1.6.9-2ubuntu1.2 i386  [installé, automatique]
libx11-data/focal-updates,focal-updates,focal-security,focal-security,now 2:1.6.9-2ubuntu1.2 all  [installé]
libx11-protocol-perl/focal,focal,now 0.56-7 all  [installé, automatique]
libx11-xcb1/focal-updates,focal-security,now 2:1.6.9-2ubuntu1.2 amd64  [installé]
libx11-xcb1/focal-updates,focal-security,now 2:1.6.9-2ubuntu1.2 i386  [installé, automatique]
libx264-155/focal,now 2:0.155.2917+git0a84d98-2 amd64  [installé]
libx265-179/focal,now 3.2.1-1build1 amd64  [installé]
libxatracker2/focal-updates,focal-security,now 21.2.6-0ubuntu0.1~20.04.2 amd64  [installé]
libxau6/focal,now 1:1.0.9-0ubuntu1 amd64  [installé, automatique]
libxau6/focal,now 1:1.0.9-0ubuntu1 i386  [installé, automatique]
libxaw7/focal,now 2:1.0.13-1 amd64  [installé, automatique]
libxcb-dri2-0/focal,now 1.14-2 amd64  [installé, automatique]
libxcb-dri2-0/focal,now 1.14-2 i386  [installé, automatique]
libxcb-dri3-0/focal,now 1.14-2 amd64  [installé, automatique]
libxcb-dri3-0/focal,now 1.14-2 i386  [installé, automatique]
libxcb-glx0/focal,now 1.14-2 amd64  [installé, automatique]
libxcb-glx0/focal,now 1.14-2 i386  [installé, automatique]
libxcb-icccm4/focal,now 0.4.1-1.1 amd64  [installé, automatique]
libxcb-image0/focal,now 0.4.0-1build1 amd64  [installé, automatique]
libxcb-keysyms1/focal,now 0.4.0-1build1 amd64  [installé, automatique]
libxcb-present0/focal,now 1.14-2 amd64  [installé, automatique]
libxcb-present0/focal,now 1.14-2 i386  [installé, automatique]
libxcb-randr0/focal,now 1.14-2 amd64  [installé, automatique]
libxcb-randr0/focal,now 1.14-2 i386  [installé, automatique]
libxcb-render-util0/focal,now 0.3.9-1build1 amd64  [installé, automatique]
libxcb-render0/focal,now 1.14-2 amd64  [installé, automatique]
libxcb-res0/focal,now 1.14-2 amd64  [installé, automatique]
libxcb-shape0/focal,now 1.14-2 amd64  [installé, automatique]
libxcb-shm0/focal,now 1.14-2 amd64  [installé, automatique]
libxcb-shm0/focal,now 1.14-2 i386  [installé, automatique]
libxcb-sync1/focal,now 1.14-2 amd64  [installé, automatique]
libxcb-sync1/focal,now 1.14-2 i386  [installé, automatique]
libxcb-util1/focal,now 0.4.0-0ubuntu3 amd64  [installé, automatique]
libxcb-xfixes0/focal,now 1.14-2 amd64  [installé, automatique]
libxcb-xfixes0/focal,now 1.14-2 i386  [installé, automatique]
libxcb-xinerama0/focal,now 1.14-2 amd64  [installé]
libxcb-xinput0/focal,now 1.14-2 amd64  [installé]
libxcb-xkb1/focal,now 1.14-2 amd64  [installé, automatique]
libxcb-xv0/focal,now 1.14-2 amd64  [installé, automatique]
libxcb1/focal,now 1.14-2 amd64  [installé, automatique]
libxcb1/focal,now 1.14-2 i386  [installé, automatique]
libxcomposite1/focal,now 1:0.4.5-1 amd64  [installé, automatique]
libxcursor1/focal,now 1:1.2.0-2 amd64  [installé, automatique]
libxdamage1/focal,now 1:1.1.5-2 amd64  [installé, automatique]
libxdmcp6/focal,now 1:1.1.3-0ubuntu1 amd64  [installé, automatique]
libxdmcp6/focal,now 1:1.1.3-0ubuntu1 i386  [installé, automatique]
libxext6/focal,now 2:1.3.4-0ubuntu1 amd64  [installé, automatique]
libxext6/focal,now 2:1.3.4-0ubuntu1 i386  [installé, automatique]
libxfixes3/focal,now 1:5.0.3-2 amd64  [installé, automatique]
libxfixes3/focal,now 1:5.0.3-2 i386  [installé, automatique]
libxfont2/focal,now 1:2.0.3-1 amd64  [installé, automatique]
libxft2/focal,now 2.3.3-0ubuntu1 amd64  [installé, automatique]
libxi6/focal,now 2:1.7.10-0ubuntu1 amd64  [installé, automatique]
libxinerama1/focal,now 2:1.1.4-2 amd64  [installé, automatique]
libxkbcommon-x11-0/focal,now 0.10.0-1 amd64  [installé, automatique]
libxkbcommon0/focal,now 0.10.0-1 amd64  [installé, automatique]
libxkbfile1/focal,now 1:1.1.0-1 amd64  [installé, automatique]
libxklavier16/focal,now 5.4-4 amd64  [installé, automatique]
libxml-parser-perl/focal,now 2.46-1 amd64  [installé, automatique]
libxml-twig-perl/focal,focal,now 1:3.50-2 all  [installé, automatique]
libxml-xpathengine-perl/focal,focal,now 0.14-1 all  [installé, automatique]
libxml2/focal-updates,focal-security,now 2.9.10+dfsg-5ubuntu0.20.04.2 amd64  [installé]
libxmlb1/focal-updates,now 0.1.15-2ubuntu1~20.04.1 amd64  [installé, automatique]
libxmlsec1-nss/focal,now 1.2.28-2 amd64  [installé, automatique]
libxmlsec1/focal,now 1.2.28-2 amd64  [installé, automatique]
libxmu6/focal,now 2:1.1.3-0ubuntu1 amd64  [installé, automatique]
libxmuu1/focal,now 2:1.1.3-0ubuntu1 amd64  [installé, automatique]
libxnvctrl0/focal-updates,now 470.57.01-0ubuntu0.20.04.3 amd64  [installé, automatique]
libxpm4/focal,now 1:3.5.12-1 amd64  [installé, automatique]
libxrandr2/focal,now 2:1.5.2-0ubuntu1 amd64  [installé, automatique]
libxrender1/focal,now 1:0.9.10-1 amd64  [installé, automatique]
libxres1/focal,now 2:1.2.0-4 amd64  [installé, automatique]
libxshmfence1/focal,now 1.3-1 amd64  [installé, automatique]
libxshmfence1/focal,now 1.3-1 i386  [installé, automatique]
libxslt1.1/focal,now 1.1.34-4 amd64  [installé, automatique]
libxss1/focal,now 1:1.2.3-1 amd64  [installé, automatique]
libxt6/focal,now 1:1.1.5-1 amd64  [installé, automatique]
libxtables12/focal,now 1.8.4-3ubuntu2 amd64  [installé]
libxtst6/focal,now 2:1.2.3-1 amd64  [installé, automatique]
libxv1/focal,now 2:1.0.11-1 amd64  [installé, automatique]
libxvidcore4/focal,now 2:1.3.7-1 amd64  [installé]
libxvmc1/focal,now 2:1.0.12-2 amd64  [installé, automatique]
libxxf86dga1/focal,now 2:1.1.5-0ubuntu1 amd64  [installé, automatique]
libxxf86vm1/focal,now 1:1.1.4-1build1 amd64  [installé, automatique]
libxxf86vm1/focal,now 1:1.1.4-1build1 i386  [installé, automatique]
libyajl2/focal,now 2.1.0-3 amd64  [installé, automatique]
libyaml-0-2/focal,now 0.2.2-1 amd64  [installé]
libyelp0/focal-updates,now 3.36.2-0ubuntu1 amd64  [installé, automatique]
libzstd1/focal-updates,focal-security,now 1.4.4+dfsg-3ubuntu0.1 amd64  [installé]
libzstd1/focal-updates,focal-security,now 1.4.4+dfsg-3ubuntu0.1 i386  [installé, automatique]
libzvbi-common/focal,focal,now 0.2.35-17 all  [installé]
libzvbi0/focal,now 0.2.35-17 amd64  [installé]
linux-base/focal-updates,focal-updates,now 4.5ubuntu3.7 all  [installé, automatique]
linux-firmware/focal-updates,focal-updates,now 1.187.29 all  [installé]
linux-generic-hwe-20.04/focal-updates,focal-security,now 5.13.0.39.44~20.04.24 amd64  [installé, automatique]
linux-headers-5.13.0-39-generic/focal-updates,focal-security,now 5.13.0-39.44~20.04.1 amd64  [installé, automatique]
linux-headers-5.14.0-1032-oem/focal-updates,now 5.14.0-1032.35 amd64  [installé, automatique]
linux-headers-5.6.0-1032-oem/focal-updates,focal-security,now 5.6.0-1032.33 amd64  [installé, automatique]
linux-headers-generic-hwe-20.04/focal-updates,focal-security,now 5.13.0.39.44~20.04.24 amd64  [installé, automatique]
linux-headers-oem-20.04/focal-updates,now 5.14.0.1032.29 amd64  [installé]
linux-hwe-5.13-headers-5.13.0-39/focal-updates,focal-updates,focal-security,focal-security,now 5.13.0-39.44~20.04.1 all  [installé, automatique]
linux-image-5.13.0-39-generic/focal-updates,focal-security,now 5.13.0-39.44~20.04.1 amd64  [installé, automatique]
linux-image-5.14.0-1032-oem/focal-updates,now 5.14.0-1032.35 amd64  [installé, automatique]
linux-image-5.6.0-1032-oem/focal-updates,focal-security,now 5.6.0-1032.33 amd64  [installé, automatique]
linux-image-generic-hwe-20.04/focal-updates,focal-security,now 5.13.0.39.44~20.04.24 amd64  [installé, automatique]
linux-image-oem-20.04/focal-updates,now 5.14.0.1032.29 amd64  [installé]
linux-modules-5.13.0-39-generic/focal-updates,focal-security,now 5.13.0-39.44~20.04.1 amd64  [installé, automatique]
linux-modules-5.14.0-1032-oem/focal-updates,now 5.14.0-1032.35 amd64  [installé, automatique]
linux-modules-5.6.0-1032-oem/focal-updates,focal-security,now 5.6.0-1032.33 amd64  [installé, automatique]
linux-modules-extra-5.13.0-39-generic/focal-updates,focal-security,now 5.13.0-39.44~20.04.1 amd64  [installé, automatique]
linux-oem-20.04/focal-updates,now 5.14.0.1032.29 amd64  [installé]
linux-oem-5.14-headers-5.14.0-1032/focal-updates,focal-updates,now 5.14.0-1032.35 all  [installé, automatique]
linux-oem-5.6-headers-5.6.0-1032/focal-updates,focal-updates,focal-security,focal-security,now 5.6.0-1032.33 all  [installé, automatique]
linux-sound-base/focal,focal,now 1.0.25+dfsg-0ubuntu5 all  [installé, automatique]
localechooser-data/focal,focal,now 2.71ubuntu4 all  [installé, automatique]
locales/focal-updates,focal-updates,focal-security,focal-security,now 2.31-0ubuntu9.7 all  [installé]
login/focal-updates,now 1:4.8.1-1ubuntu5.20.04.1 amd64  [installé]
logrotate/focal,now 3.14.0-4ubuntu3 amd64  [installé]
logsave/focal,now 1.45.5-2ubuntu1 amd64  [installé]
lp-solve/focal,now 5.5.0.15-4build1 amd64  [installé, automatique]
lsb-base/focal,focal,now 11.1.0ubuntu2 all  [installé]
lsb-release/focal,focal,now 11.1.0ubuntu2 all  [installé]
lshw/focal-updates,now 02.18.85-0.3ubuntu2.20.04.1 amd64  [installé, automatique]
lsof/focal-updates,now 4.93.2+dfsg-1ubuntu0.20.04.1 amd64  [installé, automatique]
ltrace/focal,now 0.7.3-6.1ubuntu1 amd64  [installé, automatique]
lvm2/focal,now 2.03.07-1ubuntu1 amd64  [installé, automatique]
lz4/focal-updates,focal-security,now 1.9.2-2ubuntu0.20.04.1 amd64  [installé, automatique]
make/focal,now 4.2.1-1.2 amd64  [installé, automatique]
man-db/focal,now 2.9.1-1 amd64  [installé, automatique]
manage-distro-upgrade/now 2.2~20.04ouagadougou2 all  [installé, local]
manage-estar-settings/now 1.3~20.04ouagadougou4 all  [installé, local]
manpages/focal,focal,now 5.05-1 all  [installé, automatique]
mawk/focal,now 1.3.4.20200120-2 amd64  [installé]
mdadm/focal-updates,now 4.1-5ubuntu1.2 amd64  [installé]
media-player-info/focal,focal,now 24-2 all  [installé, automatique]
memtest86+/focal-updates,now 5.01-3.1ubuntu2.1 amd64  [installé]
mesa-utils/focal,now 8.4.0-1build1 amd64  [installé, automatique]
mesa-vdpau-drivers/focal-updates,focal-security,now 21.2.6-0ubuntu0.1~20.04.2 amd64  [installé, automatique]
mesa-vulkan-drivers/focal-updates,focal-security,now 21.2.6-0ubuntu0.1~20.04.2 amd64  [installé]
mesa-vulkan-drivers/focal-updates,focal-security,now 21.2.6-0ubuntu0.1~20.04.2 i386  [installé, automatique]
mime-support/focal,focal,now 3.64ubuntu1 all  [installé]
mobile-broadband-provider-info/focal,focal,now 20190618-3 all  [installé, automatique]
modemmanager/focal-updates,now 1.16.6-2~20.04.1 amd64  [installé, automatique]
mokutil/focal,now 0.3.0+1538710437.fb6250f-1 amd64  [installé, automatique]
mount/focal-updates,focal-security,now 2.34-0.1ubuntu9.3 amd64  [installé]
mousetweaks/focal,now 3.32.0-2 amd64  [installé, automatique]
mscompress/focal,now 0.4-7 amd64  [installé, automatique]
mtools/focal,now 4.0.24-1 amd64  [installé, automatique]
mtr-tiny/focal,now 0.93-1 amd64  [installé, automatique]
mutter-common/focal-updates,focal-updates,now 3.36.9-0ubuntu0.20.04.2 all  [installé]
mutter/focal-updates,now 3.36.9-0ubuntu0.20.04.2 amd64  [installé]
mysql-common/focal,focal,now 5.8+1.0.5ubuntu2 all  [installé, automatique]
mythes-en-au/focal,focal,now 2.1-5.4 all  [installé]
mythes-en-us/focal,focal,now 1:6.4.3-1 all  [installé]
mythes-fr/focal,focal,now 1:6.4.3-1 all  [installé]
nano/focal,now 4.8-1ubuntu1 amd64  [installé, automatique]
nautilus-data/focal-updates,focal-updates,now 1:3.36.3-0ubuntu1.20.04.1 all  [installé]
nautilus-extension-gnome-terminal/focal-updates,now 3.36.2-1ubuntu1~20.04 amd64  [installé]
nautilus-sendto/focal-updates,now 3.8.6-3ubuntu0.20.04.1 amd64  [installé, automatique]
nautilus-share/focal,now 0.7.3-2ubuntu3 amd64  [installé, automatique]
nautilus/focal-updates,now 1:3.36.3-0ubuntu1.20.04.1 amd64  [installé]
ncurses-base/focal,focal,now 6.2-0ubuntu2 all  [installé]
ncurses-bin/focal,now 6.2-0ubuntu2 amd64  [installé]
netbase/focal,focal,now 6.1 all  [installé]
netcat-openbsd/focal,now 1.206-1ubuntu1 amd64  [installé]
netplan.io/focal-updates,now 0.104-0ubuntu2~20.04.1 amd64  [installé]
network-manager-config-connectivity-ubuntu/focal-updates,focal-updates,now 1.22.10-1ubuntu2.3 all  [installé]
network-manager-gnome/focal-updates,now 1.8.24-1ubuntu3 amd64  [installé, automatique]
network-manager-openvpn-gnome/focal,now 1.8.12-1 amd64  [installé, automatique]
network-manager-openvpn/focal,now 1.8.12-1 amd64  [installé, automatique]
network-manager-pptp-gnome/focal,now 1.2.8-2 amd64  [installé, automatique]
network-manager-pptp/focal,now 1.2.8-2 amd64  [installé, automatique]
network-manager/focal-updates,now 1.22.10-1ubuntu2.3 amd64  [installé]
networkd-dispatcher/focal-updates,focal-updates,now 2.1-2~ubuntu20.04.1 all  [installé]
ntfs-3g/focal-updates,focal-security,now 1:2017.3.23AR.3-3ubuntu1.1 amd64  [installé, automatique]
nvidia-compute-utils-470/focal-updates,focal-security,now 470.103.01-0ubuntu0.20.04.1 amd64  [installé, automatique]
nvidia-dkms-470/focal-updates,focal-security,now 470.103.01-0ubuntu0.20.04.1 amd64  [installé, automatique]
nvidia-driver-450/focal-updates,focal-security,now 460.91.03-0ubuntu0.20.04.1 amd64  [installé]
nvidia-driver-460/focal-updates,focal-security,now 470.103.01-0ubuntu0.20.04.1 amd64  [installé, automatique]
nvidia-driver-470/focal-updates,focal-security,now 470.103.01-0ubuntu0.20.04.1 amd64  [installé, automatique]
nvidia-kernel-common-470/focal-updates,focal-security,now 470.103.01-0ubuntu0.20.04.1 amd64  [installé, automatique]
nvidia-kernel-source-470/focal-updates,focal-security,now 470.103.01-0ubuntu0.20.04.1 amd64  [installé, automatique]
nvidia-prime/focal-updates,focal-updates,now 0.8.16~0.20.04.2 all  [installé, automatique]
nvidia-settings/focal-updates,now 470.57.01-0ubuntu0.20.04.3 amd64  [installé, automatique]
nvidia-utils-470/focal-updates,focal-security,now 470.103.01-0ubuntu0.20.04.1 amd64  [installé, automatique]
ocl-icd-libopencl1/focal,now 2.2.11-1ubuntu1 amd64  [installé]
oem-fix-gfx-nvidia-ondemandmode/now 1.2 all  [installé, local]
oem-fix-misc-cnl-tlp-estar-conf/inconnu,inconnu,now 5.0.3.4 all  [installé, automatique]
oem-ouagadougou-meta/now 1.0~20.04ouagadougou4 all  [installé, local]
oem-release/inconnu,inconnu,now 20.04ubuntu3 all  [installé]
oem-somerville-factory-meta/inconnu,inconnu,now 20.04ubuntu9 all  [installé]
oem-somerville-factory-shireen-meta/inconnu,inconnu,now 20.04ubuntu3 all  [installé]
oem-somerville-meta/inconnu,inconnu,now 20.04ubuntu9 all  [installé]
oem-somerville-partner-archive-keyring/inconnu,inconnu,now 20.04ubuntu2 all  [installé, automatique]
oem-somerville-shireen-meta/inconnu,inconnu,now 20.04ubuntu3 all  [installé]
openprinting-ppds/focal,focal,now 20200401-1 all  [installé, automatique]
openssh-client/focal-updates,now 1:8.2p1-4ubuntu0.4 amd64  [installé]
openssl/focal-updates,focal-security,now 1.1.1f-1ubuntu2.12 amd64  [installé]
openvpn/focal-updates,focal-security,now 2.4.7-1ubuntu2.20.04.4 amd64  [installé, automatique]
orca/focal-updates,focal-updates,now 3.36.2-1ubuntu1~20.04.1 all  [installé]
os-prober/focal,now 1.74ubuntu2 amd64  [installé, automatique]
p11-kit-modules/focal-updates,focal-security,now 0.23.20-1ubuntu0.1 amd64  [installé, automatique]
p11-kit/focal-updates,focal-security,now 0.23.20-1ubuntu0.1 amd64  [installé, automatique]
packagekit-tools/focal-updates,focal-security,now 1.1.13-2ubuntu1.1 amd64  [installé]
packagekit/focal-updates,focal-security,now 1.1.13-2ubuntu1.1 amd64  [installé]
parted/focal-updates,now 3.3-4ubuntu0.20.04.1 amd64  [installé, automatique]
passwd/focal-updates,now 1:4.8.1-1ubuntu5.20.04.1 amd64  [installé]
patch/focal,now 2.7.6-6 amd64  [installé, automatique]
pci.ids/focal,focal,now 0.0~2020.03.20-1 all  [installé, automatique]
pciutils/focal-updates,now 1:3.6.4-1ubuntu0.20.04.1 amd64  [installé]
pcmciautils/focal,now 018-11 amd64  [installé, automatique]
perl-base/focal-updates,focal-security,now 5.30.0-9ubuntu0.2 amd64  [installé]
perl-modules-5.30/focal-updates,focal-updates,focal-security,focal-security,now 5.30.0-9ubuntu0.2 all  [installé, automatique]
perl-openssl-defaults/focal,now 4 amd64  [installé, automatique]
perl/focal-updates,focal-security,now 5.30.0-9ubuntu0.2 amd64  [installé, automatique]
pinentry-curses/focal,now 1.1.0-3build1 amd64  [installé]
pinentry-gnome3/focal,now 1.1.0-3build1 amd64  [installé, automatique]
pkg-config/focal,now 0.29.1-0ubuntu4 amd64  [installé, automatique]
plymouth-label/focal-updates,now 0.9.4git20200323-0ubuntu6.2 amd64  [installé]
plymouth-theme-spinner/focal-updates,now 0.9.4git20200323-0ubuntu6.2 amd64  [installé, automatique]
plymouth-theme-ubuntu-text/focal-updates,now 0.9.4git20200323-0ubuntu6.2 amd64  [installé, automatique]
plymouth-themes/focal-updates,now 0.9.4git20200323-0ubuntu6.2 amd64  [installé]
plymouth/focal-updates,now 0.9.4git20200323-0ubuntu6.2 amd64  [installé, automatique]
policykit-1/focal-updates,focal-security,now 0.105-26ubuntu1.3 amd64  [installé, automatique]
policykit-desktop-privileges/focal,focal,now 0.21 all  [installé, automatique]
poppler-data/focal,focal,now 0.4.9-2 all  [installé]
poppler-utils/focal,now 0.86.1-0ubuntu1 amd64  [installé, automatique]
popularity-contest/focal,focal,now 1.69ubuntu1 all  [installé, automatique]
powermgmt-base/focal,focal,now 1.36 all  [installé, automatique]
ppp/focal-updates,focal-security,now 2.4.7-2+4.1ubuntu5.1 amd64  [installé]
pptp-linux/focal,now 1.10.0-1build1 amd64  [installé, automatique]
printer-driver-brlaser/focal,now 6-1build1 amd64  [installé, automatique]
printer-driver-c2esp/focal,now 27-6 amd64  [installé, automatique]
printer-driver-foo2zjs-common/focal,focal,now 20171202dfsg0-4 all  [installé, automatique]
printer-driver-foo2zjs/focal,now 20171202dfsg0-4 amd64  [installé, automatique]
printer-driver-hpcups/focal,now 3.20.3+dfsg0-2 amd64  [installé, automatique]
printer-driver-m2300w/focal,now 0.51-14 amd64  [installé, automatique]
printer-driver-min12xxw/focal,now 0.0.9-11 amd64  [installé, automatique]
printer-driver-pnm2ppa/focal,now 1.13+nondbs-0ubuntu6 amd64  [installé, automatique]
printer-driver-postscript-hp/focal,now 3.20.3+dfsg0-2 amd64  [installé, automatique]
printer-driver-ptouch/focal,now 1.4.2-3 amd64  [installé, automatique]
printer-driver-pxljr/focal,now 1.4+repack0-5 amd64  [installé, automatique]
printer-driver-sag-gdi/focal,focal,now 0.1-7 all  [installé, automatique]
printer-driver-splix/focal,now 2.0.0+svn315-7fakesync1build1 amd64  [installé, automatique]
procps/focal-updates,now 2:3.3.16-1ubuntu2.3 amd64  [installé]
psmisc/focal,now 23.3-1 amd64  [installé, automatique]
publicsuffix/focal,focal,now 20200303.0012-1 all  [installé, automatique]
pulseaudio-module-bluetooth/focal-updates,now 1:13.99.1-1ubuntu3.13 amd64  [installé]
pulseaudio-utils/focal-updates,now 1:13.99.1-1ubuntu3.13 amd64  [installé]
pulseaudio/focal-updates,now 1:13.99.1-1ubuntu3.13 amd64  [installé]
python-apt-common/focal-updates,focal-updates,now 2.0.0ubuntu0.20.04.7 all  [installé]
python3-apport/focal-updates,focal-updates,focal-security,focal-security,now 2.20.11-0ubuntu27.21 all  [installé]
python3-apt/focal-updates,now 2.0.0ubuntu0.20.04.7 amd64  [installé]
python3-aptdaemon.gtk3widgets/focal-updates,focal-updates,focal-security,focal-security,now 1.1.1+bzr982-0ubuntu32.3 all  [installé, automatique]
python3-aptdaemon/focal-updates,focal-updates,focal-security,focal-security,now 1.1.1+bzr982-0ubuntu32.3 all  [installé]
python3-bcrypt/focal,now 3.1.7-2ubuntu1 amd64  [installé, automatique]
python3-blinker/focal,focal,now 1.4+dfsg1-0.3ubuntu1 all  [installé, automatique]
python3-brlapi/focal,now 6.0+dfsg-4ubuntu6 amd64  [installé, automatique]
python3-cairo/focal,now 1.16.2-2ubuntu2 amd64  [installé, automatique]
python3-certifi/focal,focal,now 2019.11.28-1 all  [installé, automatique]
python3-cffi-backend/focal,now 1.14.0-1build1 amd64  [installé]
python3-chardet/focal,focal,now 3.0.4-4build1 all  [installé, automatique]
python3-click/focal,focal,now 7.0-3 all  [installé, automatique]
python3-colorama/focal,focal,now 0.4.3-1build1 all  [installé, automatique]
python3-commandnotfound/focal-updates,focal-updates,now 20.04.6 all  [installé]
python3-cryptography/focal-updates,focal-security,now 2.8-3ubuntu0.1 amd64  [installé, automatique]
python3-cups/focal,now 1.9.73-3build1 amd64  [installé, automatique]
python3-cupshelpers/focal-updates,focal-updates,now 1.5.12-0ubuntu1.1 all  [installé, automatique]
python3-dateutil/focal,focal,now 2.7.3-3ubuntu1 all  [installé, automatique]
python3-dbus/focal,now 1.2.16-1build1 amd64  [installé]
python3-debconf/focal,focal,now 1.5.73 all  [installé, automatique]
python3-debian/focal,focal,now 0.1.36ubuntu1 all  [installé, automatique]
python3-defer/focal,focal,now 1.0.6-2.1 all  [installé, automatique]
python3-distro-info/focal,focal,now 0.23ubuntu1 all  [installé, automatique]
python3-distro/focal,focal,now 1.4.0-1 all  [installé, automatique]
python3-distupgrade/focal-updates,focal-updates,now 1:20.04.37 all  [installé, automatique]
python3-distutils/focal-updates,focal-updates,focal-security,focal-security,now 3.8.10-0ubuntu1~20.04 all  [installé]
python3-entrypoints/focal,focal,now 0.3-2ubuntu1 all  [installé, automatique]
python3-fasteners/focal,focal,now 0.14.1-2 all  [installé, automatique]
python3-future/focal,focal,now 0.18.2-2 all  [installé, automatique]
python3-gdbm/focal-updates,focal-security,now 3.8.10-0ubuntu1~20.04 amd64  [installé]
python3-gi-cairo/focal,now 3.36.0-1 amd64  [installé, automatique]
python3-gi/focal,now 3.36.0-1 amd64  [installé]
python3-httplib2/focal,focal,now 0.14.0-1ubuntu1 all  [installé, automatique]
python3-ibus-1.0/focal-updates,focal-updates,now 1.5.22-2ubuntu2.1 all  [installé]
python3-idna/focal,focal,now 2.8-1 all  [installé, automatique]
python3-jwt/focal,focal,now 1.7.1-2ubuntu2 all  [installé, automatique]
python3-keyring/focal,focal,now 18.0.1-2ubuntu1 all  [installé, automatique]
python3-launchpadlib/focal,focal,now 1.10.13-1 all  [installé, automatique]
python3-lazr.restfulclient/focal,focal,now 0.14.2-2build1 all  [installé, automatique]
python3-lazr.uri/focal,focal,now 1.0.3-4build1 all  [installé, automatique]
python3-ldb/focal-updates,focal-security,now 2:2.2.3-0ubuntu0.20.04.2 amd64  [installé, automatique]
python3-lib2to3/focal-updates,focal-updates,focal-security,focal-security,now 3.8.10-0ubuntu1~20.04 all  [installé, automatique]
python3-lockfile/focal,focal,now 1:0.12.2-2ubuntu2 all  [installé, automatique]
python3-louis/focal,focal,now 3.12.0-3 all  [installé, automatique]
python3-macaroonbakery/focal,focal,now 1.3.1-1 all  [installé, automatique]
python3-mako/focal,focal,now 1.1.0+ds1-1ubuntu2 all  [installé, automatique]
python3-markupsafe/focal,now 1.1.0-1build2 amd64  [installé, automatique]
python3-minimal/focal,now 3.8.2-0ubuntu2 amd64  [installé]
python3-monotonic/focal,focal,now 1.5-0ubuntu2 all  [installé, automatique]
python3-nacl/focal,now 1.3.0-5 amd64  [installé]
python3-netifaces/focal,now 0.10.4-1ubuntu4 amd64  [installé]
python3-oauthlib/focal,focal,now 3.1.0-1ubuntu2 all  [installé, automatique]
python3-olefile/focal,focal,now 0.46-2 all  [installé, automatique]
python3-openssl/focal,focal,now 19.0.0-1build1 all  [installé]
python3-paramiko/focal-updates,focal-updates,focal-security,focal-security,now 2.6.0-2ubuntu0.1 all  [installé, automatique]
python3-pexpect/focal,focal,now 4.6.0-1build1 all  [installé, automatique]
python3-pil/focal-updates,focal-security,now 7.0.0-4ubuntu0.5 amd64  [installé]
python3-pkg-resources/focal,focal,now 45.2.0-1 all  [installé]
python3-problem-report/focal-updates,focal-updates,focal-security,focal-security,now 2.20.11-0ubuntu27.21 all  [installé]
python3-progressbar/focal,focal,now 2.5-2 all  [installé, automatique]
python3-protobuf/focal,now 3.6.1.3-2ubuntu5 amd64  [installé, automatique]
python3-ptyprocess/focal,focal,now 0.6.0-1ubuntu1 all  [installé, automatique]
python3-pyatspi/focal,focal,now 2.36.0-1 all  [installé, automatique]
python3-pymacaroons/focal,focal,now 0.13.0-3 all  [installé]
python3-pyqt5.qtwebchannel/focal,now 5.14.1+dfsg-3build1 amd64  [installé]
python3-pyqt5.qtwebengine/focal,now 5.14.0-2build1 amd64  [installé]
python3-pyqt5/focal,now 5.14.1+dfsg-3build1 amd64  [installé]
python3-renderpm/focal,now 3.5.34-1ubuntu1 amd64  [installé, automatique]
python3-reportlab-accel/focal,now 3.5.34-1ubuntu1 amd64  [installé, automatique]
python3-reportlab/focal,focal,now 3.5.34-1ubuntu1 all  [installé, automatique]
python3-requests-unixsocket/focal,focal,now 0.2.0-2 all  [installé, automatique]
python3-requests/focal,focal,now 2.22.0-2ubuntu1 all  [installé, automatique]
python3-rfc3339/focal,focal,now 1.1-2 all  [installé, automatique]
python3-secretstorage/focal,focal,now 2.3.1-2ubuntu1 all  [installé, automatique]
python3-simplejson/focal,now 3.16.0-2ubuntu2 amd64  [installé, automatique]
python3-sip/focal,now 4.19.21+dfsg-1build1 amd64  [installé]
python3-six/focal,focal,now 1.14.0-2 all  [installé]
python3-software-properties/focal-updates,focal-updates,now 0.99.9.8 all  [installé, automatique]
python3-speechd/focal,focal,now 0.9.1-4 all  [installé, automatique]
python3-systemd/focal,now 234-3build2 amd64  [installé, automatique]
python3-talloc/focal-updates,focal-security,now 2.3.1-0ubuntu0.20.04.1 amd64  [installé, automatique]
python3-tz/focal,focal,now 2019.3-1 all  [installé, automatique]
python3-uno/focal-updates,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 amd64  [installé, automatique]
python3-update-manager/focal-updates,focal-updates,now 1:20.04.10.10 all  [installé]
python3-urllib3/focal-updates,focal-updates,focal-security,focal-security,now 1.25.8-2ubuntu0.1 all  [installé]
python3-wadllib/focal,focal,now 1.3.3-3build1 all  [installé, automatique]
python3-xdg/focal,focal,now 0.26-1ubuntu1 all  [installé, automatique]
python3-xkit/focal,focal,now 0.5.0ubuntu4 all  [installé, automatique]
python3-yaml/focal-updates,focal-security,now 5.3.1-1ubuntu0.1 amd64  [installé]
python3.8-minimal/focal-updates,focal-security,now 3.8.10-0ubuntu1~20.04.4 amd64  [installé]
python3.8/focal-updates,focal-security,now 3.8.10-0ubuntu1~20.04.4 amd64  [installé]
python3/focal,now 3.8.2-0ubuntu2 amd64  [installé]
readline-common/focal,focal,now 8.0-4 all  [installé]
remmina-common/focal,focal,now 1.4.2+dfsg-1ubuntu1 all  [installé, automatique]
remmina-plugin-rdp/focal,now 1.4.2+dfsg-1ubuntu1 amd64  [installé, automatique]
remmina-plugin-secret/focal,now 1.4.2+dfsg-1ubuntu1 amd64  [installé, automatique]
remmina-plugin-vnc/focal,now 1.4.2+dfsg-1ubuntu1 amd64  [installé, automatique]
remmina/focal,now 1.4.2+dfsg-1ubuntu1 amd64  [installé, automatique]
rfkill/focal-updates,focal-security,now 2.34-0.1ubuntu9.3 amd64  [installé]
rhythmbox-data/focal,focal,now 3.4.4-1ubuntu2 all  [installé, automatique]
rhythmbox-plugin-alternative-toolbar/focal-updates,focal-updates,now 0.19.3-1.1 all  [installé, automatique]
rhythmbox-plugins/focal,now 3.4.4-1ubuntu2 amd64  [installé, automatique]
rhythmbox/focal,now 3.4.4-1ubuntu2 amd64  [installé, automatique]
rsync/focal-updates,focal-security,now 3.1.3-8ubuntu0.3 amd64  [installé, automatique]
rsyslog/focal-updates,now 8.2001.0-1ubuntu1.1 amd64  [installé]
rtkit/focal,now 0.12-4 amd64  [installé, automatique]
rygel/focal,now 0.38.3-1ubuntu1 amd64  [installé, automatique]
samba-libs/focal-updates,now 2:4.13.17~dfsg-0ubuntu0.21.04.2 amd64  [installé]
sane-utils/focal-updates,now 1.0.29-0ubuntu5.2 amd64  [installé]
sbsigntool/focal,now 0.9.2-2ubuntu1 amd64  [installé, automatique]
screen-resolution-extra/focal,focal,now 0.18build1 all  [installé, automatique]
seahorse/focal,now 3.36-1 amd64  [installé, automatique]
secureboot-db/focal,now 1.5 amd64  [installé, automatique]
sed/focal,now 4.7-1 amd64  [installé]
sensible-utils/focal,focal,now 0.0.12+nmu1 all  [installé]
session-migration/focal,now 0.3.5 amd64  [installé, automatique]
sgml-base/focal,focal,now 1.29.1 all  [installé, automatique]
sgml-data/focal,focal,now 2.0.11 all  [installé, automatique]
shared-mime-info/focal,now 1.15-1 amd64  [installé]
shim-signed/focal-updates,now 1.40.7+15.4-0ubuntu9 amd64  [installé]
shotwell-common/focal-updates,focal-updates,now 0.30.10-0ubuntu0.1 all  [installé, automatique]
shotwell/focal-updates,now 0.30.10-0ubuntu0.1 amd64  [installé, automatique]
simple-scan/focal-updates,now 3.36.3-0ubuntu0.20.04.0 amd64  [installé, automatique]
snapd/focal-updates,focal-security,now 2.54.3+20.04.1ubuntu0.2 amd64  [installé]
software-properties-common/focal-updates,focal-updates,now 0.99.9.8 all  [installé, automatique]
software-properties-gtk/focal-updates,focal-updates,now 0.99.9.8 all  [installé]
sosreport-oem/now 0.1.6 all  [installé, local]
sosreport/focal-updates,now 4.3-1ubuntu0.20.04.1 amd64  [installé]
sound-icons/focal,focal,now 0.1-7 all  [installé, automatique]
sound-theme-freedesktop/focal,focal,now 0.8-2ubuntu1 all  [installé, automatique]
speech-dispatcher-audio-plugins/focal,now 0.9.1-4 amd64  [installé, automatique]
speech-dispatcher-espeak-ng/focal,now 0.9.1-4 amd64  [installé, automatique]
speech-dispatcher/focal,now 0.9.1-4 amd64  [installé, automatique]
spice-vdagent/focal-updates,focal-security,now 0.19.0-2ubuntu0.2 amd64  [installé, automatique]
squashfs-tools/focal-updates,focal-security,now 1:4.4-1ubuntu0.3 amd64  [installé, automatique]
ssl-cert/focal,focal,now 1.0.39 all  [installé, automatique]
strace/focal-updates,now 5.5-3ubuntu1 amd64  [installé, automatique]
sudo/focal-updates,focal-security,now 1.8.31-1ubuntu1.2 amd64  [installé]
switcheroo-control/focal,now 2.1-1 amd64  [installé, automatique]
syslinux-common/focal,focal,now 3:6.04~git20190206.bf6db5b4+dfsg1-2 all  [installé, automatique]
syslinux-legacy/focal,now 2:3.63+dfsg-2ubuntu9 amd64  [installé, automatique]
syslinux-utils/focal,now 3:6.04~git20190206.bf6db5b4+dfsg1-2 amd64  [installé]
syslinux/focal,now 3:6.04~git20190206.bf6db5b4+dfsg1-2 amd64  [installé, automatique]
system-config-printer-common/focal-updates,focal-updates,now 1.5.12-0ubuntu1.1 all  [installé, automatique]
system-config-printer-udev/focal-updates,now 1.5.12-0ubuntu1.1 amd64  [installé, automatique]
system-config-printer/focal-updates,focal-updates,now 1.5.12-0ubuntu1.1 all  [installé, automatique]
systemd-sysv/focal-updates,focal-security,now 245.4-4ubuntu3.15 amd64  [installé]
systemd-timesyncd/focal-updates,focal-security,now 245.4-4ubuntu3.15 amd64  [installé]
systemd/focal-updates,focal-security,now 245.4-4ubuntu3.15 amd64  [installé]
sysvinit-utils/focal,now 2.96-2.1ubuntu1 amd64  [installé]
tar/focal-updates,focal-security,now 1.30+dfsg-7ubuntu0.20.04.2 amd64  [installé]
tcpdump/focal,now 4.9.3-4 amd64  [installé, automatique]
telnet/focal,now 0.17-41.2build1 amd64  [installé, automatique]
thermald/focal-updates,now 1.9.1-1ubuntu0.6 amd64  [installé]
thin-provisioning-tools/focal,now 0.8.5-4build1 amd64  [installé, automatique]
thunderbird-gnome-support/focal-updates,focal-security,now 1:91.7.0+build2-0ubuntu0.20.04.1 amd64  [installé, automatique]
thunderbird-locale-en-gb/focal-updates,focal-updates,focal-security,focal-security,now 1:91.7.0+build2-0ubuntu0.20.04.1 all  [installé]
thunderbird-locale-en-us/focal-updates,focal-updates,focal-security,focal-security,now 1:91.7.0+build2-0ubuntu0.20.04.1 all  [installé]
thunderbird-locale-en/focal-updates,focal-security,now 1:91.7.0+build2-0ubuntu0.20.04.1 amd64  [installé]
thunderbird-locale-fr/focal-updates,focal-security,now 1:91.7.0+build2-0ubuntu0.20.04.1 amd64  [installé]
thunderbird/focal-updates,focal-security,now 1:91.7.0+build2-0ubuntu0.20.04.1 amd64  [installé, automatique]
time/focal,now 1.7-25.1build1 amd64  [installé, automatique]
tlp-rdw/focal,focal,inconnu,inconnu,now 1.3.1-2 all  [installé, automatique]
tlp/focal,focal,inconnu,inconnu,now 1.3.1-2 all  [installé]
totem-common/focal,focal,now 3.34.1-2ubuntu2 all  [installé, automatique]
totem-plugins/focal,now 3.34.1-2ubuntu2 amd64  [installé, automatique]
totem/focal,now 3.34.1-2ubuntu2 amd64  [installé, automatique]
tpm-udev/focal,focal,now 0.4 all  [installé, automatique]
tracker-extract/focal,now 2.3.3-2 amd64  [installé, automatique]
tracker-miner-fs/focal,now 2.3.3-2 amd64  [installé, automatique]
tracker/focal-updates,now 2.3.6-0ubuntu1 amd64  [installé, automatique]
transmission-common/focal,focal,now 2.94-2ubuntu3 all  [installé, automatique]
transmission-gtk/focal,now 2.94-2ubuntu3 amd64  [installé, automatique]
tzdata/focal-updates,focal-updates,focal-security,focal-security,now 2022a-0ubuntu0.20.04 all  [installé]
ubuntu-advantage-tools/focal-updates,now 27.7~20.04.1 amd64  [installé]
ubuntu-desktop-minimal/focal-updates,now 1.450.2 amd64  [installé]
ubuntu-desktop/focal-updates,now 1.450.2 amd64  [installé]
ubuntu-docs/focal-updates,focal-updates,now 20.04.3 all  [installé]
ubuntu-drivers-common/focal-updates,now 1:0.9.0~0.20.04.6 amd64  [installé]
ubuntu-keyring/focal-updates,focal-updates,now 2020.02.11.4 all  [installé]
ubuntu-minimal/focal-updates,now 1.450.2 amd64  [installé]
ubuntu-mono/focal,focal,now 19.04-0ubuntu3 all  [installé, automatique]
ubuntu-oem-keyring/focal-updates,focal-updates,now 2020.02.11.4 all  [installé]
ubuntu-release-upgrader-core/focal-updates,focal-updates,now 1:20.04.37 all  [installé]
ubuntu-release-upgrader-gtk/focal-updates,focal-updates,now 1:20.04.37 all  [installé, automatique]
ubuntu-report/focal,now 1.6.1 amd64  [installé, automatique]
ubuntu-session/focal,focal,now 3.36.0-2ubuntu1 all  [installé, automatique]
ubuntu-settings/focal-updates,focal-updates,now 20.04.6 all  [installé, automatique]
ubuntu-standard/focal-updates,now 1.450.2 amd64  [installé]
ubuntu-wallpapers-focal/focal,focal,now 20.04.2-0ubuntu1 all  [installé, automatique]
ubuntu-wallpapers/focal,focal,now 20.04.2-0ubuntu1 all  [installé, automatique]
ucf/focal,focal,now 3.0038+nmu1 all  [installé]
udev/focal-updates,focal-security,now 245.4-4ubuntu3.15 amd64  [installé]
udisks2/focal-updates,now 2.8.4-1ubuntu2 amd64  [installé, automatique]
ufw/focal-updates,focal-updates,now 0.36-6ubuntu1 all  [installé, automatique]
unattended-upgrades/focal-updates,focal-updates,now 2.3ubuntu0.1 all  [installé]
uno-libs-private/focal-updates,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 amd64  [installé, automatique]
unzip/focal,now 6.0-25ubuntu1 amd64  [installé, automatique]
update-inetd/focal,focal,now 4.50 all  [installé, automatique]
update-manager-core/focal-updates,focal-updates,now 1:20.04.10.10 all  [installé, automatique]
update-manager/focal-updates,focal-updates,now 1:20.04.10.10 all  [installé, automatique]
update-notifier-common/focal-updates,focal-updates,now 3.192.30.10 all  [installé, automatique]
update-notifier/focal-updates,now 3.192.30.10 amd64  [installé, automatique]
upower/focal,now 0.99.11-1build2 amd64  [installé, automatique]
ure/focal-updates,focal-security,now 1:6.4.7-0ubuntu0.20.04.4 amd64  [installé, automatique]
usb-creator-common/focal,now 0.3.7 amd64  [installé, automatique]
usb-creator-gtk/focal,now 0.3.7 amd64  [installé, automatique]
usb-modeswitch-data/focal,focal,now 20191128-3 all  [installé, automatique]
usb-modeswitch/focal,now 2.5.2+repack0-2ubuntu3 amd64  [installé, automatique]
usb.ids/focal,focal,now 2020.03.19-1 all  [installé, automatique]
usbmuxd/focal,now 1.1.1~git20191130.9af2b12-1 amd64  [installé, automatique]
usbutils/focal,now 1:012-2 amd64  [installé]
user-setup/focal,focal,now 1.63ubuntu6 all  [installé, automatique]
util-linux/focal-updates,focal-security,now 2.34-0.1ubuntu9.3 amd64  [installé]
uuid-runtime/focal-updates,focal-security,now 2.34-0.1ubuntu9.3 amd64  [installé]
vdpau-driver-all/focal,now 1.3-1ubuntu2 amd64  [installé, automatique]
vim-common/focal-updates,focal-updates,focal-security,focal-security,now 2:8.1.2269-1ubuntu5.7 all  [installé]
vim-runtime/focal-updates,focal-updates,focal-security,focal-security,now 2:8.1.2269-1ubuntu5.7 all  [installé, automatique]
vim-tiny/focal-updates,focal-security,now 2:8.1.2269-1ubuntu5.7 amd64  [installé]
vim/focal-updates,focal-security,now 2:8.1.2269-1ubuntu5.7 amd64  [installé]
vino/focal-updates,focal-security,now 3.22.0-5ubuntu2.2 amd64  [installé, automatique]
wakeonlan/focal,focal,now 0.41-12 all  [installé]
wamerican/focal,focal,now 2018.04.16-1 all  [installé]
wbritish/focal,focal,now 2018.04.16-1 all  [installé]
wfrench/focal,focal,now 1.2.5-1 all  [installé]
wget/focal-updates,now 1.20.3-1ubuntu2 amd64  [installé, automatique]
whiptail/focal,now 0.52.21-4ubuntu2 amd64  [installé]
whoopsie-preferences/focal,now 22 amd64  [installé, automatique]
whoopsie/focal-updates,focal-security,now 0.2.69ubuntu0.3 amd64  [installé]
wireless-regdb/focal-updates,focal-updates,focal-security,focal-security,now 2021.08.28-0ubuntu1~20.04.1 all  [installé, automatique]
wireless-tools/focal,now 30~pre9-13ubuntu1 amd64  [installé, automatique]
wodim/focal,now 9:1.1.11-3.1ubuntu1 amd64  [installé, automatique]
wpasupplicant/focal-updates,focal-security,now 2:2.9-1ubuntu4.3 amd64  [installé]
x11-apps/focal,now 7.7+8 amd64  [installé, automatique]
x11-common/focal,focal,now 1:7.7+19ubuntu14 all  [installé, automatique]
x11-session-utils/focal,now 7.7+4 amd64  [installé, automatique]
x11-utils/focal,now 7.7+5 amd64  [installé, automatique]
x11-xkb-utils/focal,now 7.7+5 amd64  [installé, automatique]
x11-xserver-utils/focal,now 7.7+8 amd64  [installé, automatique]
xauth/focal,now 1:1.1-0ubuntu1 amd64  [installé, automatique]
xbitmaps/focal,focal,now 1.1.1-2 all  [installé, automatique]
xbrlapi/focal,now 6.0+dfsg-4ubuntu6 amd64  [installé, automatique]
xcursor-themes/focal,focal,now 1.0.6-0ubuntu1 all  [installé, automatique]
xdg-dbus-proxy/focal,now 0.1.2-1 amd64  [installé, automatique]
xdg-desktop-portal-gtk/focal,now 1.6.0-1build1 amd64  [installé, automatique]
xdg-desktop-portal/focal,now 1.6.0-1 amd64  [installé, automatique]
xdg-user-dirs-gtk/focal,now 0.10-3 amd64  [installé, automatique]
xdg-user-dirs/focal,now 0.17-2ubuntu1 amd64  [installé]
xdg-utils/focal-updates,focal-updates,focal-security,focal-security,now 1.1.3-2ubuntu1.20.04.2 all  [installé, automatique]
xfonts-base/focal,focal,now 1:1.0.5 all  [installé, automatique]
xfonts-encodings/focal,focal,now 1:1.0.5-0ubuntu1 all  [installé, automatique]
xfonts-scalable/focal,focal,now 1:1.0.3-1.1 all  [installé, automatique]
xfonts-thai-etl/focal,focal,now 1:1.2.7-5 all  [installé, automatique]
xfonts-thai-manop/focal,focal,now 1:1.2.7-5 all  [installé, automatique]
xfonts-thai-nectec/focal,focal,now 1:1.2.7-5 all  [installé, automatique]
xfonts-thai-poonlap/focal,focal,now 1:1.2.7-5 all  [installé, automatique]
xfonts-thai-vor/focal,focal,now 1:1.2.7-5 all  [installé, automatique]
xfonts-thai/focal,focal,now 1:1.2.7-5 all  [installé, automatique]
xfonts-utils/focal,now 1:7.7+6 amd64  [installé, automatique]
xinit/focal,now 1.4.1-0ubuntu2 amd64  [installé, automatique]
xinput/focal,now 1.6.3-1 amd64  [installé, automatique]
xiterm+thai/focal,now 1.10-2build1 amd64  [installé, automatique]
xkb-data/focal,focal,now 2.29-2 all  [installé]
xml-core/focal,focal,now 0.18+nmu1 all  [installé, automatique]
xorg-docs-core/focal,focal,now 1:1.7.1-1.1 all  [installé, automatique]
xorg/focal,now 1:7.7+19ubuntu14 amd64  [installé, automatique]
xorriso/focal,now 1.5.2-1 amd64  [installé, automatique]
xserver-common/focal-updates,focal-updates,focal-security,focal-security,now 2:1.20.13-1ubuntu1~20.04.2 all  [installé]
xserver-xephyr/focal-updates,focal-security,now 2:1.20.13-1ubuntu1~20.04.2 amd64  [installé]
xserver-xorg-core/focal-updates,focal-security,now 2:1.20.13-1ubuntu1~20.04.2 amd64  [installé]
xserver-xorg-input-all/focal,now 1:7.7+19ubuntu14 amd64  [installé, automatique]
xserver-xorg-input-libinput/focal,now 0.29.0-1 amd64  [installé, automatique]
xserver-xorg-input-wacom/focal,now 1:0.39.0-0ubuntu1 amd64  [installé, automatique]
xserver-xorg-legacy/focal-updates,focal-security,now 2:1.20.13-1ubuntu1~20.04.2 amd64  [installé]
xserver-xorg-video-all/focal,now 1:7.7+19ubuntu14 amd64  [installé, automatique]
xserver-xorg-video-amdgpu/focal,now 19.1.0-1 amd64  [installé, automatique]
xserver-xorg-video-ati/focal,now 1:19.1.0-1 amd64  [installé, automatique]
xserver-xorg-video-fbdev/focal,now 1:0.5.0-1ubuntu1 amd64  [installé, automatique]
xserver-xorg-video-intel/focal,now 2:2.99.917+git20200226-1 amd64  [installé, automatique]
xserver-xorg-video-nouveau/focal,now 1:1.0.16-1 amd64  [installé, automatique]
xserver-xorg-video-nvidia-470/focal-updates,focal-security,now 470.103.01-0ubuntu0.20.04.1 amd64  [installé, automatique]
xserver-xorg-video-qxl/focal,now 0.1.5+git20200331-1 amd64  [installé, automatique]
xserver-xorg-video-radeon/focal,now 1:19.1.0-1 amd64  [installé, automatique]
xserver-xorg-video-vesa/focal,now 1:2.4.0-2 amd64  [installé, automatique]
xserver-xorg-video-vmware/focal,now 1:13.3.0-3 amd64  [installé, automatique]
xserver-xorg/focal,now 1:7.7+19ubuntu14 amd64  [installé, automatique]
xul-ext-ubufox/focal,focal,now 3.4-0ubuntu1.17.10.1 all  [installé, automatique]
xwayland/focal-updates,focal-security,now 2:1.20.13-1ubuntu1~20.04.2 amd64  [installé]
xxd/focal-updates,focal-security,now 2:8.1.2269-1ubuntu5.7 amd64  [installé]
xz-utils/focal-updates,now 5.2.4-1ubuntu1 amd64  [installé]
yaru-theme-gnome-shell/focal-updates,focal-updates,now 20.04.11.1 all  [installé]
yaru-theme-gtk/focal-updates,focal-updates,now 20.04.11.1 all  [installé]
yaru-theme-icon/focal-updates,focal-updates,now 20.04.11.1 all  [installé]
yaru-theme-sound/focal-updates,focal-updates,now 20.04.11.1 all  [installé]
yelp-xsl/focal,focal,now 3.36.0-1 all  [installé, automatique]
yelp/focal-updates,now 3.36.2-0ubuntu1 amd64  [installé, automatique]
zenity-common/focal,focal,now 3.32.0-5 all  [installé, automatique]
zenity/focal,now 3.32.0-5 amd64  [installé, automatique]
zip/focal,now 3.0-11build1 amd64  [installé, automatique]
zlib1g/focal-updates,focal-security,now 1:1.2.11.dfsg-2ubuntu1.3 amd64  [installé]
zlib1g/focal-updates,focal-security,now 1:1.2.11.dfsg-2ubuntu1.3 i386  [installé, automatique]
dpkg -l
Souhait=inconnU/Installé/suppRimé/Purgé/H=à garder
| État=Non/Installé/fichier-Config/dépaqUeté/échec-conFig/H=semi-installé/W=attend-traitement-déclenchements
|/ Err?=(aucune)/besoin Réinstallation (État,Err: majuscule=mauvais)
||/ Nom                                        Version                             Architecture Description
+++-==========================================-===================================-============-======================================================================================================
ii  accountsservice                            0.6.55-0ubuntu12~20.04.5            amd64        query and manipulate user account information
ii  acl                                        2.2.53-6                            amd64        access control list - utilities
ii  acpi-support                               0.143                               amd64        scripts for handling many ACPI events
ii  acpid                                      1:2.0.32-1ubuntu1                   amd64        Advanced Configuration and Power Interface event daemon
ii  adduser                                    3.118ubuntu2                        all          add and remove users and groups
ii  adwaita-icon-theme                         3.36.1-2ubuntu0.20.04.2             all          default icon theme of GNOME (small subset)
ii  aisleriot                                  1:3.22.9-1                          amd64        GNOME solitaire card game collection
ii  alsa-base                                  1.0.25+dfsg-0ubuntu5                all          ALSA driver configuration files
ii  alsa-topology-conf                         1.2.2-1                             all          ALSA topology configuration files
ii  alsa-ucm-conf                              1.2.2-1ubuntu0.13                   all          ALSA Use Case Manager configuration files
ii  alsa-utils                                 1.2.2-1ubuntu2.1                    amd64        Utilities for configuring and using ALSA
ii  amd64-microcode                            3.20191218.1ubuntu1                 amd64        Processor microcode firmware for AMD CPUs
ii  anacron                                    2.3-29                              amd64        cron-like program that doesn't go by time
ii  apg                                        2.2.3.dfsg.1-5                      amd64        Automated Password Generator - Standalone version
ii  app-install-data-partner                   19.04                               all          Application Installer (data files for partner applications/repositories)
ii  apparmor                                   2.13.3-7ubuntu5.1                   amd64        user-space parser utility for AppArmor
ii  apport                                     2.20.11-0ubuntu27.21                all          automatically generate crash reports for debugging
ii  apport-gtk                                 2.20.11-0ubuntu27.21                all          GTK+ frontend for the apport crash report system
ii  apport-symptoms                            0.23                                all          symptom scripts for apport
ii  appstream                                  0.12.10-2                           amd64        Software component metadata management
ii  apt                                        2.0.6                               amd64        commandline package manager
ii  apt-config-icons                           0.12.10-2                           all          APT configuration snippet to enable icon downloads
ii  apt-config-icons-hidpi                     0.12.10-2                           all          APT configuration snippet to enable HiDPI icon downloads
ii  apt-transport-https                        2.0.6                               all          transitional package for https support
ii  apt-utils                                  2.0.6                               amd64        package management related utility programs
ii  aptdaemon                                  1.1.1+bzr982-0ubuntu32.3            all          transaction based package management service
ii  aptdaemon-data                             1.1.1+bzr982-0ubuntu32.3            all          data files for clients
ii  apturl                                     0.5.2ubuntu19                       amd64        install packages using the apt protocol - GTK+ frontend
ii  apturl-common                              0.5.2ubuntu19                       amd64        install packages using the apt protocol - common data
ii  aspell                                     0.60.8-1ubuntu0.1                   amd64        GNU Aspell spell-checker
ii  aspell-en                                  2018.04.16-0-1                      all          English dictionary for GNU Aspell
ii  at-spi2-core                               2.36.0-2                            amd64        Assistive Technology Service Provider Interface (dbus core)
ii  avahi-autoipd                              0.7-4ubuntu7.1                      amd64        Avahi IPv4LL network address configuration daemon
ii  avahi-daemon                               0.7-4ubuntu7.1                      amd64        Avahi mDNS/DNS-SD daemon
ii  avahi-utils                                0.7-4ubuntu7.1                      amd64        Avahi browsing, publishing and discovery utilities
ii  baobab                                     3.34.0-1                            amd64        GNOME disk usage analyzer
ii  base-files                                 11ubuntu5.5                         amd64        Debian base system miscellaneous files
ii  base-passwd                                3.5.47                              amd64        Debian base system master password and group files
ii  bash                                       5.0-6ubuntu1.1                      amd64        GNU Bourne Again SHell
ii  bash-completion                            1:2.10-1ubuntu1                     all          programmable completion for the bash shell
ii  bc                                         1.07.1-2build1                      amd64        GNU bc arbitrary precision calculator language
ii  bind9-dnsutils                             1:9.16.1-0ubuntu2.10                amd64        Clients provided with BIND 9
ii  bind9-host                                 1:9.16.1-0ubuntu2.10                amd64        DNS Lookup Utility
ii  bind9-libs:amd64                           1:9.16.1-0ubuntu2.10                amd64        Shared Libraries used by BIND 9
ii  binutils                                   2.34-6ubuntu1.3                     amd64        GNU assembler, linker and binary utilities
ii  binutils-common:amd64                      2.34-6ubuntu1.3                     amd64        Common files for the GNU assembler, linker and binary utilities
ii  binutils-x86-64-linux-gnu                  2.34-6ubuntu1.3                     amd64        GNU binary utilities, for x86-64-linux-gnu target
ii  bluez                                      5.53-0ubuntu3.5                     amd64        Bluetooth tools and daemons
ii  bluez-cups                                 5.53-0ubuntu3.5                     amd64        Bluetooth printer driver for CUPS
ii  bluez-obexd                                5.53-0ubuntu3.5                     amd64        bluez obex daemon
ii  bolt                                       0.9.1-2~ubuntu20.04.1               amd64        system daemon to manage thunderbolt 3 devices
ii  branding-ubuntu                            0.10                                all          Replacement artwork with Ubuntu branding
ii  brltty                                     6.0+dfsg-4ubuntu6                   amd64        Access software for a blind person using a braille display
ii  bsdmainutils                               11.1.2ubuntu3                       amd64        collection of more utilities from FreeBSD
ii  bsdutils                                   1:2.34-0.1ubuntu9.3                 amd64        basic utilities from 4.4BSD-Lite
ii  btrfs-progs                                5.4.1-2                             amd64        Checksumming Copy on Write Filesystem utilities
ii  bubblewrap                                 0.4.0-1ubuntu4                      amd64        setuid wrapper for unprivileged chroot and namespace manipulation
ii  busybox-initramfs                          1:1.30.1-4ubuntu6.4                 amd64        Standalone shell setup for initramfs
ii  busybox-static                             1:1.30.1-4ubuntu6.4                 amd64        Standalone rescue shell with tons of builtin utilities
ii  bzip2                                      1.0.8-2                             amd64        high-quality block-sorting file compressor - utilities
ii  ca-certificates                            20210119~20.04.2                    all          Common CA certificates
ii  casper                                     1.445.1                             amd64        Run a "live" preinstalled system from read-only media
ii  cheese                                     3.34.0-1ubuntu1                     amd64        tool to take pictures and videos from your webcam
ii  cheese-common                              3.34.0-1ubuntu1                     all          Common files for the Cheese tool to take pictures and videos
ii  cifs-utils                                 2:6.9-1ubuntu0.1                    amd64        Common Internet File System utilities
ii  colord                                     1.4.4-2                             amd64        system service to manage device colour profiles -- system daemon
ii  colord-data                                1.4.4-2                             all          system service to manage device colour profiles -- data files
ii  command-not-found                          20.04.6                             all          Suggest installation of packages in interactive bash sessions
ii  console-setup                              1.194ubuntu3                        all          console font and keymap setup program
ii  console-setup-linux                        1.194ubuntu3                        all          Linux specific part of console-setup
ii  coreutils                                  8.30-3ubuntu2                       amd64        GNU core utilities
ii  cpio                                       2.13+dfsg-2ubuntu0.3                amd64        GNU cpio -- a program to manage archives of files
ii  cpp                                        4:9.3.0-1ubuntu2                    amd64        GNU C preprocessor (cpp)
ii  cpp-9                                      9.4.0-1ubuntu1~20.04.1              amd64        GNU C preprocessor
ii  cracklib-runtime                           2.9.6-3.2                           amd64        runtime support for password checker library cracklib2
ii  crda                                       3.18-1build1                        amd64        wireless Central Regulatory Domain Agent
ii  cron                                       3.0pl1-136ubuntu1                   amd64        process scheduling daemon
ii  cryptsetup-bin                             2:2.2.2-3ubuntu2.4                  amd64        disk encryption support - command line tools
rc  cryptsetup-initramfs                       2:2.2.2-3ubuntu2.3                  all          disk encryption support - initramfs integration
ii  cups                                       2.3.1-9ubuntu1.1                    amd64        Common UNIX Printing System(tm) - PPD/driver support, web interface
ii  cups-browsed                               1.27.4-1                            amd64        OpenPrinting CUPS Filters - cups-browsed
ii  cups-bsd                                   2.3.1-9ubuntu1.1                    amd64        Common UNIX Printing System(tm) - BSD commands
ii  cups-client                                2.3.1-9ubuntu1.1                    amd64        Common UNIX Printing System(tm) - client programs (SysV)
ii  cups-common                                2.3.1-9ubuntu1.1                    all          Common UNIX Printing System(tm) - common files
ii  cups-core-drivers                          2.3.1-9ubuntu1.1                    amd64        Common UNIX Printing System(tm) - driverless printing
ii  cups-daemon                                2.3.1-9ubuntu1.1                    amd64        Common UNIX Printing System(tm) - daemon
ii  cups-filters                               1.27.4-1                            amd64        OpenPrinting CUPS Filters - Main Package
ii  cups-filters-core-drivers                  1.27.4-1                            amd64        OpenPrinting CUPS Filters - Driverless printing
ii  cups-ipp-utils                             2.3.1-9ubuntu1.1                    amd64        Common UNIX Printing System(tm) - IPP developer/admin utilities
ii  cups-pk-helper                             0.2.6-1ubuntu3                      amd64        PolicyKit helper to configure cups with fine-grained privileges
ii  cups-ppdc                                  2.3.1-9ubuntu1.1                    amd64        Common UNIX Printing System(tm) - PPD manipulation utilities
ii  cups-server-common                         2.3.1-9ubuntu1.1                    all          Common UNIX Printing System(tm) - server common files
ii  dash                                       0.5.10.2-6                          amd64        POSIX-compliant shell
ii  dbus                                       1.12.16-2ubuntu2.1                  amd64        simple interprocess messaging system (daemon and utilities)
ii  dbus-user-session                          1.12.16-2ubuntu2.1                  amd64        simple interprocess messaging system (systemd --user integration)
ii  dbus-x11                                   1.12.16-2ubuntu2.1                  amd64        simple interprocess messaging system (X11 deps)
ii  dc                                         1.07.1-2build1                      amd64        GNU dc arbitrary precision reverse-polish calculator
ii  dconf-cli                                  0.36.0-1                            amd64        simple configuration storage system - utilities
ii  dconf-gsettings-backend:amd64              0.36.0-1                            amd64        simple configuration storage system - GSettings back-end
ii  dconf-service                              0.36.0-1                            amd64        simple configuration storage system - D-Bus service
ii  dctrl-tools                                2.24-3                              amd64        Command-line tools to process Debian package information
ii  debconf                                    1.5.73                              all          Debian configuration management system
ii  debconf-i18n                               1.5.73                              all          full internationalization support for debconf
ii  debconf-utils                              1.5.73                              all          debconf utilities
ii  debianutils                                4.9.1                               amd64        Miscellaneous utilities specific to Debian
ii  deja-dup                                   40.7-0ubuntu1                       amd64        Backup utility
ii  dell-canonical-logo                        4                                   all          Install the dell-canonical-logo in gnome-control-center.
rc  dell-eula                                  1.11                                all          Dell End User License Agreement
ii  dell-linux-assistant                       2.2.0548                            amd64        Dell Linux Assistant
ii  dell-recovery                              1.64somerville9                     all          Dell Recovery Media Creation Package
rc  dell-recovery-bootloader                   1.64somerville9                     all          Bootloader configuration for Dell's factory process
ii  dell-recovery-casper                       1.64somerville9                     all          Dell Recovery Casper Hooks
ii  dell-super-key                             0.04                                all          Disables the super key by default.
ii  desktop-file-utils                         0.24-1ubuntu3                       amd64        Utilities for .desktop files
ii  dictionaries-common                        1.28.1                              all          spelling dictionaries - common utilities
ii  diffutils                                  1:3.7-3                             amd64        File comparison utilities
ii  dirmngr                                    2.2.19-3ubuntu2.1                   amd64        GNU privacy guard - network certificate management service
ii  distro-info                                0.23ubuntu1                         amd64        provides information about the distributions' releases
ii  distro-info-data                           0.43ubuntu1.9                       all          information about the distributions' releases (data files)
ii  dkms                                       2.8.1-5ubuntu2                      all          Dynamic Kernel Module Support Framework
ii  dmeventd                                   2:1.02.167-1ubuntu1                 amd64        Linux Kernel Device Mapper event daemon
ii  dmidecode                                  3.2-3                               amd64        SMBIOS/DMI table decoder
rc  dmraid                                     1.0.0.rc16-8ubuntu3                 amd64        Device-Mapper Software RAID support tool
ii  dmsetup                                    2:1.02.167-1ubuntu1                 amd64        Linux Kernel Device Mapper userspace library
ii  dmz-cursor-theme                           0.4.5ubuntu1                        all          Style neutral, scalable cursor theme
ii  dns-root-data                              2019052802                          all          DNS root data including root zone and DNSSEC key
ii  dnsmasq-base                               2.80-1.1ubuntu1.4                   amd64        Small caching DNS proxy and DHCP/TFTP server
ii  dnsutils                                   1:9.16.1-0ubuntu2.10                all          Transitional package for bind9-dnsutils
ii  docbook-xml                                4.5-9                               all          standard XML documentation system for software and systems
ii  dosfstools                                 4.1-2                               amd64        utilities for making and checking MS-DOS FAT filesystems
ii  dpkg                                       1.19.7ubuntu3                       amd64        Debian package management system
ii  dpkg-dev                                   1.19.7ubuntu3                       all          Debian package development tools
ii  dpkg-repack                                1.46                                all          Debian package archiving tool
ii  duplicity                                  0.8.11.1612-1                       amd64        encrypted bandwidth-efficient backup
ii  dvd+rw-tools                               7.1-14build1                        amd64        DVD+-RW/R tools
ii  e2fsprogs                                  1.45.5-2ubuntu1                     amd64        ext2/ext3/ext4 file system utilities
ii  ed                                         1.16-1                              amd64        classic UNIX line editor
ii  efibootmgr                                 17-1                                amd64        Interact with the EFI Boot Manager
ii  eject                                      2.1.5+deb1+cvs20081104-14           amd64        ejects CDs and operates CD-Changers under Linux
ii  emacsen-common                             3.0.4                               all          Common facilities for all emacsen
ii  enchant-2                                  2.2.8-1ubuntu0.20.04.1              amd64        Wrapper for various spell checker engines (binary programs)
ii  eog                                        3.36.3-0ubuntu1                     amd64        Eye of GNOME graphics viewer program
ii  espeak-ng-data:amd64                       1.50+dfsg-6                         amd64        Multi-lingual software speech synthesizer: speech data files
ii  ethtool                                    1:5.4-1                             amd64        display or change Ethernet device settings
ii  evince                                     3.36.10-0ubuntu1                    amd64        Document (PostScript, PDF) viewer
ii  evince-common                              3.36.10-0ubuntu1                    all          Document (PostScript, PDF) viewer - common files
ii  evolution-data-server                      3.36.5-0ubuntu1                     amd64        evolution database backend server
ii  evolution-data-server-common               3.36.5-0ubuntu1                     all          architecture independent files for Evolution Data Server
ii  fakeroot                                   1.24-1                              amd64        tool for simulating superuser privileges
ii  fdisk                                      2.34-0.1ubuntu9.3                   amd64        collection of partitioning utilities
ii  file                                       1:5.38-4                            amd64        Recognize the type of data in a file using "magic" numbers
ii  file-roller                                3.36.3-0ubuntu1.1                   amd64        archive manager for GNOME
ii  finalrd                                    6~ubuntu20.04.1                     all          final runtime directory for shutdown
ii  findutils                                  4.7.0-1ubuntu1                      amd64        utilities for finding files--find, xargs
ii  firefox                                    99.0+build2-0ubuntu0.20.04.2        amd64        Safe and easy web browser from Mozilla
ii  firefox-locale-en                          99.0+build2-0ubuntu0.20.04.2        amd64        English language pack for Firefox
ii  firefox-locale-fr                          99.0+build2-0ubuntu0.20.04.2        amd64        French language pack for Firefox
ii  fontconfig                                 2.13.1-2ubuntu3                     amd64        generic font configuration library - support binaries
ii  fontconfig-config                          2.13.1-2ubuntu3                     all          generic font configuration library - configuration
ii  fonts-arundina                             0.3.2-1                             all          Thai DejaVu-compatible fonts
ii  fonts-beng                                 2:1.2                               all          Metapackage to install Bengali and Assamese fonts
ii  fonts-beng-extra                           1.0-7                               all          TrueType fonts for Bengali language
ii  fonts-dejavu                               2.37-1                              all          metapackage to pull in fonts-dejavu-core and fonts-dejavu-extra
ii  fonts-dejavu-core                          2.37-1                              all          Vera font family derivate with additional characters
ii  fonts-dejavu-extra                         2.37-1                              all          Vera font family derivate with additional characters (extra variants)
ii  fonts-deva                                 2:1.2                               all          Meta package to install all Devanagari fonts
ii  fonts-deva-extra                           3.0-5                               all          Free fonts for Devanagari script
ii  fonts-droid-fallback                       1:6.0.1r16-1.1                      all          handheld device font with extensive style and language support (fallback)
ii  fonts-freefont-ttf                         20120503-10                         all          Freefont Serif, Sans and Mono Truetype fonts
ii  fonts-gargi                                2.0-4                               all          OpenType Devanagari font
ii  fonts-gubbi                                1.3-3                               all          Gubbi free font for Kannada script
ii  fonts-gujr                                 2:1.3                               all          Meta package to install all Gujarati fonts
ii  fonts-gujr-extra                           1.0.1-1                             all          Free fonts for Gujarati script
ii  fonts-guru                                 2:1.2                               all          Meta package to install all Punjabi fonts
ii  fonts-guru-extra                           2.0-5                               all          Free fonts for Punjabi language
ii  fonts-indic                                2:1.3                               all          Meta package to install all Indian language fonts
ii  fonts-kacst                                2.01+mry-14                         all          KACST free TrueType Arabic fonts
ii  fonts-kacst-one                            5.0+svn11846-10                     all          TrueType font designed for Arabic language
ii  fonts-kalapi                               1.0-3                               all          Kalapi Gujarati Unicode font
ii  fonts-khmeros-core                         5.0-7ubuntu1                        all          KhmerOS Unicode fonts for the Khmer language of Cambodia
ii  fonts-knda                                 2:1.2                               all          Meta package for Kannada fonts
ii  fonts-lao                                  0.0.20060226-9ubuntu1               all          TrueType font for Lao language
ii  fonts-liberation                           1:1.07.4-11                         all          Fonts with the same metrics as Times, Arial and Courier
ii  fonts-liberation2                          2.1.0-1                             all          Fonts with the same metrics as Times, Arial and Courier (v2)
ii  fonts-lklug-sinhala                        0.6-3                               all          Unicode Sinhala font by Lanka Linux User Group
ii  fonts-lohit-beng-assamese                  2.91.5-1                            all          Lohit TrueType font for Assamese Language
ii  fonts-lohit-beng-bengali                   2.91.5-1                            all          Lohit TrueType font for Bengali Language
ii  fonts-lohit-deva                           2.95.4-4                            all          Lohit TrueType font for Devanagari script
ii  fonts-lohit-gujr                           2.92.4-4                            all          Lohit TrueType font for Gujarati Language
ii  fonts-lohit-guru                           2.91.2-1                            all          Lohit TrueType font for Punjabi Language
ii  fonts-lohit-knda                           2.5.4-2                             all          Lohit TrueType font for Kannada Language
ii  fonts-lohit-mlym                           2.92.2-1                            all          Lohit TrueType font for Malayalam Language
ii  fonts-lohit-orya                           2.91.2-1                            all          Lohit TrueType font for Oriya Language
ii  fonts-lohit-taml                           2.91.3-1                            all          Lohit TrueType font for Tamil Language
ii  fonts-lohit-taml-classical                 2.5.4-1                             all          Lohit Tamil TrueType fonts for Tamil script
ii  fonts-lohit-telu                           2.5.5-1                             all          Lohit TrueType font for Telugu Language
ii  fonts-mlym                                 2:1.2                               all          Meta package to install all Malayalam fonts
ii  fonts-nakula                               1.0-3                               all          Free Unicode compliant Devanagari font
ii  fonts-navilu                               1.2-2                               all          Handwriting font for Kannada
ii  fonts-noto-cjk                             1:20190410+repack1-2                all          "No Tofu" font families with large Unicode coverage (CJK regular and bold)
ii  fonts-noto-color-emoji                     0~20200916-1~ubuntu20.04.1          all          color emoji font from Google
ii  fonts-noto-mono                            20200323-1build1~ubuntu20.04.1      all          "No Tofu" monospaced font family with large Unicode coverage
ii  fonts-opensymbol                           2:102.11+LibO6.4.7-0ubuntu0.20.04.4 all          OpenSymbol TrueType font
ii  fonts-orya                                 2:1.2                               all          Meta package to install all Oriya fonts
ii  fonts-orya-extra                           2.0-6                               all          Free fonts for Odia script
ii  fonts-pagul                                1.0-7                               all          Free TrueType font for the Sourashtra language
ii  fonts-sahadeva                             1.0-4                               all          Free Unicode compliant Devanagari font
ii  fonts-samyak-deva                          1.2.2-4                             all          Samyak TrueType font for Devanagari script
ii  fonts-samyak-gujr                          1.2.2-4                             all          Samyak TrueType font for Gujarati language
ii  fonts-samyak-mlym                          1.2.2-4                             all          Samyak TrueType font for Malayalam language
ii  fonts-samyak-taml                          1.2.2-4                             all          Samyak TrueType font for Tamil language
ii  fonts-sarai                                1.0-2                               all          truetype font for devanagari script
ii  fonts-sil-abyssinica                       2.000-1                             all          Unicode font for the Ethiopic script
ii  fonts-sil-padauk                           4.000-1                             all          Burmese Unicode TrueType font with OpenType and Graphite support
ii  fonts-smc                                  1:7.1                               all          Metapackage for various TrueType fonts for Malayalam Language
ii  fonts-smc-anjalioldlipi                    7.1.2-1                             all          AnjaliOldLipi malayalam font
ii  fonts-smc-chilanka                         1.400-1                             all          Chilanka malayalam font
ii  fonts-smc-dyuthi                           3.0.2-1                             all          Dyuthi malayalam font
ii  fonts-smc-gayathri                         1.100-1                             all          Gayathri Malayalam font
ii  fonts-smc-karumbi                          1.1.2-1                             all          Karumbi malayalam font
ii  fonts-smc-keraleeyam                       3.0.2-1                             all          Keraleeyam malayalam font
ii  fonts-smc-manjari                          1.710-1                             all          Manjari malayalam font
ii  fonts-smc-meera                            7.0.3-1                             all          Meera malayalam font
ii  fonts-smc-rachana                          7.0.2-1                             all          Rachana malayalam font
ii  fonts-smc-raghumalayalamsans               2.2.1-1                             all          RaghuMalayalamSans malayalam font
ii  fonts-smc-suruma                           3.2.3-1                             all          Suruma malayalam font
ii  fonts-smc-uroob                            2.0.2-1                             all          Uroob malayalam font
ii  fonts-taml                                 2:1.3                               all          Meta package to install all Tamil fonts
ii  fonts-telu                                 2:1.2                               all          Meta package to install all Telugu fonts
ii  fonts-telu-extra                           2.0-4                               all          Free fonts for Telugu script
ii  fonts-thai-tlwg                            1:0.7.1-3                           all          Thai fonts maintained by TLWG (metapackage)
ii  fonts-tibetan-machine                      1.901b-5                            all          font for Tibetan, Dzongkha and Ladakhi (OpenType Unicode)
ii  fonts-tlwg-garuda                          1:0.7.1-3                           all          Thai Garuda font (dependency package)
ii  fonts-tlwg-garuda-ttf                      1:0.7.1-3                           all          Thai Garuda TrueType font
ii  fonts-tlwg-kinnari                         1:0.7.1-3                           all          Thai Kinnari font (dependency package)
ii  fonts-tlwg-kinnari-ttf                     1:0.7.1-3                           all          Thai Kinnari TrueType font
ii  fonts-tlwg-laksaman                        1:0.7.1-3                           all          Thai Laksaman font (dependency package)
ii  fonts-tlwg-laksaman-ttf                    1:0.7.1-3                           all          Thai Laksaman TrueType font
ii  fonts-tlwg-loma                            1:0.7.1-3                           all          Thai Loma font (dependency package)
ii  fonts-tlwg-loma-ttf                        1:0.7.1-3                           all          Thai Loma TrueType font
ii  fonts-tlwg-mono                            1:0.7.1-3                           all          Thai TlwgMono font (dependency package)
ii  fonts-tlwg-mono-ttf                        1:0.7.1-3                           all          Thai TlwgMono TrueType font
ii  fonts-tlwg-norasi                          1:0.7.1-3                           all          Thai Norasi font (dependency package)
ii  fonts-tlwg-norasi-ttf                      1:0.7.1-3                           all          Thai Norasi TrueType font
ii  fonts-tlwg-purisa                          1:0.7.1-3                           all          Thai Purisa font (dependency package)
ii  fonts-tlwg-purisa-ttf                      1:0.7.1-3                           all          Thai Purisa TrueType font
ii  fonts-tlwg-sawasdee                        1:0.7.1-3                           all          Thai Sawasdee font (dependency package)
ii  fonts-tlwg-sawasdee-ttf                    1:0.7.1-3                           all          Thai Sawasdee TrueType font
ii  fonts-tlwg-typewriter                      1:0.7.1-3                           all          Thai TlwgTypewriter font (dependency package)
ii  fonts-tlwg-typewriter-ttf                  1:0.7.1-3                           all          Thai TlwgTypewriter TrueType font
ii  fonts-tlwg-typist                          1:0.7.1-3                           all          Thai TlwgTypist font (dependency package)
ii  fonts-tlwg-typist-ttf                      1:0.7.1-3                           all          Thai TlwgTypist TrueType font
ii  fonts-tlwg-typo                            1:0.7.1-3                           all          Thai TlwgTypo font (dependency package)
ii  fonts-tlwg-typo-ttf                        1:0.7.1-3                           all          Thai TlwgTypo TrueType font
ii  fonts-tlwg-umpush                          1:0.7.1-3                           all          Thai Umpush font (dependency package)
ii  fonts-tlwg-umpush-ttf                      1:0.7.1-3                           all          Thai Umpush TrueType font
ii  fonts-tlwg-waree                           1:0.7.1-3                           all          Thai Waree font (dependency package)
ii  fonts-tlwg-waree-ttf                       1:0.7.1-3                           all          Thai Waree TrueType font
ii  fonts-ubuntu                               0.83-4ubuntu1                       all          sans-serif font set from Ubuntu
ii  fonts-urw-base35                           20170801.1-3                        all          font set metric-compatible with the 35 PostScript Level 2 Base Fonts
ii  fonts-yrsa-rasa                            1.002-2                             all          Open-source, libre fonts for Latin + Gujarati
ii  foomatic-db-compressed-ppds                20200401-1                          all          OpenPrinting printer support - Compressed PPDs derived from the database
ii  fprintd                                    1.90.9-1~ubuntu20.04.1              amd64        D-Bus daemon for fingerprint reader access
ii  friendly-recovery                          0.2.41ubuntu0.20.04.1               all          Make recovery boot mode more user-friendly
ii  ftp                                        0.17-34.1                           amd64        classical file transfer client
ii  fuse                                       2.9.9-3                             amd64        Filesystem in Userspace
ii  fwupd                                      1.7.5-3~20.04.1                     amd64        Firmware update daemon
ii  fwupd-signed                               1.27.1ubuntu7+1.2-2~20.04.1         amd64        Linux Firmware Updater EFI signed binary
ii  fwupdate                                   12-7                                amd64        Transitional package for fwupd
ii  gamemode                                   1.5.1-0ubuntu3.1                    amd64        Optimise Linux system performance on demand
ii  gcc                                        4:9.3.0-1ubuntu2                    amd64        GNU C compiler
ii  gcc-10-base:amd64                          10.3.0-1ubuntu1~20.04               amd64        GCC, the GNU Compiler Collection (base package)
ii  gcc-10-base:i386                           10.3.0-1ubuntu1~20.04               i386         GCC, the GNU Compiler Collection (base package)
ii  gcc-9                                      9.4.0-1ubuntu1~20.04.1              amd64        GNU C compiler
ii  gcc-9-base:amd64                           9.4.0-1ubuntu1~20.04.1              amd64        GCC, the GNU Compiler Collection (base package)
ii  gcr                                        3.36.0-2build1                      amd64        GNOME crypto services (daemon and tools)
ii  gdb                                        9.2-0ubuntu1~20.04.1                amd64        GNU Debugger
ii  gdbserver                                  9.2-0ubuntu1~20.04.1                amd64        GNU Debugger (remote server)
ii  gdisk                                      1.0.5-1                             amd64        GPT fdisk text-mode partitioning tool
ii  gdm3                                       3.36.3-0ubuntu0.20.04.4             amd64        GNOME Display Manager
ii  gedit                                      3.36.2-0ubuntu1                     amd64        official text editor of the GNOME desktop environment
ii  gedit-common                               3.36.2-0ubuntu1                     all          official text editor of the GNOME desktop environment (support files)
ii  genisoimage                                9:1.1.11-3.1ubuntu1                 amd64        Creates ISO-9660 CD-ROM filesystem images
ii  geoclue-2.0                                2.5.6-0ubuntu1                      amd64        geoinformation service
ii  gettext-base                               0.19.8.1-10build1                   amd64        GNU Internationalization utilities for the base system
ii  ghostscript                                9.50~dfsg-5ubuntu4.5                amd64        interpreter for the PostScript language and for PDF
ii  ghostscript-x                              9.50~dfsg-5ubuntu4.5                amd64        interpreter for the PostScript language and for PDF - X11 support
ii  gir1.2-accountsservice-1.0                 0.6.55-0ubuntu12~20.04.5            amd64        GObject introspection data for AccountService
ii  gir1.2-atk-1.0:amd64                       2.35.1-1ubuntu2                     amd64        ATK accessibility toolkit (GObject introspection)
ii  gir1.2-atspi-2.0:amd64                     2.36.0-2                            amd64        Assistive Technology Service Provider (GObject introspection)
ii  gir1.2-clutter-1.0:amd64                   1.26.4+dfsg-1                       amd64        GObject introspection data for the Clutter 1.0 library
ii  gir1.2-clutter-gst-3.0:amd64               3.0.27-1                            amd64        Gobject introspection data for Clutter GStreamer elements
ii  gir1.2-cogl-1.0:amd64                      1.22.6-1                            amd64        GObject introspection data for the Cogl 1.0 library
ii  gir1.2-coglpango-1.0:amd64                 1.22.6-1                            amd64        GObject introspection data for the CoglPango 1.0 library
ii  gir1.2-dbusmenu-glib-0.4:amd64             16.04.1+18.10.20180917-0ubuntu6     amd64        typelib file for libdbusmenu-glib4
ii  gir1.2-dee-1.0                             1.2.7+17.10.20170616-4ubuntu6       amd64        GObject introspection data for the Dee library
ii  gir1.2-freedesktop:amd64                   1.64.1-1~ubuntu20.04.1              amd64        Introspection data for some FreeDesktop components
ii  gir1.2-gck-1:amd64                         3.36.0-2build1                      amd64        GObject introspection data for the GCK library
ii  gir1.2-gcr-3:amd64                         3.36.0-2build1                      amd64        GObject introspection data for the GCR library
ii  gir1.2-gdesktopenums-3.0:amd64             3.36.0-1ubuntu1                     amd64        GObject introspection for GSettings desktop-wide schemas
ii  gir1.2-gdkpixbuf-2.0:amd64                 2.40.0+dfsg-3ubuntu0.2              amd64        GDK Pixbuf library - GObject-Introspection
ii  gir1.2-gdm-1.0:amd64                       3.36.3-0ubuntu0.20.04.4             amd64        GObject introspection data for the GNOME Display Manager
ii  gir1.2-geoclue-2.0:amd64                   2.5.6-0ubuntu1                      amd64        convenience library to interact with geoinformation service (introspection)
ii  gir1.2-glib-2.0:amd64                      1.64.1-1~ubuntu20.04.1              amd64        Introspection data for GLib, GObject, Gio and GModule
ii  gir1.2-gmenu-3.0:amd64                     3.36.0-1ubuntu1                     amd64        GObject introspection data for the GNOME menu library
ii  gir1.2-gnomebluetooth-1.0:amd64            3.34.3-0ubuntu1                     amd64        Introspection data for GnomeBluetooth
ii  gir1.2-gnomedesktop-3.0:amd64              3.36.8-0ubuntu1                     amd64        Introspection data for GnomeDesktop
ii  gir1.2-goa-1.0:amd64                       3.36.1-0ubuntu1                     amd64        Introspection data for GNOME Online Accounts
ii  gir1.2-graphene-1.0:amd64                  1.10.0-1build2                      amd64        library of graphic data types (introspection files)
ii  gir1.2-gst-plugins-base-1.0:amd64          1.16.2-4ubuntu0.1                   amd64        GObject introspection data for the GStreamer Plugins Base library
ii  gir1.2-gstreamer-1.0:amd64                 1.16.2-2                            amd64        GObject introspection data for the GStreamer library
ii  gir1.2-gtk-3.0:amd64                       3.24.20-0ubuntu1.1                  amd64        GTK graphical user interface library -- gir bindings
ii  gir1.2-gtkclutter-1.0:amd64                1.8.4-4                             amd64        GObject introspection data for the GTK+ Clutter library
ii  gir1.2-gtksource-4:amd64                   4.6.0-1                             amd64        gir files for the GTK+ syntax highlighting widget
ii  gir1.2-gudev-1.0:amd64                     1:233-1                             amd64        libgudev-1.0 introspection data
ii  gir1.2-gweather-3.0:amd64                  3.36.1-1~ubuntu20.04.1              amd64        GObject introspection data for the GWeather library
ii  gir1.2-ibus-1.0:amd64                      1.5.22-2ubuntu2.1                   amd64        Intelligent Input Bus - introspection data
ii  gir1.2-javascriptcoregtk-4.0:amd64         2.34.6-0ubuntu0.20.04.1             amd64        JavaScript engine library from WebKitGTK - GObject introspection data
ii  gir1.2-json-1.0:amd64                      1.4.4-2ubuntu2                      amd64        GLib JSON manipulation library (introspection data)
ii  gir1.2-mutter-6:amd64                      3.36.9-0ubuntu0.20.04.2             amd64        GObject introspection data for Mutter
ii  gir1.2-nm-1.0:amd64                        1.22.10-1ubuntu2.3                  amd64        GObject introspection data for the libnm library
ii  gir1.2-nma-1.0:amd64                       1.8.24-1ubuntu3                     amd64        GObject introspection data for libnma
ii  gir1.2-notify-0.7:amd64                    0.7.9-1ubuntu2                      amd64        sends desktop notifications to a notification daemon (Introspection files)
ii  gir1.2-packagekitglib-1.0                  1.1.13-2ubuntu1.1                   amd64        GObject introspection data for the PackageKit GLib library
ii  gir1.2-pango-1.0:amd64                     1.44.7-2ubuntu4                     amd64        Layout and rendering of internationalized text - gir bindings
ii  gir1.2-peas-1.0:amd64                      1.26.0-2                            amd64        Application plugin library (introspection files)
ii  gir1.2-polkit-1.0                          0.105-26ubuntu1.3                   amd64        GObject introspection data for PolicyKit
ii  gir1.2-rb-3.0:amd64                        3.4.4-1ubuntu2                      amd64        GObject introspection data for the rhythmbox music player
ii  gir1.2-rsvg-2.0:amd64                      2.48.9-1ubuntu0.20.04.1             amd64        gir files for renderer library for SVG files
ii  gir1.2-secret-1:amd64                      0.20.4-0ubuntu1                     amd64        Secret store (GObject-Introspection)
ii  gir1.2-snapd-1:amd64                       1.58-0ubuntu0.20.04.0               amd64        Typelib file for libsnapd-glib1
ii  gir1.2-soup-2.4:amd64                      2.70.0-1                            amd64        GObject introspection data for the libsoup HTTP library
ii  gir1.2-totem-1.0:amd64                     3.34.1-2ubuntu2                     amd64        GObject introspection data for Totem media player
ii  gir1.2-totemplparser-1.0:amd64             3.26.5-1ubuntu1                     amd64        GObject introspection data for the Totem Playlist Parser library
ii  gir1.2-udisks-2.0:amd64                    2.8.4-1ubuntu2                      amd64        GObject based library to access udisks2 - introspection data
ii  gir1.2-unity-5.0:amd64                     7.1.4+19.04.20190319-0ubuntu3       amd64        GObject introspection data for the Unity library
ii  gir1.2-upowerglib-1.0:amd64                0.99.11-1build2                     amd64        GObject introspection data for upower
ii  gir1.2-vte-2.91:amd64                      0.60.3-0ubuntu1~20.04               amd64        GObject introspection data for the VTE library
ii  gir1.2-webkit2-4.0:amd64                   2.34.6-0ubuntu0.20.04.1             amd64        Web content engine library for GTK - GObject introspection data
ii  gir1.2-wnck-3.0:amd64                      3.36.0-1                            amd64        GObject introspection data for the WNCK library
ii  gjs                                        1.64.5-0ubuntu0.20.04.01            amd64        Mozilla-based javascript bindings for the GNOME platform
ii  gkbd-capplet                               3.26.1-1                            amd64        GNOME control center tools for libgnomekbd
ii  glib-networking:amd64                      2.64.2-1ubuntu0.1                   amd64        network-related giomodules for GLib
ii  glib-networking-common                     2.64.2-1ubuntu0.1                   all          network-related giomodules for GLib - data files
ii  glib-networking-services                   2.64.2-1ubuntu0.1                   amd64        network-related giomodules for GLib - D-Bus services
ii  gnome-accessibility-themes                 3.28-1ubuntu1                       all          High Contrast GTK+ 2 theme and icons
ii  gnome-bluetooth                            3.34.3-0ubuntu1                     amd64        GNOME Bluetooth tools
ii  gnome-calculator                           1:3.36.0-1ubuntu1                   amd64        GNOME desktop calculator
ii  gnome-calendar                             3.36.2-0ubuntu1                     amd64        Calendar application for GNOME
ii  gnome-characters                           3.34.0-1                            amd64        character map application
ii  gnome-control-center                       1:3.36.5-0ubuntu3                   amd64        utilities to configure the GNOME desktop
ii  gnome-control-center-data                  1:3.36.5-0ubuntu3                   all          configuration applets for GNOME - data files
ii  gnome-control-center-faces                 1:3.36.5-0ubuntu3                   all          utilities to configure the GNOME desktop - faces images
ii  gnome-desktop3-data                        3.36.8-0ubuntu1                     all          Common files for GNOME desktop apps
ii  gnome-disk-utility                         3.36.3-0ubuntu1                     amd64        manage and configure disk drives and media
ii  gnome-font-viewer                          3.34.0-2                            amd64        font viewer for GNOME
ii  gnome-getting-started-docs                 3.36.2-0ubuntu0.1                   all          Help a new user get started in GNOME
ii  gnome-getting-started-docs-fr              3.36.2-0ubuntu0.1                   all          Help a new user get started in GNOME (French)
ii  gnome-initial-setup                        3.36.2-0ubuntu2                     amd64        Initial GNOME system setup helper
ii  gnome-keyring                              3.36.0-1ubuntu1                     amd64        GNOME keyring services (daemon and tools)
ii  gnome-keyring-pkcs11:amd64                 3.36.0-1ubuntu1                     amd64        GNOME keyring module for the PKCS#11 module loading library
ii  gnome-logs                                 3.34.0-1ubuntu1                     amd64        viewer for the systemd journal
ii  gnome-mahjongg                             1:3.36.1-1                          amd64        classic Eastern tile game for GNOME
ii  gnome-menus                                3.36.0-1ubuntu1                     amd64        GNOME implementation of the freedesktop menu specification
ii  gnome-mines                                1:3.36.0-1                          amd64        popular minesweeper puzzle game for GNOME
ii  gnome-online-accounts                      3.36.1-0ubuntu1                     amd64        service to manage online accounts for the GNOME desktop
ii  gnome-power-manager                        3.32.0-2                            amd64        power management tool for the GNOME desktop
ii  gnome-screenshot                           3.36.0-1ubuntu1                     amd64        screenshot application for GNOME
ii  gnome-session-bin                          3.36.0-2ubuntu1                     amd64        GNOME Session Manager - Minimal runtime
ii  gnome-session-canberra                     0.30-7ubuntu1                       amd64        GNOME session log in and log out sound events
ii  gnome-session-common                       3.36.0-2ubuntu1                     all          GNOME Session Manager - common files
ii  gnome-settings-daemon                      3.36.1-0ubuntu1.1                   amd64        daemon handling the GNOME session settings
ii  gnome-settings-daemon-common               3.36.1-0ubuntu1.1                   all          daemon handling the GNOME session settings - common files
ii  gnome-shell                                3.36.9-0ubuntu0.20.04.2             amd64        graphical shell for the GNOME desktop
ii  gnome-shell-common                         3.36.9-0ubuntu0.20.04.2             all          common files for the GNOME graphical shell
ii  gnome-shell-extension-appindicator         33.1-0ubuntu0.20.04.2               all          AppIndicator/KStatusNotifierItem support for GNOME Shell
ii  gnome-shell-extension-desktop-icons        20.04.0-3~ubuntu20.04.6             all          desktop icon support for GNOME Shell
ii  gnome-shell-extension-ubuntu-dock          68ubuntu1~20.04.1                   all          Ubuntu Dock for GNOME Shell
ii  gnome-startup-applications                 3.36.0-2ubuntu1                     amd64        Startup Applications manager for GNOME
ii  gnome-sudoku                               1:3.36.0-1                          amd64        Sudoku puzzle game for GNOME
ii  gnome-system-monitor                       3.36.1-0ubuntu0.20.04.1             amd64        Process viewer and system resource monitor for GNOME
ii  gnome-terminal                             3.36.2-1ubuntu1~20.04               amd64        GNOME terminal emulator application
ii  gnome-terminal-data                        3.36.2-1ubuntu1~20.04               all          Data files for the GNOME terminal emulator
ii  gnome-themes-extra:amd64                   3.28-1ubuntu1                       amd64        Adwaita GTK+ 2 theme — engine
ii  gnome-themes-extra-data                    3.28-1ubuntu1                       all          Adwaita GTK+ 2 theme — common files
ii  gnome-todo                                 3.28.1-5                            amd64        minimalistic personal task manager designed to fit GNOME desktop
ii  gnome-todo-common                          3.28.1-5                            all          common files for GNOME To Do
ii  gnome-user-docs                            3.36.2+git20200704-0ubuntu0.1       all          GNOME user docs
ii  gnome-user-docs-fr                         3.36.2+git20200704-0ubuntu0.1       all          GNOME user docs (French)
ii  gnome-video-effects                        0.5.0-1ubuntu1                      all          Collection of GStreamer effects
ii  gnupg                                      2.2.19-3ubuntu2.1                   all          GNU privacy guard - a free PGP replacement
ii  gnupg-l10n                                 2.2.19-3ubuntu2.1                   all          GNU privacy guard - localization files
ii  gnupg-utils                                2.2.19-3ubuntu2.1                   amd64        GNU privacy guard - utility programs
ii  gnupg2                                     2.2.19-3ubuntu2.1                   all          GNU privacy guard - a free PGP replacement (dummy transitional package)
ii  google-chrome-stable                       100.0.4896.75-1                     amd64        The web browser from Google
ii  gpg                                        2.2.19-3ubuntu2.1                   amd64        GNU Privacy Guard -- minimalist public key operations
ii  gpg-agent                                  2.2.19-3ubuntu2.1                   amd64        GNU privacy guard - cryptographic agent
ii  gpg-wks-client                             2.2.19-3ubuntu2.1                   amd64        GNU privacy guard - Web Key Service client
ii  gpg-wks-server                             2.2.19-3ubuntu2.1                   amd64        GNU privacy guard - Web Key Service server
ii  gpgconf                                    2.2.19-3ubuntu2.1                   amd64        GNU privacy guard - core configuration utilities
ii  gpgsm                                      2.2.19-3ubuntu2.1                   amd64        GNU privacy guard - S/MIME version
ii  gpgv                                       2.2.19-3ubuntu2.1                   amd64        GNU privacy guard - signature verification tool
ii  grep                                       3.4-1                               amd64        GNU grep, egrep and fgrep
ii  grilo-plugins-0.3-base:amd64               0.3.11-1ubuntu1                     amd64        Framework for discovering and browsing media - Plugins
ii  groff-base                                 1.22.4-4build1                      amd64        GNU troff text-formatting system (base system components)
ii  growisofs                                  7.1-14build1                        amd64        DVD+-RW/R recorder
ii  grub-common                                2.04-1ubuntu26.15                   amd64        GRand Unified Bootloader (common files)
ii  grub-efi-amd64                             2.04-1ubuntu44.2                    amd64        GRand Unified Bootloader, version 2 (EFI-AMD64 version)
ii  grub-efi-amd64-bin                         2.04-1ubuntu44.2                    amd64        GRand Unified Bootloader, version 2 (EFI-AMD64 modules)
ii  grub-efi-amd64-signed                      1.167.2+2.04-1ubuntu44.2            amd64        GRand Unified Bootloader, version 2 (EFI-AMD64 version, signed)
rc  grub-pc                                    2.04-1ubuntu26.3                    amd64        GRand Unified Bootloader, version 2 (PC/BIOS version)
ii  grub2-common                               2.04-1ubuntu26.15                   amd64        GRand Unified Bootloader (common files for version 2)
ii  gsettings-desktop-schemas                  3.36.0-1ubuntu1                     all          GSettings desktop-wide schemas
ii  gsettings-ubuntu-schemas                   0.0.7+17.10.20170922-0ubuntu1       all          GSettings deskop-wide schemas for Ubuntu
ii  gstreamer1.0-alsa:amd64                    1.16.2-4ubuntu0.1                   amd64        GStreamer plugin for ALSA
ii  gstreamer1.0-clutter-3.0:amd64             3.0.27-1                            amd64        Clutter PLugin for GStreamer 1.0
ii  gstreamer1.0-gl:amd64                      1.16.2-4ubuntu0.1                   amd64        GStreamer plugins for GL
ii  gstreamer1.0-gtk3:amd64                    1.16.2-1ubuntu2.1                   amd64        GStreamer plugin for GTK+3
ii  gstreamer1.0-packagekit                    1.1.13-2ubuntu1.1                   amd64        GStreamer plugin to install codecs using PackageKit
ii  gstreamer1.0-plugins-base:amd64            1.16.2-4ubuntu0.1                   amd64        GStreamer plugins from the "base" set
ii  gstreamer1.0-plugins-base-apps             1.16.2-4ubuntu0.1                   amd64        GStreamer helper programs from the "base" set
ii  gstreamer1.0-plugins-good:amd64            1.16.2-1ubuntu2.1                   amd64        GStreamer plugins from the "good" set
ii  gstreamer1.0-pulseaudio:amd64              1.16.2-1ubuntu2.1                   amd64        GStreamer plugin for PulseAudio
ii  gstreamer1.0-tools                         1.16.2-2                            amd64        Tools for use with GStreamer
ii  gstreamer1.0-x:amd64                       1.16.2-4ubuntu0.1                   amd64        GStreamer plugins for X11 and Pango
ii  gtk-update-icon-cache                      3.24.20-0ubuntu1.1                  amd64        icon theme caching utility
ii  gtk2-engines-murrine:amd64                 0.98.2-3                            amd64        cairo-based gtk+-2.0 theme engine
ii  gtk2-engines-pixbuf:amd64                  2.24.32-4ubuntu4                    amd64        pixbuf-based theme for GTK 2
ii  guile-2.2-libs:amd64                       2.2.7+1-4                           amd64        Core Guile libraries
ii  gvfs:amd64                                 1.44.1-1ubuntu1                     amd64        userspace virtual filesystem - GIO module
ii  gvfs-backends                              1.44.1-1ubuntu1                     amd64        userspace virtual filesystem - backends
ii  gvfs-bin                                   1.44.1-1ubuntu1                     amd64        userspace virtual filesystem - deprecated command-line tools
ii  gvfs-common                                1.44.1-1ubuntu1                     all          userspace virtual filesystem - common data files
ii  gvfs-daemons                               1.44.1-1ubuntu1                     amd64        userspace virtual filesystem - servers
ii  gvfs-fuse                                  1.44.1-1ubuntu1                     amd64        userspace virtual filesystem - fuse server
ii  gvfs-libs:amd64                            1.44.1-1ubuntu1                     amd64        userspace virtual filesystem - private libraries
ii  gzip                                       1.10-0ubuntu4                       amd64        GNU compression utilities
ii  hdparm                                     9.58+ds-4                           amd64        tune hard disk parameters for high performance
ii  hicolor-icon-theme                         0.17-2                              all          default fallback theme for FreeDesktop.org icon themes
ii  hostname                                   3.23                                amd64        utility to set/show the host name or domain name
ii  hplip                                      3.20.3+dfsg0-2                      amd64        HP Linux Printing and Imaging System (HPLIP)
ii  hplip-data                                 3.20.3+dfsg0-2                      all          HP Linux Printing and Imaging - data files
ii  humanity-icon-theme                        0.6.15                              all          Humanity Icon theme
ii  hunspell-en-au                             1:2018.04.16-1                      all          English (Australia) dictionary for hunspell
ii  hunspell-en-ca                             1:2018.04.16-1                      all          English (Canada) dictionary for hunspell
ii  hunspell-en-gb                             1:6.4.3-1                           all          English (GB) dictionary for hunspell
ii  hunspell-en-us                             1:2018.04.16-1                      all          English_american dictionary for hunspell
ii  hunspell-en-za                             1:6.4.3-1                           all          English (South Africa) dictionary for hunspell
ii  hunspell-fr                                1:6.4.1-1                           all          French dictionary for hunspell (dependency package)
ii  hunspell-fr-classical                      1:6.4.1-1                           all          French dictionary for hunspell (classical version)
ii  hyphen-en-ca                               0.10                                all          English (Canada) hyphenation patterns
ii  hyphen-en-gb                               1:6.4.3-1                           all          English (GB) hyphenation patterns
ii  hyphen-en-us                               2.8.8-7                             all          English (US) hyphenation patterns
ii  hyphen-fr                                  1:6.4.3-1                           all          French hyphenation patterns
ii  ibus                                       1.5.22-2ubuntu2.1                   amd64        Intelligent Input Bus - core
ii  ibus-data                                  1.5.22-2ubuntu2.1                   all          Intelligent Input Bus - data files
ii  ibus-gtk:amd64                             1.5.22-2ubuntu2.1                   amd64        Intelligent Input Bus - GTK2 support
ii  ibus-gtk3:amd64                            1.5.22-2ubuntu2.1                   amd64        Intelligent Input Bus - GTK3 support
ii  ibus-table                                 1.9.25-1                            all          table engine for IBus
ii  iio-sensor-proxy                           2.8-1ubuntu1                        amd64        IIO sensors to D-Bus proxy
ii  im-config                                  0.44-1ubuntu1.3                     all          Input method configuration framework
ii  info                                       6.7.0.dfsg.2-5                      amd64        Standalone GNU Info documentation browser
ii  init                                       1.57                                amd64        metapackage ensuring an init system is installed
ii  init-system-helpers                        1.57                                all          helper tools for all init systems
ii  initramfs-tools                            0.136ubuntu6.7                      all          generic modular initramfs generator (automation)
ii  initramfs-tools-bin                        0.136ubuntu6.7                      amd64        binaries used by initramfs-tools
ii  initramfs-tools-core                       0.136ubuntu6.7                      all          generic modular initramfs generator (core tools)
ii  inputattach                                1:1.7.0-1                           amd64        utility to connect serial-attached peripherals to the input subsystem
ii  install-info                               6.7.0.dfsg.2-5                      amd64        Manage installed documentation in info format
ii  intel-microcode                            3.20210608.0ubuntu0.20.04.1         amd64        Processor microcode firmware for Intel CPUs
ii  ippusbxd                                   1.34-2ubuntu1                       amd64        Daemon for IPP USB printer support
ii  iproute2                                   5.5.0-1ubuntu1                      amd64        networking and traffic control tools
ii  iptables                                   1.8.4-3ubuntu2                      amd64        administration tools for packet filtering and NAT
ii  iputils-ping                               3:20190709-3                        amd64        Tools to test the reachability of network hosts
ii  iputils-tracepath                          3:20190709-3                        amd64        Tools to trace the network path to a remote host
ii  irqbalance                                 1.6.0-3ubuntu1                      amd64        Daemon to balance interrupts for SMP systems
ii  isc-dhcp-client                            4.4.1-2.1ubuntu5.20.04.2            amd64        DHCP client for automatically obtaining an IP address
ii  isc-dhcp-common                            4.4.1-2.1ubuntu5.20.04.2            amd64        common manpages relevant to all of the isc-dhcp packages
ii  iso-codes                                  4.4-1                               all          ISO language, territory, currency, script codes and their translations
ii  isolinux                                   3:6.04~git20190206.bf6db5b4+dfsg1-2 all          collection of bootloaders (ISO 9660 bootloader)
ii  iucode-tool                                2.3.1-1                             amd64        Intel processor microcode tool
ii  iw                                         5.4-1                               amd64        tool for configuring Linux wireless devices
ii  kbd                                        2.0.4-4ubuntu2                      amd64        Linux console font and keytable utilities
ii  kerneloops                                 0.12+git20140509-6ubuntu2           amd64        kernel oops tracker
ii  keyboard-configuration                     1.194ubuntu3                        all          system-wide keyboard preferences
ii  klibc-utils                                2.0.7-1ubuntu5                      amd64        small utilities built with klibc for early boot
ii  kmod                                       27-1ubuntu2                         amd64        tools for managing Linux kernel modules
rc  kpartx-boot                                0.8.3-1ubuntu2                      all          Provides kpartx during boot
ii  krb5-locales                               1.17-6ubuntu4.1                     all          internationalization support for MIT Kerberos
ii  language-pack-en                           1:20.04+20220211                    all          translation updates for language English
ii  language-pack-en-base                      1:20.04+20220211                    all          translations for language English
ii  language-pack-fr                           1:20.04+20220211                    all          translation updates for language French
ii  language-pack-fr-base                      1:20.04+20220211                    all          translations for language French
ii  language-pack-gnome-en                     1:20.04+20220211                    all          GNOME translation updates for language English
ii  language-pack-gnome-en-base                1:20.04+20220211                    all          GNOME translations for language English
ii  language-pack-gnome-fr                     1:20.04+20220211                    all          GNOME translation updates for language French
ii  language-pack-gnome-fr-base                1:20.04+20220211                    all          GNOME translations for language French
ii  language-selector-common                   0.204.2                             all          Language selector for Ubuntu
ii  language-selector-gnome                    0.204.2                             all          Language selector for Ubuntu
ii  laptop-detect                              0.16                                all          system chassis type checker
ii  less                                       551-1ubuntu0.1                      amd64        pager program similar to more
ii  libaa1:amd64                               1.4p5-46                            amd64        ASCII art library
ii  libabw-0.1-1:amd64                         0.1.3-1build1                       amd64        library for reading and writing AbiWord(tm) documents
ii  libaccountsservice0:amd64                  0.6.55-0ubuntu12~20.04.5            amd64        query and manipulate user account information - shared libraries
ii  libacl1:amd64                              2.2.53-6                            amd64        access control list - shared library
ii  libaio1:amd64                              0.3.112-5                           amd64        Linux kernel AIO access library - shared library
ii  libalgorithm-diff-perl                     1.19.03-2                           all          module to find differences between files
ii  libalgorithm-diff-xs-perl                  0.04-6                              amd64        module to find differences between files (XS accelerated)
ii  libalgorithm-merge-perl                    0.08-3                              all          Perl module for three-way merge of textual data
ii  libamtk-5-0:amd64                          5.0.2-1build1                       amd64        Actions, Menus and Toolbars Kit for GTK+
ii  libamtk-5-common                           5.0.2-1build1                       all          Actions, Menus and Toolbars Kit for GTK+ - architecture-independent files
ii  libao-common                               1.2.2+20180113-1ubuntu1             all          Cross Platform Audio Output Library (Common files)
ii  libao4:amd64                               1.2.2+20180113-1ubuntu1             amd64        Cross Platform Audio Output Library
ii  libaom0:amd64                              1.0.0.errata1-3build1               amd64        AV1 Video Codec Library
ii  libapparmor1:amd64                         2.13.3-7ubuntu5.1                   amd64        changehat AppArmor library
ii  libappindicator3-1                         12.10.1+20.04.20200408.1-0ubuntu1   amd64        Application Indicators
ii  libappstream4:amd64                        0.12.10-2                           amd64        Library to access AppStream services
ii  libapt-pkg6.0:amd64                        2.0.6                               amd64        package management runtime library
ii  libarchive13:amd64                         3.4.0-2ubuntu1.1                    amd64        Multi-format archive and compression library (shared library)
ii  libargon2-1:amd64                          0~20171227-0.2                      amd64        memory-hard hashing function - runtime library
ii  libasan5:amd64                             9.4.0-1ubuntu1~20.04.1              amd64        AddressSanitizer -- a fast memory error detector
ii  libasn1-8-heimdal:amd64                    7.7.0+dfsg-1ubuntu1                 amd64        Heimdal Kerberos - ASN.1 library
ii  libasound2:amd64                           1.2.2-2.1ubuntu2.5                  amd64        shared library for ALSA applications
ii  libasound2-data                            1.2.2-2.1ubuntu2.5                  all          Configuration files and profiles for ALSA drivers
ii  libasound2-plugins:amd64                   1.2.2-1ubuntu1                      amd64        ALSA library additional plugins
ii  libaspell15:amd64                          0.60.8-1ubuntu0.1                   amd64        GNU Aspell spell-checker runtime library
ii  libassuan0:amd64                           2.5.3-7ubuntu2                      amd64        IPC library for the GnuPG components
ii  libasyncns0:amd64                          0.8-6                               amd64        Asynchronous name service query library
ii  libatasmart4:amd64                         0.19-5                              amd64        ATA S.M.A.R.T. reading and parsing library
ii  libatk-adaptor:amd64                       2.34.2-0ubuntu2~20.04.1             amd64        AT-SPI 2 toolkit bridge
ii  libatk-bridge2.0-0:amd64                   2.34.2-0ubuntu2~20.04.1             amd64        AT-SPI 2 toolkit bridge - shared library
ii  libatk1.0-0:amd64                          2.35.1-1ubuntu2                     amd64        ATK accessibility toolkit
ii  libatk1.0-data                             2.35.1-1ubuntu2                     all          Common files for the ATK accessibility toolkit
ii  libatkmm-1.6-1v5:amd64                     2.28.0-2build1                      amd64        C++ wrappers for ATK accessibility toolkit (shared libraries)
ii  libatm1:amd64                              1:2.5.1-4                           amd64        shared library for ATM (Asynchronous Transfer Mode)
ii  libatomic1:amd64                           10.3.0-1ubuntu1~20.04               amd64        support library providing __atomic built-in functions
ii  libatomic1:i386                            10.3.0-1ubuntu1~20.04               i386         support library providing __atomic built-in functions
ii  libatopology2:amd64                        1.2.2-2.1ubuntu2.5                  amd64        shared library for handling ALSA topology definitions
ii  libatspi2.0-0:amd64                        2.36.0-2                            amd64        Assistive Technology Service Provider Interface - shared library
ii  libattr1:amd64                             1:2.4.48-5                          amd64        extended attribute handling - shared library
ii  libaudit-common                            1:2.8.5-2ubuntu6                    all          Dynamic library for security auditing - common files
ii  libaudit1:amd64                            1:2.8.5-2ubuntu6                    amd64        Dynamic library for security auditing
ii  libauthen-sasl-perl                        2.1600-1                            all          Authen::SASL - SASL Authentication framework
ii  libavahi-client3:amd64                     0.7-4ubuntu7.1                      amd64        Avahi client library
ii  libavahi-common-data:amd64                 0.7-4ubuntu7.1                      amd64        Avahi common data files
ii  libavahi-common3:amd64                     0.7-4ubuntu7.1                      amd64        Avahi common library
ii  libavahi-core7:amd64                       0.7-4ubuntu7.1                      amd64        Avahi's embeddable mDNS/DNS-SD library
ii  libavahi-glib1:amd64                       0.7-4ubuntu7.1                      amd64        Avahi GLib integration library
ii  libavahi-ui-gtk3-0:amd64                   0.7-4ubuntu7.1                      amd64        Avahi GTK+ User interface library for GTK3
ii  libavc1394-0:amd64                         0.5.4-5                             amd64        control IEEE 1394 audio/video devices
ii  libavcodec58:amd64                         7:4.2.4-1ubuntu0.1                  amd64        FFmpeg library with de/encoders for audio/video codecs - runtime files
ii  libavformat58:amd64                        7:4.2.4-1ubuntu0.1                  amd64        FFmpeg library with (de)muxers for multimedia containers - runtime files
ii  libavutil56:amd64                          7:4.2.4-1ubuntu0.1                  amd64        FFmpeg library with functions for simplifying programming - runtime files
ii  libbabeltrace1:amd64                       1.5.8-1build1                       amd64        Babeltrace conversion libraries
ii  libbinutils:amd64                          2.34-6ubuntu1.3                     amd64        GNU binary utilities (private shared library)
ii  libblkid1:amd64                            2.34-0.1ubuntu9.3                   amd64        block device ID library
ii  libblockdev-crypto2:amd64                  2.23-2ubuntu3                       amd64        Crypto plugin for libblockdev
ii  libblockdev-fs2:amd64                      2.23-2ubuntu3                       amd64        file system plugin for libblockdev
ii  libblockdev-loop2:amd64                    2.23-2ubuntu3                       amd64        Loop device plugin for libblockdev
ii  libblockdev-part-err2:amd64                2.23-2ubuntu3                       amd64        Partition error utility functions for libblockdev
ii  libblockdev-part2:amd64                    2.23-2ubuntu3                       amd64        Partitioning plugin for libblockdev
ii  libblockdev-swap2:amd64                    2.23-2ubuntu3                       amd64        Swap plugin for libblockdev
ii  libblockdev-utils2:amd64                   2.23-2ubuntu3                       amd64        Utility functions for libblockdev
ii  libblockdev2:amd64                         2.23-2ubuntu3                       amd64        Library for manipulating block devices
ii  libbluetooth3:amd64                        5.53-0ubuntu3.5                     amd64        Library to use the BlueZ Linux Bluetooth stack
ii  libbluray2:amd64                           1:1.2.0-1                           amd64        Blu-ray disc playback support library (shared library)
ii  libboost-date-time1.71.0:amd64             1.71.0-6ubuntu6                     amd64        set of date-time libraries based on generic programming concepts
ii  libboost-filesystem1.71.0:amd64            1.71.0-6ubuntu6                     amd64        filesystem operations (portable paths, iteration over directories, etc) in C++
ii  libboost-iostreams1.71.0:amd64             1.71.0-6ubuntu6                     amd64        Boost.Iostreams Library
ii  libboost-locale1.71.0:amd64                1.71.0-6ubuntu6                     amd64        C++ facilities for localization
ii  libboost-thread1.71.0:amd64                1.71.0-6ubuntu6                     amd64        portable C++ multi-threading
ii  libbrlapi0.7:amd64                         6.0+dfsg-4ubuntu6                   amd64        braille display access via BRLTTY - shared library
ii  libbrotli1:amd64                           1.0.7-6ubuntu0.1                    amd64        library implementing brotli encoder and decoder (shared libraries)
ii  libbsd0:amd64                              0.10.0-1                            amd64        utility functions from BSD systems - shared library
ii  libbsd0:i386                               0.10.0-1                            i386         utility functions from BSD systems - shared library
ii  libburn4:amd64                             1.5.2-1                             amd64        library to provide CD/DVD/BD writing functions
ii  libbz2-1.0:amd64                           1.0.8-2                             amd64        high-quality block-sorting file compressor library - runtime
ii  libc-bin                                   2.31-0ubuntu9.7                     amd64        GNU C Library: Binaries
ii  libc6:amd64                                2.31-0ubuntu9.7                     amd64        GNU C Library: Shared libraries
ii  libc6:i386                                 2.31-0ubuntu9.7                     i386         GNU C Library: Shared libraries
ii  libcaca0:amd64                             0.99.beta19-2.1ubuntu1.20.04.2      amd64        colour ASCII art library
ii  libcairo-gobject-perl                      1.005-2                             amd64        integrate Cairo into the Glib type system in Perl
ii  libcairo-gobject2:amd64                    1.16.0-4ubuntu1                     amd64        Cairo 2D vector graphics library (GObject library)
ii  libcairo-perl                              1.107-1                             amd64        Perl interface to the Cairo graphics library
ii  libcairo2:amd64                            1.16.0-4ubuntu1                     amd64        Cairo 2D vector graphics library
ii  libcairomm-1.0-1v5:amd64                   1.12.2-4build1                      amd64        C++ wrappers for Cairo (shared libraries)
ii  libcamel-1.2-62:amd64                      3.36.5-0ubuntu1                     amd64        Evolution MIME message handling library
ii  libcanberra-gtk3-0:amd64                   0.30-7ubuntu1                       amd64        GTK+ 3.0 helper for playing widget event sounds with libcanberra
ii  libcanberra-gtk3-module:amd64              0.30-7ubuntu1                       amd64        translates GTK3 widgets signals to event sounds
ii  libcanberra-pulse:amd64                    0.30-7ubuntu1                       amd64        PulseAudio backend for libcanberra
ii  libcanberra0:amd64                         0.30-7ubuntu1                       amd64        simple abstract interface for playing event sounds
ii  libcap-ng0:amd64                           0.7.9-2.1build1                     amd64        An alternate POSIX capabilities library
ii  libcap2:amd64                              1:2.32-1                            amd64        POSIX 1003.1e capabilities (library)
ii  libcap2-bin                                1:2.32-1                            amd64        POSIX 1003.1e capabilities (utilities)
ii  libcbor0.6:amd64                           0.6.0-0ubuntu1                      amd64        library for parsing and generating CBOR (RFC 7049)
ii  libcc1-0:amd64                             10.3.0-1ubuntu1~20.04               amd64        GCC cc1 plugin for GDB
ii  libcdio-cdda2:amd64                        10.2+2.0.0-1                        amd64        library to read and control digital audio CDs
ii  libcdio-paranoia2:amd64                    10.2+2.0.0-1                        amd64        library to read digital audio CDs with error correction
ii  libcdio18:amd64                            2.0.0-2                             amd64        library to read and control CD-ROM
ii  libcdparanoia0:amd64                       3.10.2+debian-13                    amd64        audio extraction tool for sampling CDs (library)
ii  libcdr-0.1-1:amd64                         0.1.6-1build2                       amd64        library for reading and converting Corel DRAW files
ii  libcheese-gtk25:amd64                      3.34.0-1ubuntu1                     amd64        tool to take pictures and videos from your webcam - widgets
ii  libcheese8:amd64                           3.34.0-1ubuntu1                     amd64        tool to take pictures and videos from your webcam - base library
ii  libchromaprint1:amd64                      1.4.3-3build1                       amd64        audio fingerprint library
ii  libclucene-contribs1v5:amd64               2.3.3.4+dfsg-1build1                amd64        language specific text analyzers (runtime)
ii  libclucene-core1v5:amd64                   2.3.3.4+dfsg-1build1                amd64        core library for full-featured text search engine (runtime)
ii  libclutter-1.0-0:amd64                     1.26.4+dfsg-1                       amd64        Open GL based interactive canvas library
ii  libclutter-1.0-common                      1.26.4+dfsg-1                       all          Open GL based interactive canvas library (common files)
ii  libclutter-gst-3.0-0:amd64                 3.0.27-1                            amd64        Open GL based interactive canvas library GStreamer elements
ii  libclutter-gtk-1.0-0:amd64                 1.8.4-4                             amd64        Open GL based interactive canvas library GTK+ widget
ii  libcmis-0.5-5v5                            0.5.2-1ubuntu1                      amd64        CMIS protocol client library
ii  libcodec2-0.9:amd64                        0.9.2-2                             amd64        Codec2 runtime library
ii  libcogl-common                             1.22.6-1                            all          Object oriented GL/GLES Abstraction/Utility Layer (common files)
ii  libcogl-pango20:amd64                      1.22.6-1                            amd64        Object oriented GL/GLES Abstraction/Utility Layer
ii  libcogl-path20:amd64                       1.22.6-1                            amd64        Object oriented GL/GLES Abstraction/Utility Layer
ii  libcogl20:amd64                            1.22.6-1                            amd64        Object oriented GL/GLES Abstraction/Utility Layer
ii  libcolamd2:amd64                           1:5.7.1+dfsg-2                      amd64        column approximate minimum degree ordering library for sparse matrices
ii  libcolord-gtk1:amd64                       0.2.0-0ubuntu1                      amd64        GTK+ convenience library for interacting with colord
ii  libcolord2:amd64                           1.4.4-2                             amd64        system service to manage device colour profiles -- runtime
ii  libcolorhug2:amd64                         1.4.4-2                             amd64        library to access the ColorHug colourimeter -- runtime
ii  libcom-err2:amd64                          1.45.5-2ubuntu1                     amd64        common error description library
ii  libcrack2:amd64                            2.9.6-3.2                           amd64        pro-active password checker library
ii  libcrypt1:amd64                            1:4.4.10-10ubuntu4                  amd64        libcrypt shared library
ii  libcrypt1:i386                             1:4.4.10-10ubuntu4                  i386         libcrypt shared library
ii  libcryptsetup12:amd64                      2:2.2.2-3ubuntu2.4                  amd64        disk encryption support - shared library
ii  libctf-nobfd0:amd64                        2.34-6ubuntu1.3                     amd64        Compact C Type Format library (runtime, no BFD dependency)
ii  libctf0:amd64                              2.34-6ubuntu1.3                     amd64        Compact C Type Format library (runtime, BFD dependency)
ii  libcue2:amd64                              2.2.1-2                             amd64        CUE Sheet Parser Library
ii  libcups2:amd64                             2.3.1-9ubuntu1.1                    amd64        Common UNIX Printing System(tm) - Core library
ii  libcupsfilters1:amd64                      1.27.4-1                            amd64        OpenPrinting CUPS Filters - Shared library
ii  libcupsimage2:amd64                        2.3.1-9ubuntu1.1                    amd64        Common UNIX Printing System(tm) - Raster image library
ii  libcurl3-gnutls:amd64                      7.68.0-1ubuntu2.7                   amd64        easy-to-use client-side URL transfer library (GnuTLS flavour)
ii  libcurl4:amd64                             7.68.0-1ubuntu2.7                   amd64        easy-to-use client-side URL transfer library (OpenSSL flavour)
ii  libdaemon0:amd64                           0.14-7                              amd64        lightweight C library for daemons - runtime library
ii  libdata-dump-perl                          1.23-1                              all          Perl module to help dump data structures
ii  libdatrie1:amd64                           0.2.12-3                            amd64        Double-array trie library
ii  libdazzle-1.0-0:amd64                      3.36.0-1                            amd64        feature-filled library for GTK+ and GObject
ii  libdb5.3:amd64                             5.3.28+dfsg1-0.6ubuntu2             amd64        Berkeley v5.3 Database Libraries [runtime]
ii  libdbus-1-3:amd64                          1.12.16-2ubuntu2.1                  amd64        simple interprocess messaging system (library)
ii  libdbus-glib-1-2:amd64                     0.110-5fakssync1                    amd64        deprecated library for D-Bus IPC
ii  libdbusmenu-glib4:amd64                    16.04.1+18.10.20180917-0ubuntu6     amd64        library for passing menus over DBus
ii  libdbusmenu-gtk3-4:amd64                   16.04.1+18.10.20180917-0ubuntu6     amd64        library for passing menus over DBus - GTK+ version
ii  libdconf1:amd64                            0.36.0-1                            amd64        simple configuration storage system - runtime library
ii  libdebconfclient0:amd64                    0.251ubuntu1                        amd64        Debian Configuration Management System (C-implementation library)
ii  libdee-1.0-4:amd64                         1.2.7+17.10.20170616-4ubuntu6       amd64        Model to synchronize multiple instances over DBus - shared lib
ii  libdevmapper-event1.02.1:amd64             2:1.02.167-1ubuntu1                 amd64        Linux Kernel Device Mapper event support library
ii  libdevmapper1.02.1:amd64                   2:1.02.167-1ubuntu1                 amd64        Linux Kernel Device Mapper userspace library
ii  libdjvulibre-text                          3.5.27.1-14ubuntu0.1                all          Linguistic support files for libdjvulibre
ii  libdjvulibre21:amd64                       3.5.27.1-14ubuntu0.1                amd64        Runtime support for the DjVu image format
ii  libdmapsharing-3.0-2:amd64                 2.9.39-6                            amd64        DMAP client and server library - runtime
ii  libdns-export1109                          1:9.11.16+dfsg-3~ubuntu1            amd64        Exported DNS Shared Library
ii  libdotconf0:amd64                          1.3-0.3fakesync1                    amd64        Configuration file parser library - runtime files
ii  libdouble-conversion3:amd64                3.1.5-4ubuntu1                      amd64        routines to convert IEEE floats to and from strings
ii  libdpkg-perl                               1.19.7ubuntu3                       all          Dpkg perl modules
ii  libdrm-amdgpu1:amd64                       2.4.107-8ubuntu1~20.04.2            amd64        Userspace interface to amdgpu-specific kernel DRM services -- runtime
ii  libdrm-amdgpu1:i386                        2.4.107-8ubuntu1~20.04.2            i386         Userspace interface to amdgpu-specific kernel DRM services -- runtime
ii  libdrm-common                              2.4.107-8ubuntu1~20.04.2            all          Userspace interface to kernel DRM services -- common files
ii  libdrm-intel1:amd64                        2.4.107-8ubuntu1~20.04.2            amd64        Userspace interface to intel-specific kernel DRM services -- runtime
ii  libdrm-intel1:i386                         2.4.107-8ubuntu1~20.04.2            i386         Userspace interface to intel-specific kernel DRM services -- runtime
ii  libdrm-nouveau2:amd64                      2.4.107-8ubuntu1~20.04.2            amd64        Userspace interface to nouveau-specific kernel DRM services -- runtime
ii  libdrm-nouveau2:i386                       2.4.107-8ubuntu1~20.04.2            i386         Userspace interface to nouveau-specific kernel DRM services -- runtime
ii  libdrm-radeon1:amd64                       2.4.107-8ubuntu1~20.04.2            amd64        Userspace interface to radeon-specific kernel DRM services -- runtime
ii  libdrm-radeon1:i386                        2.4.107-8ubuntu1~20.04.2            i386         Userspace interface to radeon-specific kernel DRM services -- runtime
ii  libdrm2:amd64                              2.4.107-8ubuntu1~20.04.2            amd64        Userspace interface to kernel DRM services -- runtime
ii  libdrm2:i386                               2.4.107-8ubuntu1~20.04.2            i386         Userspace interface to kernel DRM services -- runtime
ii  libdv4:amd64                               1.0.0-12                            amd64        software library for DV format digital video (runtime lib)
ii  libdw1:amd64                               0.176-1.1build1                     amd64        library that provides access to the DWARF debug information
ii  libe-book-0.1-1:amd64                      0.1.3-1build3                       amd64        library for reading and converting various  e-book formats
ii  libebackend-1.2-10:amd64                   3.36.5-0ubuntu1                     amd64        Utility library for evolution data servers
ii  libebook-1.2-20:amd64                      3.36.5-0ubuntu1                     amd64        Client library for evolution address books
ii  libebook-contacts-1.2-3:amd64              3.36.5-0ubuntu1                     amd64        Client library for evolution contacts books
ii  libecal-2.0-1:amd64                        3.36.5-0ubuntu1                     amd64        Client library for evolution calendars
ii  libedata-book-1.2-26:amd64                 3.36.5-0ubuntu1                     amd64        Backend library for evolution address books
ii  libedata-cal-2.0-1:amd64                   3.36.5-0ubuntu1                     amd64        Backend library for evolution calendars
ii  libedataserver-1.2-24:amd64                3.36.5-0ubuntu1                     amd64        Utility library for evolution data servers
ii  libedataserverui-1.2-2:amd64               3.36.5-0ubuntu1                     amd64        Utility library for evolution data servers
ii  libedit2:amd64                             3.1-20191231-1                      amd64        BSD editline and history libraries
ii  libedit2:i386                              3.1-20191231-1                      i386         BSD editline and history libraries
ii  libefiboot1:amd64                          37-2ubuntu2.2                       amd64        Library to manage UEFI variables
ii  libefivar1:amd64                           37-2ubuntu2.2                       amd64        Library to manage UEFI variables
ii  libegl-mesa0:amd64                         21.2.6-0ubuntu0.1~20.04.2           amd64        free implementation of the EGL API -- Mesa vendor library
ii  libegl1:amd64                              1.3.2-1~ubuntu0.20.04.2             amd64        Vendor neutral GL dispatch library -- EGL support
ii  libelf1:amd64                              0.176-1.1build1                     amd64        library to read and write ELF files
ii  libelf1:i386                               0.176-1.1build1                     i386         library to read and write ELF files
ii  libenchant-2-2:amd64                       2.2.8-1ubuntu0.20.04.1              amd64        Wrapper library for various spell checker engines (runtime libs)
ii  libencode-locale-perl                      1.05-1                              all          utility to determine the locale encoding
ii  libeot0:amd64                              0.01-5                              amd64        Library for parsing/converting Embedded OpenType files
ii  libepoxy0:amd64                            1.5.4-1                             amd64        OpenGL function pointer management library
ii  libepubgen-0.1-1:amd64                     0.1.1-1ubuntu2                      amd64        EPUB generator library
ii  libespeak-ng1:amd64                        1.50+dfsg-6                         amd64        Multi-lingual software speech synthesizer: shared library
ii  libestr0:amd64                             0.1.10-2.1                          amd64        Helper functions for handling strings (lib)
ii  libetonyek-0.1-1:amd64                     0.1.9-3                             amd64        library for reading and converting Apple Keynote presentations
ii  libevdev2:amd64                            1.9.0+dfsg-1ubuntu0.1               amd64        wrapper library for evdev devices
ii  libevdocument3-4:amd64                     3.36.10-0ubuntu1                    amd64        Document (PostScript, PDF) rendering library
ii  libevent-2.1-7:amd64                       2.1.11-stable-1                     amd64        Asynchronous event notification library
ii  libevview3-3:amd64                         3.36.10-0ubuntu1                    amd64        Document (PostScript, PDF) rendering library - Gtk+ widgets
ii  libexempi8:amd64                           2.5.1-1build1                       amd64        library to parse XMP metadata (Library)
ii  libexif12:amd64                            0.6.21-6ubuntu0.4                   amd64        library to parse EXIF files
ii  libexiv2-27:amd64                          0.27.2-8ubuntu2.7                   amd64        EXIF/IPTC/XMP metadata manipulation library
ii  libexpat1:amd64                            2.2.9-1ubuntu0.4                    amd64        XML parsing C library - runtime library
ii  libexpat1:i386                             2.2.9-1ubuntu0.4                    i386         XML parsing C library - runtime library
ii  libext2fs2:amd64                           1.45.5-2ubuntu1                     amd64        ext2/ext3/ext4 file system libraries
ii  libexttextcat-2.0-0:amd64                  3.4.5-1                             amd64        Language detection library
ii  libexttextcat-data                         3.4.5-1                             all          Language detection library - data files
ii  libextutils-depends-perl                   0.8000-1                            all          Perl module for building extensions that depend on other extensions
ii  libextutils-pkgconfig-perl                 1.16-1                              all          Perl interface to the pkg-config utility
ii  libfakeroot:amd64                          1.24-1                              amd64        tool for simulating superuser privileges - shared libraries
ii  libfastjson4:amd64                         0.99.8-2                            amd64        fast json library for C
ii  libfdisk1:amd64                            2.34-0.1ubuntu9.3                   amd64        fdisk partitioning library
ii  libffi7:amd64                              3.3-4                               amd64        Foreign Function Interface library runtime
ii  libffi7:i386                               3.3-4                               i386         Foreign Function Interface library runtime
ii  libfftw3-single3:amd64                     3.3.8-2ubuntu1                      amd64        Library for computing Fast Fourier Transforms - Single precision
ii  libfido2-1:amd64                           1.3.1-1ubuntu2                      amd64        library for generating and verifying FIDO 2.0 objects
ii  libfile-basedir-perl                       0.08-1                              all          Perl module to use the freedesktop basedir specification
ii  libfile-desktopentry-perl                  0.22-1                              all          Perl module to handle freedesktop .desktop files
ii  libfile-fcntllock-perl                     0.22-3build4                        amd64        Perl module for file locking with fcntl(2)
ii  libfile-listing-perl                       6.04-1                              all          module to parse directory listings
ii  libfile-mimeinfo-perl                      0.29-1                              all          Perl module to determine file types
ii  libflac8:amd64                             1.3.3-1build1                       amd64        Free Lossless Audio Codec - runtime C library
ii  libfont-afm-perl                           1.20-2                              all          Font::AFM - Interface to Adobe Font Metrics files
ii  libfontconfig1:amd64                       2.13.1-2ubuntu3                     amd64        generic font configuration library - runtime
ii  libfontembed1:amd64                        1.27.4-1                            amd64        OpenPrinting CUPS Filters - Font Embed Shared library
ii  libfontenc1:amd64                          1:1.1.4-0ubuntu1                    amd64        X11 font encoding library
ii  libfprint-2-2:amd64                        1:1.90.2+tod1-0ubuntu1~20.04.7      amd64        async fingerprint library of fprint project, shared libraries
ii  libfreehand-0.1-1                          0.1.2-2ubuntu1                      amd64        Library for parsing the FreeHand file format structure
ii  libfreerdp-client2-2:amd64                 2.2.0+dfsg1-0ubuntu0.20.04.2        amd64        Free Remote Desktop Protocol library (client library)
ii  libfreerdp2-2:amd64                        2.2.0+dfsg1-0ubuntu0.20.04.2        amd64        Free Remote Desktop Protocol library (core library)
ii  libfreetype6:amd64                         2.10.1-2ubuntu0.1                   amd64        FreeType 2 font engine, shared library files
ii  libfribidi0:amd64                          1.0.8-2ubuntu0.1                    amd64        Free Implementation of the Unicode BiDi algorithm
ii  libfuse2:amd64                             2.9.9-3                             amd64        Filesystem in Userspace (library)
ii  libfwupd2:amd64                            1.7.5-3~20.04.1                     amd64        Firmware update daemon library
ii  libfwupdplugin1:amd64                      1.5.11-0ubuntu1~20.04.2             amd64        Firmware update daemon plugin library
ii  libfwupdplugin5:amd64                      1.7.5-3~20.04.1                     amd64        Firmware update daemon plugin library
ii  libgail-common:amd64                       2.24.32-4ubuntu4                    amd64        GNOME Accessibility Implementation Library -- common modules
ii  libgail18:amd64                            2.24.32-4ubuntu4                    amd64        GNOME Accessibility Implementation Library -- shared libraries
ii  libgamemode0                               1.5.1-0ubuntu3.1                    amd64        Optimise Linux system performance on demand (libraries)
ii  libgamemodeauto0                           1.5.1-0ubuntu3.1                    amd64        Automatically optimise Linux system performance on demand
ii  libgbm1:amd64                              21.2.6-0ubuntu0.1~20.04.2           amd64        generic buffer management API -- runtime
ii  libgc1c2:amd64                             1:7.6.4-0.4ubuntu1                  amd64        conservative garbage collector for C and C++
ii  libgcab-1.0-0:amd64                        1.4-1                               amd64        Microsoft Cabinet file manipulation library
ii  libgcc-9-dev:amd64                         9.4.0-1ubuntu1~20.04.1              amd64        GCC support library (development files)
ii  libgcc-s1:amd64                            10.3.0-1ubuntu1~20.04               amd64        GCC support library
ii  libgcc-s1:i386                             10.3.0-1ubuntu1~20.04               i386         GCC support library
ii  libgcc1                                    1:10.3.0-1ubuntu1~20.04             amd64        GCC support library (dependency package)
ii  libgck-1-0:amd64                           3.36.0-2build1                      amd64        Glib wrapper library for PKCS#11 - runtime
ii  libgcr-base-3-1:amd64                      3.36.0-2build1                      amd64        Library for Crypto related tasks
ii  libgcr-ui-3-1:amd64                        3.36.0-2build1                      amd64        Library for Crypto UI related tasks
ii  libgcrypt20:amd64                          1.8.5-5ubuntu1.1                    amd64        LGPL Crypto library - runtime library
ii  libgd3:amd64                               2.2.5-5.2ubuntu2.1                  amd64        GD Graphics Library
ii  libgdata-common                            0.17.12-1                           all          Library for accessing GData webservices - common data files
ii  libgdata22:amd64                           0.17.12-1                           amd64        Library for accessing GData webservices - shared libraries
ii  libgdbm-compat4:amd64                      1.18.1-5                            amd64        GNU dbm database routines (legacy support runtime version) 
ii  libgdbm6:amd64                             1.18.1-5                            amd64        GNU dbm database routines (runtime version) 
ii  libgdk-pixbuf2.0-0:amd64                   2.40.0+dfsg-3ubuntu0.2              amd64        GDK Pixbuf library
ii  libgdk-pixbuf2.0-bin                       2.40.0+dfsg-3ubuntu0.2              amd64        GDK Pixbuf library (thumbnailer)
ii  libgdk-pixbuf2.0-common                    2.40.0+dfsg-3ubuntu0.2              all          GDK Pixbuf library - data files
ii  libgdm1                                    3.36.3-0ubuntu0.20.04.4             amd64        GNOME Display Manager (shared library)
ii  libgee-0.8-2:amd64                         0.20.3-1                            amd64        GObject based collection and utility library
ii  libgeoclue-2-0:amd64                       2.5.6-0ubuntu1                      amd64        convenience library to interact with geoinformation service
ii  libgeocode-glib0:amd64                     3.26.2-2                            amd64        geocoding and reverse geocoding GLib library using Nominatim
ii  libgexiv2-2:amd64                          0.12.0-2                            amd64        GObject-based wrapper around the Exiv2 library
ii  libgif7:amd64                              5.1.9-1                             amd64        library for GIF images (library)
ii  libgirepository-1.0-1:amd64                1.64.1-1~ubuntu20.04.1              amd64        Library for handling GObject introspection data (runtime library)
ii  libgjs0g:amd64                             1.64.5-0ubuntu0.20.04.01            amd64        Mozilla-based javascript bindings for the GNOME platform
ii  libgl1:amd64                               1.3.2-1~ubuntu0.20.04.2             amd64        Vendor neutral GL dispatch library -- legacy GL support
ii  libgl1:i386                                1.3.2-1~ubuntu0.20.04.2             i386         Vendor neutral GL dispatch library -- legacy GL support
ii  libgl1-mesa-dri:amd64                      21.2.6-0ubuntu0.1~20.04.2           amd64        free implementation of the OpenGL API -- DRI modules
ii  libgl1-mesa-dri:i386                       21.2.6-0ubuntu0.1~20.04.2           i386         free implementation of the OpenGL API -- DRI modules
ii  libglapi-mesa:amd64                        21.2.6-0ubuntu0.1~20.04.2           amd64        free implementation of the GL API -- shared library
ii  libglapi-mesa:i386                         21.2.6-0ubuntu0.1~20.04.2           i386         free implementation of the GL API -- shared library
ii  libgles2:amd64                             1.3.2-1~ubuntu0.20.04.2             amd64        Vendor neutral GL dispatch library -- GLESv2 support
ii  libglib-object-introspection-perl          0.048-2build1                       amd64        Perl bindings for gobject-introspection libraries
ii  libglib-perl:amd64                         3:1.329.2-1                         amd64        interface to the GLib and GObject libraries
ii  libglib2.0-0:amd64                         2.64.6-1~ubuntu20.04.4              amd64        GLib library of C routines
ii  libglib2.0-bin                             2.64.6-1~ubuntu20.04.4              amd64        Programs for the GLib library
ii  libglib2.0-data                            2.64.6-1~ubuntu20.04.4              all          Common files for GLib library
ii  libglibmm-2.4-1v5:amd64                    2.64.2-1                            amd64        C++ wrapper for the GLib toolkit (shared libraries)
ii  libglu1-mesa:amd64                         9.0.1-1build1                       amd64        Mesa OpenGL utility library (GLU)
ii  libglvnd0:amd64                            1.3.2-1~ubuntu0.20.04.2             amd64        Vendor neutral GL dispatch library
ii  libglvnd0:i386                             1.3.2-1~ubuntu0.20.04.2             i386         Vendor neutral GL dispatch library
ii  libglx-mesa0:amd64                         21.2.6-0ubuntu0.1~20.04.2           amd64        free implementation of the OpenGL API -- GLX vendor library
ii  libglx-mesa0:i386                          21.2.6-0ubuntu0.1~20.04.2           i386         free implementation of the OpenGL API -- GLX vendor library
ii  libglx0:amd64                              1.3.2-1~ubuntu0.20.04.2             amd64        Vendor neutral GL dispatch library -- GLX support
ii  libglx0:i386                               1.3.2-1~ubuntu0.20.04.2             i386         Vendor neutral GL dispatch library -- GLX support
ii  libgme0:amd64                              0.6.2-1build1                       amd64        Playback library for video game music files - shared library
ii  libgmp10:amd64                             2:6.2.0+dfsg-4                      amd64        Multiprecision arithmetic library
ii  libgnome-autoar-0-0:amd64                  0.2.3-2ubuntu0.4                    amd64        Archives integration support for GNOME
ii  libgnome-bluetooth13:amd64                 3.34.3-0ubuntu1                     amd64        GNOME Bluetooth tools - support library
ii  libgnome-desktop-3-19:amd64                3.36.8-0ubuntu1                     amd64        Utility library for loading .desktop files - runtime files
ii  libgnome-games-support-1-3:amd64           1.6.1-1                             amd64        library for common functions of GNOME games
ii  libgnome-games-support-common              1.6.1-1                             all          library for common functions of GNOME games (common files)
ii  libgnome-menu-3-0:amd64                    3.36.0-1ubuntu1                     amd64        GNOME implementation of the freedesktop menu specification
ii  libgnome-todo                              3.28.1-5                            amd64        library data for GNOME To Do
ii  libgnomekbd-common                         3.26.1-1                            all          GNOME library to manage keyboard configuration - common files
ii  libgnomekbd8:amd64                         3.26.1-1                            amd64        GNOME library to manage keyboard configuration - shared library
ii  libgnutls30:amd64                          3.6.13-2ubuntu1.6                   amd64        GNU TLS library - main runtime library
ii  libgoa-1.0-0b:amd64                        3.36.1-0ubuntu1                     amd64        library for GNOME Online Accounts
ii  libgoa-1.0-common                          3.36.1-0ubuntu1                     all          library for GNOME Online Accounts - common files
ii  libgoa-backend-1.0-1:amd64                 3.36.1-0ubuntu1                     amd64        backend library for GNOME Online Accounts
ii  libgom-1.0-0:amd64                         0.4-1                               amd64        Object mapper from GObjects to SQLite
ii  libgomp1:amd64                             10.3.0-1ubuntu1~20.04               amd64        GCC OpenMP (GOMP) support library
ii  libgpg-error0:amd64                        1.37-1                              amd64        GnuPG development runtime library
ii  libgpgme11:amd64                           1.13.1-7ubuntu2                     amd64        GPGME - GnuPG Made Easy (library)
ii  libgpgmepp6:amd64                          1.13.1-7ubuntu2                     amd64        C++ wrapper library for GPGME
ii  libgphoto2-6:amd64                         2.5.25-0ubuntu0.1                   amd64        gphoto2 digital camera library
ii  libgphoto2-l10n                            2.5.25-0ubuntu0.1                   all          gphoto2 digital camera library - localized messages
ii  libgphoto2-port12:amd64                    2.5.25-0ubuntu0.1                   amd64        gphoto2 digital camera port library
ii  libgpm2:amd64                              1.20.7-5                            amd64        General Purpose Mouse - shared library
ii  libgpod-common                             0.8.3-15                            amd64        common files for libgpod
ii  libgpod4:amd64                             0.8.3-15                            amd64        library to read and write songs and artwork to an iPod
ii  libgraphene-1.0-0:amd64                    1.10.0-1build2                      amd64        library of graphic data types
ii  libgraphite2-3:amd64                       1.3.13-11build1                     amd64        Font rendering engine for Complex Scripts -- library
ii  libgrilo-0.3-0:amd64                       0.3.12-1ubuntu0.1                   amd64        Framework for discovering and browsing media - Shared libraries
ii  libgs9:amd64                               9.50~dfsg-5ubuntu4.5                amd64        interpreter for the PostScript language and for PDF - Library
ii  libgs9-common                              9.50~dfsg-5ubuntu4.5                all          interpreter for the PostScript language and for PDF - common files
ii  libgsf-1-114:amd64                         1.14.46-1                           amd64        Structured File Library - runtime version
ii  libgsf-1-common                            1.14.46-1                           all          Structured File Library - common files
ii  libgsm1:amd64                              1.0.18-2                            amd64        Shared libraries for GSM speech compressor
ii  libgsound0:amd64                           1.0.2-4                             amd64        small library for playing system sounds
ii  libgspell-1-2:amd64                        1.8.3-1                             amd64        spell-checking library for GTK+ applications
ii  libgspell-1-common                         1.8.3-1                             all          libgspell architecture-independent files
ii  libgssapi-krb5-2:amd64                     1.17-6ubuntu4.1                     amd64        MIT Kerberos runtime libraries - krb5 GSS-API Mechanism
ii  libgssapi3-heimdal:amd64                   7.7.0+dfsg-1ubuntu1                 amd64        Heimdal Kerberos - GSSAPI support library
ii  libgssdp-1.2-0:amd64                       1.2.3-0ubuntu0.20.04.1              amd64        GObject-based library for SSDP
ii  libgstreamer-gl1.0-0:amd64                 1.16.2-4ubuntu0.1                   amd64        GStreamer GL libraries
ii  libgstreamer-plugins-base1.0-0:amd64       1.16.2-4ubuntu0.1                   amd64        GStreamer libraries from the "base" set
ii  libgstreamer-plugins-good1.0-0:amd64       1.16.2-1ubuntu2.1                   amd64        GStreamer development files for libraries from the "good" set
ii  libgstreamer1.0-0:amd64                    1.16.2-2                            amd64        Core GStreamer libraries and elements
ii  libgtk-3-0:amd64                           3.24.20-0ubuntu1.1                  amd64        GTK graphical user interface library
ii  libgtk-3-bin                               3.24.20-0ubuntu1.1                  amd64        programs for the GTK graphical user interface library
ii  libgtk-3-common                            3.24.20-0ubuntu1.1                  all          common files for the GTK graphical user interface library
ii  libgtk2-perl                               2:1.24993-1ubuntu2                  amd64        Perl interface to the 2.x series of the Gimp Toolkit library
ii  libgtk2.0-0:amd64                          2.24.32-4ubuntu4                    amd64        GTK graphical user interface library - old version
ii  libgtk2.0-bin                              2.24.32-4ubuntu4                    amd64        programs for the GTK graphical user interface library
ii  libgtk2.0-common                           2.24.32-4ubuntu4                    all          common files for the GTK graphical user interface library
ii  libgtk3-perl                               0.037-1                             all          Perl bindings for the GTK+ graphical user interface library
ii  libgtkmm-3.0-1v5:amd64                     3.24.2-1build1                      amd64        C++ wrappers for GTK+ (shared libraries)
ii  libgtksourceview-4-0:amd64                 4.6.0-1                             amd64        shared libraries for the GTK+ syntax highlighting widget
ii  libgtksourceview-4-common                  4.6.0-1                             all          common files for the GTK+ syntax highlighting widget
ii  libgtop-2.0-11:amd64                       2.40.0-2                            amd64        gtop system monitoring library (shared)
ii  libgtop2-common                            2.40.0-2                            all          gtop system monitoring library (common)
ii  libgudev-1.0-0:amd64                       1:233-1                             amd64        GObject-based wrapper library for libudev
ii  libgupnp-1.2-0:amd64                       1.2.4-0ubuntu1                      amd64        GObject-based library for UPnP
ii  libgupnp-av-1.0-2                          0.12.11-2                           amd64        Audio/Visual utility library for GUPnP
ii  libgupnp-dlna-2.0-3                        0.10.5-4                            amd64        DLNA utility library for GUPnP
ii  libgusb2:amd64                             0.3.4-0.1                           amd64        GLib wrapper around libusb1
ii  libgweather-3-16:amd64                     3.36.1-1~ubuntu20.04.1              amd64        GWeather shared library
ii  libgweather-common                         3.36.1-1~ubuntu20.04.1              all          GWeather common files
ii  libgxps2:amd64                             0.3.1-1                             amd64        handling and rendering XPS documents (library)
ii  libhandy-0.0-0:amd64                       0.0.13-1                            amd64        Library with GTK widgets for mobile phones
ii  libharfbuzz-icu0:amd64                     2.6.4-1ubuntu4                      amd64        OpenType text shaping engine ICU backend
ii  libharfbuzz0b:amd64                        2.6.4-1ubuntu4                      amd64        OpenType text shaping engine (shared library)
ii  libhcrypto4-heimdal:amd64                  7.7.0+dfsg-1ubuntu1                 amd64        Heimdal Kerberos - crypto library
ii  libheimbase1-heimdal:amd64                 7.7.0+dfsg-1ubuntu1                 amd64        Heimdal Kerberos - Base library
ii  libheimntlm0-heimdal:amd64                 7.7.0+dfsg-1ubuntu1                 amd64        Heimdal Kerberos - NTLM support library
ii  libhogweed5:amd64                          3.5.1+really3.5.1-2ubuntu0.2        amd64        low level cryptographic library (public-key cryptos)
ii  libhpmud0:amd64                            3.20.3+dfsg0-2                      amd64        HP Multi-Point Transport Driver (hpmud) run-time libraries
ii  libhtml-form-perl                          6.07-1                              all          module that represents an HTML form element
ii  libhtml-format-perl                        2.12-1                              all          module for transforming HTML into various formats
ii  libhtml-parser-perl                        3.72-5                              amd64        collection of modules that parse HTML text documents
ii  libhtml-tagset-perl                        3.20-4                              all          data tables pertaining to HTML
ii  libhtml-tree-perl                          5.07-2                              all          Perl module to represent and create HTML syntax trees
ii  libhttp-cookies-perl                       6.08-1                              all          HTTP cookie jars
ii  libhttp-daemon-perl                        6.06-1                              all          simple http server class
ii  libhttp-date-perl                          6.05-1                              all          module of date conversion routines
ii  libhttp-message-perl                       6.22-1                              all          perl interface to HTTP style messages
ii  libhttp-negotiate-perl                     6.01-1                              all          implementation of content negotiation
ii  libhunspell-1.7-0:amd64                    1.7.0-2build2                       amd64        spell checker and morphological analyzer (shared library)
ii  libhx509-5-heimdal:amd64                   7.7.0+dfsg-1ubuntu1                 amd64        Heimdal Kerberos - X509 support library
ii  libhyphen0:amd64                           2.8.8-7                             amd64        ALTLinux hyphenation library - shared library
ii  libibus-1.0-5:amd64                        1.5.22-2ubuntu2.1                   amd64        Intelligent Input Bus - shared library
ii  libical3:amd64                             3.0.8-1                             amd64        iCalendar library implementation in C (runtime)
ii  libice6:amd64                              2:1.0.10-0ubuntu1                   amd64        X11 Inter-Client Exchange library
ii  libicu66:amd64                             66.1-2ubuntu2.1                     amd64        International Components for Unicode
ii  libidn11:amd64                             1.33-2.2ubuntu2                     amd64        GNU Libidn library, implementation of IETF IDN specifications
ii  libidn2-0:amd64                            2.2.0-2                             amd64        Internationalized domain names (IDNA2008/TR46) library
ii  libidn2-0:i386                             2.2.0-2                             i386         Internationalized domain names (IDNA2008/TR46) library
ii  libiec61883-0:amd64                        1.2.0-3                             amd64        partial implementation of IEC 61883 (shared lib)
ii  libieee1284-3:amd64                        0.2.11-13build1                     amd64        cross-platform library for parallel port access
ii  libijs-0.35:amd64                          0.35-15                             amd64        IJS raster image transport protocol: shared library
ii  libimagequant0:amd64                       2.12.2-1.1                          amd64        palette quantization library
ii  libimobiledevice6:amd64                    1.2.1~git20191129.9f79242-1build1   amd64        Library for communicating with iPhone and other Apple devices
ii  libinput-bin                               1.15.5-1ubuntu0.2                   amd64        input device management and event handling library - udev quirks
ii  libinput10:amd64                           1.15.5-1ubuntu0.2                   amd64        input device management and event handling library - shared library
ii  libio-html-perl                            1.001-1                             all          open an HTML file with automatic charset detection
ii  libio-socket-ssl-perl                      2.067-1                             all          Perl module implementing object oriented interface to SSL sockets
ii  libio-stringy-perl                         2.111-3                             all          modules for I/O on in-core objects (strings/arrays)
ii  libip4tc2:amd64                            1.8.4-3ubuntu2                      amd64        netfilter libip4tc library
ii  libip6tc2:amd64                            1.8.4-3ubuntu2                      amd64        netfilter libip6tc library
ii  libipc-system-simple-perl                  1.26-1                              all          Perl module to run commands simply, with detailed diagnostics
ii  libisc-export1105:amd64                    1:9.11.16+dfsg-3~ubuntu1            amd64        Exported ISC Shared Library
ii  libisl22:amd64                             0.22.1-1                            amd64        manipulating sets and relations of integer points bounded by linear constraints
ii  libisoburn1:amd64                          1.5.2-1                             amd64        library to handle creation and inspection of ISO-9660 file systems
ii  libisofs6:amd64                            1.5.2-1                             amd64        library to create ISO 9660 images
ii  libitm1:amd64                              10.3.0-1ubuntu1~20.04               amd64        GNU Transactional Memory Library
ii  libiw30:amd64                              30~pre9-13ubuntu1                   amd64        Wireless tools - library
ii  libjack-jackd2-0:amd64                     1.9.12~dfsg-2ubuntu2                amd64        JACK Audio Connection Kit (libraries)
ii  libjansson4:amd64                          2.12-1build1                        amd64        C library for encoding, decoding and manipulating JSON data
ii  libjavascriptcoregtk-4.0-18:amd64          2.34.6-0ubuntu0.20.04.1             amd64        JavaScript engine library from WebKitGTK
ii  libjbig0:amd64                             2.1-3.1build1                       amd64        JBIGkit libraries
ii  libjbig2dec0:amd64                         0.18-1ubuntu1                       amd64        JBIG2 decoder library - shared libraries
ii  libjcat1:amd64                             0.1.4-0ubuntu0.20.04.1              amd64        JSON catalog library
ii  libjpeg-turbo8:amd64                       2.0.3-0ubuntu1.20.04.1              amd64        IJG JPEG compliant runtime library.
ii  libjpeg8:amd64                             8c-2ubuntu8                         amd64        Independent JPEG Group's JPEG runtime library (dependency package)
ii  libjson-c4:amd64                           0.13.1+dfsg-7ubuntu0.3              amd64        JSON manipulation library - shared library
ii  libjson-glib-1.0-0:amd64                   1.4.4-2ubuntu2                      amd64        GLib JSON manipulation library
ii  libjson-glib-1.0-common                    1.4.4-2ubuntu2                      all          GLib JSON manipulation library (common files)
ii  libjte2:amd64                              1.22-3build1                        amd64        Jigdo Template Export - runtime library
ii  libjuh-java                                1:6.4.7-0ubuntu0.20.04.4            all          LibreOffice UNO runtime environment -- Java Uno helper
ii  libjurt-java                               1:6.4.7-0ubuntu0.20.04.4            all          LibreOffice UNO runtime environment -- Java Uno Runtime
ii  libk5crypto3:amd64                         1.17-6ubuntu4.1                     amd64        MIT Kerberos runtime libraries - Crypto Library
ii  libkeyutils1:amd64                         1.6-6ubuntu1                        amd64        Linux Key Management Utilities (library)
ii  libklibc:amd64                             2.0.7-1ubuntu5                      amd64        minimal libc subset for use with initramfs
ii  libkmod2:amd64                             27-1ubuntu2                         amd64        libkmod shared library
ii  libkpathsea6:amd64                         2019.20190605.51237-3build2         amd64        TeX Live: path search library for TeX (runtime part)
ii  libkrb5-26-heimdal:amd64                   7.7.0+dfsg-1ubuntu1                 amd64        Heimdal Kerberos - libraries
ii  libkrb5-3:amd64                            1.17-6ubuntu4.1                     amd64        MIT Kerberos runtime libraries
ii  libkrb5support0:amd64                      1.17-6ubuntu4.1                     amd64        MIT Kerberos runtime libraries - Support library
ii  libksba8:amd64                             1.3.5-2                             amd64        X.509 and CMS support library
ii  liblangtag-common                          0.6.3-1                             all          library to access tags for identifying languages -- data
ii  liblangtag1:amd64                          0.6.3-1                             amd64        library to access tags for identifying languages
ii  liblcms2-2:amd64                           2.9-4                               amd64        Little CMS 2 color management library
ii  liblcms2-utils                             2.9-4                               amd64        Little CMS 2 color management library (utilities)
ii  libldap-2.4-2:amd64                        2.4.49+dfsg-2ubuntu1.8              amd64        OpenLDAP libraries
ii  libldap-common                             2.4.49+dfsg-2ubuntu1.8              all          OpenLDAP common files for libraries
ii  libldb2:amd64                              2:2.2.3-0ubuntu0.20.04.2            amd64        LDAP-like embedded database - shared library
ii  liblirc-client0:amd64                      0.10.1-6.1ubuntu1.1                 amd64        infra-red remote control support - client library
ii  libllvm12:amd64                            1:12.0.0-3ubuntu1~20.04.5           amd64        Modular compiler and toolchain technologies, runtime library
ii  libllvm12:i386                             1:12.0.0-3ubuntu1~20.04.5           i386         Modular compiler and toolchain technologies, runtime library
ii  liblmdb0:amd64                             0.9.24-1                            amd64        Lightning Memory-Mapped Database shared library
ii  liblocale-gettext-perl                     1.07-4                              amd64        module using libc functions for internationalization in Perl
ii  liblouis-data                              3.12.0-3                            all          Braille translation library - data
ii  liblouis20:amd64                           3.12.0-3                            amd64        Braille translation library - shared libs
ii  liblouisutdml-bin                          2.8.0-3                             amd64        Braille UTDML translation utilities
ii  liblouisutdml-data                         2.8.0-3                             all          Braille UTDML translation library - data
ii  liblouisutdml9:amd64                       2.8.0-3                             amd64        Braille UTDML translation library - shared libs
ii  liblsan0:amd64                             10.3.0-1ubuntu1~20.04               amd64        LeakSanitizer -- a memory leak detector (runtime)
ii  libltdl7:amd64                             2.4.6-14                            amd64        System independent dlopen wrapper for GNU libtool
ii  liblua5.3-0:amd64                          5.3.3-1.1ubuntu2                    amd64        Shared library for the Lua interpreter version 5.3
ii  liblvm2cmd2.03:amd64                       2.03.07-1ubuntu1                    amd64        LVM2 command library
ii  liblwp-mediatypes-perl                     6.04-1                              all          module to guess media type for a file or a URL
ii  liblwp-protocol-https-perl                 6.07-2ubuntu2                       all          HTTPS driver for LWP::UserAgent
ii  liblz4-1:amd64                             1.9.2-2ubuntu0.20.04.1              amd64        Fast LZ compression algorithm library - runtime
ii  liblzma5:amd64                             5.2.4-1ubuntu1                      amd64        XZ-format compression library
ii  liblzo2-2:amd64                            2.10-2                              amd64        data compression library
ii  libmagic-mgc                               1:5.38-4                            amd64        File type determination library using "magic" numbers (compiled magic file)
ii  libmagic1:amd64                            1:5.38-4                            amd64        Recognize the type of data in a file using "magic" numbers - library
ii  libmailtools-perl                          2.21-1                              all          modules to manipulate email in perl programs
ii  libmaxminddb0:amd64                        1.4.2-0ubuntu1.20.04.1              amd64        IP geolocation database library
ii  libmbim-glib4:amd64                        1.24.8-1~20.04                      amd64        Support library to use the MBIM protocol
ii  libmbim-proxy                              1.24.8-1~20.04                      amd64        Proxy to communicate with MBIM ports
ii  libmediaart-2.0-0:amd64                    1.9.4-2                             amd64        media art extraction and cache management library
ii  libmessaging-menu0:amd64                   13.10.1+18.10.20180918-0ubuntu2     amd64        Messaging Menu - shared library
ii  libmhash2:amd64                            0.9.9.9-8                           amd64        Library for cryptographic hashing and message authentication
ii  libminiupnpc17:amd64                       2.1.20190824-0ubuntu2               amd64        UPnP IGD client lightweight library
ii  libminizip1:amd64                          1.1-8build1                         amd64        compression library - minizip library
ii  libmm-glib0:amd64                          1.16.6-2~20.04.1                    amd64        D-Bus service for managing modems - shared libraries
ii  libmnl0:amd64                              1.0.4-2                             amd64        minimalistic Netlink communication library
ii  libmount1:amd64                            2.34-0.1ubuntu9.3                   amd64        device mounting library
ii  libmozjs-68-0:amd64                        68.6.0-1ubuntu1                     amd64        SpiderMonkey JavaScript library
ii  libmp3lame0:amd64                          3.100-3                             amd64        MP3 encoding library
ii  libmpc3:amd64                              1.1.0-1                             amd64        multiple precision complex floating-point library
ii  libmpdec2:amd64                            2.4.2-3                             amd64        library for decimal floating point arithmetic (runtime library)
ii  libmpfr6:amd64                             4.0.2-1                             amd64        multiple precision floating-point computation
ii  libmpg123-0:amd64                          1.25.13-1                           amd64        MPEG layer 1/2/3 audio decoder (shared library)
ii  libmspub-0.1-1:amd64                       0.1.4-1build3                       amd64        library for parsing the mspub file structure
ii  libmtdev1:amd64                            1.1.5-1.1                           amd64        Multitouch Protocol Translation Library - shared library
ii  libmtp-common                              1.1.17-3                            all          Media Transfer Protocol (MTP) common files
ii  libmtp-runtime                             1.1.17-3                            amd64        Media Transfer Protocol (MTP) runtime tools
ii  libmtp9:amd64                              1.1.17-3                            amd64        Media Transfer Protocol (MTP) library
ii  libmutter-6-0:amd64                        3.36.9-0ubuntu0.20.04.2             amd64        window manager library from the Mutter window manager
ii  libmwaw-0.3-3:amd64                        0.3.15-2build1                      amd64        import library for some old Mac text documents
ii  libmysqlclient21:amd64                     8.0.28-0ubuntu0.20.04.3             amd64        MySQL database client library
ii  libmythes-1.2-0:amd64                      2:1.2.4-3build1                     amd64        simple thesaurus library
ii  libnatpmp1:amd64                           20150609-7build1                    amd64        portable and fully compliant implementation of NAT-PMP
ii  libnautilus-extension1a:amd64              1:3.36.3-0ubuntu1.20.04.1           amd64        libraries for nautilus components - runtime version
ii  libncurses6:amd64                          6.2-0ubuntu2                        amd64        shared libraries for terminal handling
ii  libncursesw6:amd64                         6.2-0ubuntu2                        amd64        shared libraries for terminal handling (wide character support)
ii  libndp0:amd64                              1.7-0ubuntu1                        amd64        Library for Neighbor Discovery Protocol
ii  libneon27-gnutls:amd64                     0.30.2-4                            amd64        HTTP and WebDAV client library (GnuTLS enabled)
ii  libnet-dbus-perl                           1.2.0-1                             amd64        Perl extension for the DBus bindings
ii  libnet-http-perl                           6.19-1                              all          module providing low-level HTTP connection client
ii  libnet-smtp-ssl-perl                       1.04-1                              all          Perl module providing SSL support to Net::SMTP
ii  libnet-ssleay-perl                         1.88-2ubuntu1                       amd64        Perl module for Secure Sockets Layer (SSL)
ii  libnetfilter-conntrack3:amd64              1.0.7-2                             amd64        Netfilter netlink-conntrack library
ii  libnetplan0:amd64                          0.104-0ubuntu2~20.04.1              amd64        YAML network configuration abstraction runtime library
ii  libnettle7:amd64                           3.5.1+really3.5.1-2ubuntu0.2        amd64        low level cryptographic library (symmetric and one-way cryptos)
ii  libnewt0.52:amd64                          0.52.21-4ubuntu2                    amd64        Not Erik's Windowing Toolkit - text mode windowing with slang
ii  libnfnetlink0:amd64                        1.0.1-3build1                       amd64        Netfilter netlink library
ii  libnfs13:amd64                             4.0.0-1                             amd64        NFS client library (shared library)
ii  libnftnl11:amd64                           1.1.5-1                             amd64        Netfilter nftables userspace API library
ii  libnghttp2-14:amd64                        1.40.0-1build1                      amd64        library implementing HTTP/2 protocol (shared library)
ii  libnl-3-200:amd64                          3.4.0-1                             amd64        library for dealing with netlink sockets
ii  libnl-genl-3-200:amd64                     3.4.0-1                             amd64        library for dealing with netlink sockets - generic netlink
ii  libnl-route-3-200:amd64                    3.4.0-1                             amd64        library for dealing with netlink sockets - route interface
ii  libnm0:amd64                               1.22.10-1ubuntu2.3                  amd64        GObject-based client library for NetworkManager
ii  libnma0:amd64                              1.8.24-1ubuntu3                     amd64        library for wireless and mobile dialogs (libnm version)
ii  libnotify-bin                              0.7.9-1ubuntu2                      amd64        sends desktop notifications to a notification daemon (Utilities)
ii  libnotify4:amd64                           0.7.9-1ubuntu2                      amd64        sends desktop notifications to a notification daemon
ii  libnpth0:amd64                             1.6-1                               amd64        replacement for GNU Pth using system threads
ii  libnspr4:amd64                             2:4.25-1                            amd64        NetScape Portable Runtime Library
ii  libnss-mdns:amd64                          0.14.1-1ubuntu1                     amd64        NSS module for Multicast DNS name resolution
ii  libnss-systemd:amd64                       245.4-4ubuntu3.15                   amd64        nss module providing dynamic user and group name resolution
ii  libnss3:amd64                              2:3.49.1-1ubuntu1.6                 amd64        Network Security Service libraries
ii  libntfs-3g883                              1:2017.3.23AR.3-3ubuntu1.1          amd64        read/write NTFS driver for FUSE (runtime library)
ii  libnuma1:amd64                             2.0.12-1                            amd64        Libraries for controlling NUMA policy
ii  libnvidia-cfg1-470:amd64                   470.103.01-0ubuntu0.20.04.1         amd64        NVIDIA binary OpenGL/GLX configuration library
ii  libnvidia-common-470                       470.103.01-0ubuntu0.20.04.1         all          Shared files used by the NVIDIA libraries
rc  libnvidia-compute-450:amd64                460.91.03-0ubuntu0.20.04.1          amd64        Transitional package for libnvidia-compute-460
ii  libnvidia-compute-470:amd64                470.103.01-0ubuntu0.20.04.1         amd64        NVIDIA libcompute package
ii  libnvidia-compute-470:i386                 470.103.01-0ubuntu0.20.04.1         i386         NVIDIA libcompute package
ii  libnvidia-decode-470:amd64                 470.103.01-0ubuntu0.20.04.1         amd64        NVIDIA Video Decoding runtime libraries
ii  libnvidia-decode-470:i386                  470.103.01-0ubuntu0.20.04.1         i386         NVIDIA Video Decoding runtime libraries
ii  libnvidia-encode-470:amd64                 470.103.01-0ubuntu0.20.04.1         amd64        NVENC Video Encoding runtime library
ii  libnvidia-encode-470:i386                  470.103.01-0ubuntu0.20.04.1         i386         NVENC Video Encoding runtime library
ii  libnvidia-extra-470:amd64                  470.103.01-0ubuntu0.20.04.1         amd64        Extra libraries for the NVIDIA driver
ii  libnvidia-fbc1-470:amd64                   470.103.01-0ubuntu0.20.04.1         amd64        NVIDIA OpenGL-based Framebuffer Capture runtime library
ii  libnvidia-fbc1-470:i386                    470.103.01-0ubuntu0.20.04.1         i386         NVIDIA OpenGL-based Framebuffer Capture runtime library
ii  libnvidia-gl-470:amd64                     470.103.01-0ubuntu0.20.04.1         amd64        NVIDIA OpenGL/GLX/EGL/GLES GLVND libraries and Vulkan ICD
ii  libnvidia-gl-470:i386                      470.103.01-0ubuntu0.20.04.1         i386         NVIDIA OpenGL/GLX/EGL/GLES GLVND libraries and Vulkan ICD
ii  libnvidia-ifr1-470:amd64                   470.103.01-0ubuntu0.20.04.1         amd64        NVIDIA OpenGL-based Inband Frame Readback runtime library
ii  libnvidia-ifr1-470:i386                    470.103.01-0ubuntu0.20.04.1         i386         NVIDIA OpenGL-based Inband Frame Readback runtime library
ii  libodfgen-0.1-1:amd64                      0.1.7-1ubuntu2                      amd64        library to generate ODF documents
ii  libogg0:amd64                              1.3.4-0ubuntu1                      amd64        Ogg bitstream library
ii  libopengl0:amd64                           1.3.2-1~ubuntu0.20.04.2             amd64        Vendor neutral GL dispatch library -- OpenGL support
ii  libopenjp2-7:amd64                         2.3.1-1ubuntu4.20.04.1              amd64        JPEG 2000 image compression/decompression library
ii  libopenmpt0:amd64                          0.4.11-1build1                      amd64        module music library based on OpenMPT -- shared library
ii  libopus0:amd64                             1.3.1-0ubuntu1                      amd64        Opus codec runtime library
ii  liborc-0.4-0:amd64                         1:0.4.31-1                          amd64        Library of Optimized Inner Loops Runtime Compiler
ii  liborcus-0.15-0:amd64                      0.15.3-3build2                      amd64        library for processing spreadsheet documents
ii  libp11-kit0:amd64                          0.23.20-1ubuntu0.1                  amd64        library for loading and coordinating access to PKCS#11 modules - runtime
ii  libpackagekit-glib2-18:amd64               1.1.13-2ubuntu1.1                   amd64        Library for accessing PackageKit using GLib
ii  libpagemaker-0.0-0:amd64                   0.0.4-1build1                       amd64        Library for importing and converting PageMaker Documents
ii  libpam-cap:amd64                           1:2.32-1                            amd64        POSIX 1003.1e capabilities (PAM module)
ii  libpam-fprintd:amd64                       1.90.9-1~ubuntu20.04.1              amd64        PAM module for fingerprint authentication through fprintd
ii  libpam-gnome-keyring:amd64                 3.36.0-1ubuntu1                     amd64        PAM module to unlock the GNOME keyring upon login
ii  libpam-modules:amd64                       1.3.1-5ubuntu4.3                    amd64        Pluggable Authentication Modules for PAM
ii  libpam-modules-bin                         1.3.1-5ubuntu4.3                    amd64        Pluggable Authentication Modules for PAM - helper binaries
ii  libpam-runtime                             1.3.1-5ubuntu4.3                    all          Runtime support for the PAM library
ii  libpam-systemd:amd64                       245.4-4ubuntu3.15                   amd64        system and service manager - PAM module
ii  libpam0g:amd64                             1.3.1-5ubuntu4.3                    amd64        Pluggable Authentication Modules library
ii  libpango-1.0-0:amd64                       1.44.7-2ubuntu4                     amd64        Layout and rendering of internationalized text
ii  libpango-perl                              1.227-3build1                       amd64        Perl module to layout and render international text
ii  libpangocairo-1.0-0:amd64                  1.44.7-2ubuntu4                     amd64        Layout and rendering of internationalized text
ii  libpangoft2-1.0-0:amd64                    1.44.7-2ubuntu4                     amd64        Layout and rendering of internationalized text
ii  libpangomm-1.4-1v5:amd64                   2.42.0-2build1                      amd64        C++ Wrapper for pango (shared libraries)
ii  libpangoxft-1.0-0:amd64                    1.44.7-2ubuntu4                     amd64        Layout and rendering of internationalized text
ii  libpaper-utils                             1.1.28                              amd64        library for handling paper characteristics (utilities)
ii  libpaper1:amd64                            1.1.28                              amd64        library for handling paper characteristics
ii  libparted-fs-resize0:amd64                 3.3-4ubuntu0.20.04.1                amd64        disk partition manipulator - shared FS resizing library
ii  libparted2:amd64                           3.3-4ubuntu0.20.04.1                amd64        disk partition manipulator - shared library
ii  libpcap0.8:amd64                           1.9.1-3                             amd64        system interface for user-level packet capture
ii  libpcaudio0:amd64                          1.1-4                               amd64        C API to different audio devices - shared library
ii  libpci3:amd64                              1:3.6.4-1ubuntu0.20.04.1            amd64        PCI utilities (shared library)
ii  libpciaccess0:amd64                        0.16-0ubuntu1                       amd64        Generic PCI access library for X
ii  libpciaccess0:i386                         0.16-0ubuntu1                       i386         Generic PCI access library for X
ii  libpcre2-16-0:amd64                        10.34-7                             amd64        New Perl Compatible Regular Expression Library - 16 bit runtime files
ii  libpcre2-32-0:amd64                        10.34-7                             amd64        New Perl Compatible Regular Expression Library - 32 bit runtime files
ii  libpcre2-8-0:amd64                         10.34-7                             amd64        New Perl Compatible Regular Expression Library- 8 bit runtime files
ii  libpcre3:amd64                             2:8.39-12build1                     amd64        Old Perl 5 Compatible Regular Expression Library - runtime files
ii  libpcsclite1:amd64                         1.8.26-3                            amd64        Middleware to access a smart card using PC/SC (library)
ii  libpeas-1.0-0:amd64                        1.26.0-2                            amd64        Application plugin library
ii  libpeas-common                             1.26.0-2                            all          Application plugin library (common files)
ii  libperl5.30:amd64                          5.30.0-9ubuntu0.2                   amd64        shared Perl library
ii  libphonenumber7:amd64                      7.1.0-5ubuntu11                     amd64        parsing/formatting/validating phone numbers
ii  libpipeline1:amd64                         1.5.2-2build1                       amd64        Unix process pipeline manipulation library
ii  libpixman-1-0:amd64                        0.38.4-0ubuntu1                     amd64        pixel-manipulation library for X and cairo
ii  libpkcs11-helper1:amd64                    1.26-1                              amd64        library that simplifies the interaction with PKCS#11
ii  libplist3:amd64                            2.1.0-4build2                       amd64        Library for handling Apple binary and XML property lists
ii  libplymouth5:amd64                         0.9.4git20200323-0ubuntu6.2         amd64        graphical boot animation and logger - shared libraries
ii  libpng16-16:amd64                          1.6.37-2                            amd64        PNG library - runtime (version 1.6)
ii  libpolkit-agent-1-0:amd64                  0.105-26ubuntu1.3                   amd64        PolicyKit Authentication Agent API
ii  libpolkit-gobject-1-0:amd64                0.105-26ubuntu1.3                   amd64        PolicyKit Authorization API
ii  libpoppler-cpp0v5:amd64                    0.86.1-0ubuntu1                     amd64        PDF rendering library (CPP shared library)
ii  libpoppler-glib8:amd64                     0.86.1-0ubuntu1                     amd64        PDF rendering library (GLib-based shared library)
ii  libpoppler97:amd64                         0.86.1-0ubuntu1                     amd64        PDF rendering library
ii  libpopt0:amd64                             1.16-14                             amd64        lib for parsing cmdline parameters
ii  libprocps8:amd64                           2:3.3.16-1ubuntu2.3                 amd64        library for accessing process information from /proc
ii  libprotobuf17:amd64                        3.6.1.3-2ubuntu5                    amd64        protocol buffers C++ library
ii  libproxy1-plugin-gsettings:amd64           0.4.15-10ubuntu1.2                  amd64        automatic proxy configuration management library (GSettings plugin)
ii  libproxy1-plugin-networkmanager:amd64      0.4.15-10ubuntu1.2                  amd64        automatic proxy configuration management library (Network Manager plugin)
ii  libproxy1v5:amd64                          0.4.15-10ubuntu1.2                  amd64        automatic proxy configuration management library (shared)
ii  libpsl5:amd64                              0.21.0-1ubuntu1                     amd64        Library for Public Suffix List (shared libraries)
ii  libpulse-mainloop-glib0:amd64              1:13.99.1-1ubuntu3.13               amd64        PulseAudio client libraries (glib support)
ii  libpulse0:amd64                            1:13.99.1-1ubuntu3.13               amd64        PulseAudio client libraries
ii  libpulsedsp:amd64                          1:13.99.1-1ubuntu3.13               amd64        PulseAudio OSS pre-load library
ii  libpwquality-common                        1.4.2-1build1                       all          library for password quality checking and generation (data files)
ii  libpwquality1:amd64                        1.4.2-1build1                       amd64        library for password quality checking and generation
ii  libpython3-stdlib:amd64                    3.8.2-0ubuntu2                      amd64        interactive high-level object-oriented language (default python3 version)
ii  libpython3.8:amd64                         3.8.10-0ubuntu1~20.04.4             amd64        Shared Python runtime library (version 3.8)
ii  libpython3.8-minimal:amd64                 3.8.10-0ubuntu1~20.04.4             amd64        Minimal subset of the Python language (version 3.8)
ii  libpython3.8-stdlib:amd64                  3.8.10-0ubuntu1~20.04.4             amd64        Interactive high-level object-oriented language (standard library, version 3.8)
ii  libqmi-glib5:amd64                         1.28.6-1~20.04.1                    amd64        Support library to use the Qualcomm MSM Interface (QMI) protocol
ii  libqmi-proxy                               1.28.6-1~20.04.1                    amd64        Proxy to communicate with QMI ports
ii  libqpdf26:amd64                            9.1.1-1ubuntu0.1                    amd64        runtime library for PDF transformation/inspection software
ii  libqqwing2v5:amd64                         1.3.4-1.1build1                     amd64        tool for generating and solving Sudoku puzzles (library)
ii  libqt5core5a:amd64                         5.12.8+dfsg-0ubuntu2.1              amd64        Qt 5 core module
ii  libqt5dbus5:amd64                          5.12.8+dfsg-0ubuntu2.1              amd64        Qt 5 D-Bus module
ii  libqt5designer5:amd64                      5.12.8-0ubuntu1                     amd64        Qt 5 designer module
ii  libqt5gui5:amd64                           5.12.8+dfsg-0ubuntu2.1              amd64        Qt 5 GUI module
ii  libqt5help5:amd64                          5.12.8-0ubuntu1                     amd64        Qt 5 help module
ii  libqt5network5:amd64                       5.12.8+dfsg-0ubuntu2.1              amd64        Qt 5 network module
ii  libqt5positioning5:amd64                   5.12.8+dfsg-0ubuntu1                amd64        Qt Positioning module
ii  libqt5printsupport5:amd64                  5.12.8+dfsg-0ubuntu2.1              amd64        Qt 5 print support module
ii  libqt5qml5:amd64                           5.12.8-0ubuntu1                     amd64        Qt 5 QML module
ii  libqt5quick5:amd64                         5.12.8-0ubuntu1                     amd64        Qt 5 Quick library
ii  libqt5quickwidgets5:amd64                  5.12.8-0ubuntu1                     amd64        Qt 5 Quick Widgets library
ii  libqt5sql5:amd64                           5.12.8+dfsg-0ubuntu2.1              amd64        Qt 5 SQL module
ii  libqt5test5:amd64                          5.12.8+dfsg-0ubuntu2.1              amd64        Qt 5 test module
ii  libqt5webchannel5:amd64                    5.12.8-0ubuntu1                     amd64        Web communication library for Qt
ii  libqt5webengine-data                       5.12.8+dfsg-0ubuntu1.1              all          Web content engine library for Qt - Data
ii  libqt5webengine5:amd64                     5.12.8+dfsg-0ubuntu1.1              amd64        Web content engine library for Qt
ii  libqt5webenginecore5:amd64                 5.12.8+dfsg-0ubuntu1.1              amd64        Web content engine library for Qt - Core
ii  libqt5webenginewidgets5:amd64              5.12.8+dfsg-0ubuntu1.1              amd64        Web content engine library for Qt - Widget
ii  libqt5widgets5:amd64                       5.12.8+dfsg-0ubuntu2.1              amd64        Qt 5 widgets module
ii  libqt5xml5:amd64                           5.12.8+dfsg-0ubuntu2.1              amd64        Qt 5 XML module
ii  libquadmath0:amd64                         10.3.0-1ubuntu1~20.04               amd64        GCC Quad-Precision Math Library
ii  libraptor2-0:amd64                         2.0.15-0ubuntu1.20.04.1             amd64        Raptor 2 RDF syntax library
ii  librasqal3:amd64                           0.9.33-0.1                          amd64        Rasqal RDF query library
ii  libraw1394-11:amd64                        2.1.2-1                             amd64        library for direct access to IEEE 1394 bus (aka FireWire)
ii  libraw19:amd64                             0.19.5-1ubuntu1                     amd64        raw image decoder library
ii  librdf0:amd64                              1.0.17-1.1ubuntu1                   amd64        Redland Resource Description Framework (RDF) library
ii  libre2-5:amd64                             20200101+dfsg-1build1               amd64        efficient, principled regular expression library
ii  libreadline5:amd64                         5.2+dfsg-3build3                    amd64        GNU readline and history libraries, run-time libraries
ii  libreadline8:amd64                         8.0-4                               amd64        GNU readline and history libraries, run-time libraries
ii  libreoffice-base-core                      1:6.4.7-0ubuntu0.20.04.4            amd64        office productivity suite -- shared library
ii  libreoffice-calc                           1:6.4.7-0ubuntu0.20.04.4            amd64        office productivity suite -- spreadsheet
ii  libreoffice-common                         1:6.4.7-0ubuntu0.20.04.4            all          office productivity suite -- arch-independent files
ii  libreoffice-core                           1:6.4.7-0ubuntu0.20.04.4            amd64        office productivity suite -- arch-dependent files
ii  libreoffice-draw                           1:6.4.7-0ubuntu0.20.04.4            amd64        office productivity suite -- drawing
ii  libreoffice-gnome                          1:6.4.7-0ubuntu0.20.04.4            amd64        office productivity suite -- GNOME integration
ii  libreoffice-gtk3                           1:6.4.7-0ubuntu0.20.04.4            amd64        office productivity suite -- GTK+ 3 integration
ii  libreoffice-help-common                    1:6.4.7-0ubuntu0.20.04.4            all          office productivity suite -- common files for LibreOffice help
ii  libreoffice-help-en-gb                     1:6.4.7-0ubuntu0.20.04.4            all          office productivity suite -- English_british help
ii  libreoffice-help-en-us                     1:6.4.7-0ubuntu0.20.04.4            all          office productivity suite -- English_american help
ii  libreoffice-help-fr                        1:6.4.7-0ubuntu0.20.04.4            all          office productivity suite -- French help
ii  libreoffice-impress                        1:6.4.7-0ubuntu0.20.04.4            amd64        office productivity suite -- presentation
ii  libreoffice-l10n-en-gb                     1:6.4.7-0ubuntu0.20.04.4            all          office productivity suite -- English_british language package
ii  libreoffice-l10n-en-za                     1:6.4.7-0ubuntu0.20.04.4            all          office productivity suite -- English_southafrican language package
ii  libreoffice-l10n-fr                        1:6.4.7-0ubuntu0.20.04.4            all          office productivity suite -- French language package
ii  libreoffice-math                           1:6.4.7-0ubuntu0.20.04.4            amd64        office productivity suite -- equation editor
ii  libreoffice-pdfimport                      1:6.4.7-0ubuntu0.20.04.4            all          transitional package for PDF Import component for LibreOffice
ii  libreoffice-style-breeze                   1:6.4.7-0ubuntu0.20.04.4            all          office productivity suite -- Breeze symbol style
ii  libreoffice-style-colibre                  1:6.4.7-0ubuntu0.20.04.4            all          office productivity suite -- colibre symbol style
ii  libreoffice-style-elementary               1:6.4.7-0ubuntu0.20.04.4            all          office productivity suite -- Elementary symbol style
ii  libreoffice-style-tango                    1:6.4.7-0ubuntu0.20.04.4            all          office productivity suite -- Tango symbol style
ii  libreoffice-writer                         1:6.4.7-0ubuntu0.20.04.4            amd64        office productivity suite -- word processor
ii  librest-0.7-0:amd64                        0.8.1-1                             amd64        REST service access library
ii  librevenge-0.0-0:amd64                     0.0.4-6ubuntu5                      amd64        Base Library for writing document interface filters
ii  librhythmbox-core10:amd64                  3.4.4-1ubuntu2                      amd64        support library for the rhythmbox music player
ii  libridl-java                               1:6.4.7-0ubuntu0.20.04.4            all          LibreOffice UNO runtime environment -- base types and types access library for the Java Uno typesystem
ii  libroken18-heimdal:amd64                   7.7.0+dfsg-1ubuntu1                 amd64        Heimdal Kerberos - roken support library
ii  librsvg2-2:amd64                           2.48.9-1ubuntu0.20.04.1             amd64        SAX-based renderer library for SVG files (runtime)
ii  librsvg2-common:amd64                      2.48.9-1ubuntu0.20.04.1             amd64        SAX-based renderer library for SVG files (extra runtime)
ii  librsync2:amd64                            2.0.2-1ubuntu1                      amd64        rsync remote-delta algorithm library
ii  librtmp1:amd64                             2.4+20151223.gitfa8646d.1-2build1   amd64        toolkit for RTMP streams (shared library)
ii  librygel-core-2.6-2:amd64                  0.38.3-1ubuntu1                     amd64        GNOME UPnP/DLNA services - core library
ii  librygel-db-2.6-2:amd64                    0.38.3-1ubuntu1                     amd64        GNOME UPnP/DLNA services - db library
ii  librygel-renderer-2.6-2:amd64              0.38.3-1ubuntu1                     amd64        GNOME UPnP/DLNA services - renderer library
ii  librygel-server-2.6-2:amd64                0.38.3-1ubuntu1                     amd64        GNOME UPnP/DLNA services - server library
ii  libsamplerate0:amd64                       0.1.9-2                             amd64        Audio sample rate conversion library
ii  libsane:amd64                              1.0.29-0ubuntu5.2                   amd64        API library for scanners
ii  libsane-common                             1.0.29-0ubuntu5.2                   all          API library for scanners -- documentation and support files
ii  libsane-hpaio:amd64                        3.20.3+dfsg0-2                      amd64        HP SANE backend for multi-function peripherals
ii  libsasl2-2:amd64                           2.1.27+dfsg-2ubuntu0.1              amd64        Cyrus SASL - authentication abstraction library
ii  libsasl2-modules:amd64                     2.1.27+dfsg-2ubuntu0.1              amd64        Cyrus SASL - pluggable authentication modules
ii  libsasl2-modules-db:amd64                  2.1.27+dfsg-2ubuntu0.1              amd64        Cyrus SASL - pluggable authentication modules (DB)
ii  libsbc1:amd64                              1.4-1                               amd64        Sub Band CODEC library - runtime
ii  libseccomp2:amd64                          2.5.1-1ubuntu1~20.04.2              amd64        high level interface to Linux seccomp filter
ii  libsecret-1-0:amd64                        0.20.4-0ubuntu1                     amd64        Secret store
ii  libsecret-common                           0.20.4-0ubuntu1                     all          Secret store (common files)
ii  libselinux1:amd64                          3.0-1build2                         amd64        SELinux runtime shared libraries
ii  libsemanage-common                         3.0-1build2                         all          Common files for SELinux policy management libraries
ii  libsemanage1:amd64                         3.0-1build2                         amd64        SELinux policy management library
ii  libsensors-config                          1:3.6.0-2ubuntu1                    all          lm-sensors configuration files
ii  libsensors5:amd64                          1:3.6.0-2ubuntu1                    amd64        library to read temperature/voltage/fan sensors
ii  libsensors5:i386                           1:3.6.0-2ubuntu1                    i386         library to read temperature/voltage/fan sensors
ii  libsepol1:amd64                            3.0-1                               amd64        SELinux library for manipulating binary security policies
ii  libsgutils2-2                              1.44-1ubuntu2                       amd64        utilities for devices using the SCSI command set (shared libraries)
ii  libshine3:amd64                            3.1.1-2                             amd64        Fixed-point MP3 encoding library - runtime files
ii  libshout3:amd64                            2.4.3-1                             amd64        MP3/Ogg Vorbis broadcast streaming library
ii  libsigc++-2.0-0v5:amd64                    2.10.2-1build1                      amd64        type-safe Signal Framework for C++ - runtime
ii  libslang2:amd64                            2.3.2-4                             amd64        S-Lang programming library - runtime version
ii  libsm6:amd64                               2:1.2.3-1                           amd64        X11 Session Management library
ii  libsmartcols1:amd64                        2.34-0.1ubuntu9.3                   amd64        smart column output alignment library
ii  libsmbclient:amd64                         2:4.13.17~dfsg-0ubuntu0.21.04.2     amd64        shared library for communication with SMB/CIFS servers
ii  libsmbios-c2                               2.4.3-1                             amd64        Provide access to (SM)BIOS information -- dynamic library
ii  libsnapd-glib1:amd64                       1.58-0ubuntu0.20.04.0               amd64        GLib snapd library
ii  libsnappy1v5:amd64                         1.1.8-1build1                       amd64        fast compression/decompression library
ii  libsndfile1:amd64                          1.0.28-7ubuntu0.1                   amd64        Library for reading/writing audio files
ii  libsnmp-base                               5.8+dfsg-2ubuntu2.3                 all          SNMP configuration script, MIBs and documentation
ii  libsnmp35:amd64                            5.8+dfsg-2ubuntu2.3                 amd64        SNMP (Simple Network Management Protocol) library
ii  libsodium23:amd64                          1.0.18-1                            amd64        Network communication, cryptography and signaturing library
ii  libsonic0:amd64                            0.2.0-8                             amd64        Simple library to speed up or slow down speech
ii  libsoup-gnome2.4-1:amd64                   2.70.0-1                            amd64        HTTP library implementation in C -- GNOME support library
ii  libsoup2.4-1:amd64                         2.70.0-1                            amd64        HTTP library implementation in C -- Shared library
ii  libsoxr0:amd64                             0.1.3-2build1                       amd64        High quality 1D sample-rate conversion library
ii  libspectre1:amd64                          0.2.8-2                             amd64        Library for rendering PostScript documents
ii  libspeechd2:amd64                          0.9.1-4                             amd64        Speech Dispatcher: Shared libraries
ii  libspeex1:amd64                            1.2~rc1.2-1.1ubuntu1.20.04.1        amd64        The Speex codec runtime library
ii  libspeexdsp1:amd64                         1.2~rc1.2-1.1ubuntu1.20.04.1        amd64        The Speex extended runtime library
ii  libsqlite3-0:amd64                         3.31.1-4ubuntu0.2                   amd64        SQLite 3 shared library
ii  libss2:amd64                               1.45.5-2ubuntu1                     amd64        command-line interface parsing library
ii  libssh-4:amd64                             0.9.3-2ubuntu2.2                    amd64        tiny C SSH library (OpenSSL flavor)
ii  libssh-gcrypt-4:amd64                      0.9.3-2ubuntu2.2                    amd64        tiny C SSH library (gcrypt flavor)
ii  libssl1.1:amd64                            1.1.1f-1ubuntu2.12                  amd64        Secure Sockets Layer toolkit - shared libraries
ii  libstartup-notification0:amd64             0.12-6                              amd64        library for program launch feedback (shared library)
ii  libstdc++6:amd64                           10.3.0-1ubuntu1~20.04               amd64        GNU Standard C++ Library v3
ii  libstdc++6:i386                            10.3.0-1ubuntu1~20.04               i386         GNU Standard C++ Library v3
ii  libstemmer0d:amd64                         0+svn585-2                          amd64        Snowball stemming algorithms for use in Information Retrieval
ii  libsuitesparseconfig5:amd64                1:5.7.1+dfsg-2                      amd64        configuration routines for all SuiteSparse modules
ii  libswresample3:amd64                       7:4.2.4-1ubuntu0.1                  amd64        FFmpeg library for audio resampling, rematrixing etc. - runtime files
ii  libsynctex2:amd64                          2019.20190605.51237-3build2         amd64        TeX Live: SyncTeX parser library
ii  libsysmetrics1:amd64                       1.6.1                               amd64        Report hardware and other collected metrics - shared lib
ii  libsystemd0:amd64                          245.4-4ubuntu3.15                   amd64        systemd utility library
ii  libtag1v5:amd64                            1.11.1+dfsg.1-0.3ubuntu2            amd64        audio meta-data library
ii  libtag1v5-vanilla:amd64                    1.11.1+dfsg.1-0.3ubuntu2            amd64        audio meta-data library - vanilla flavour
ii  libtalloc2:amd64                           2.3.1-0ubuntu0.20.04.1              amd64        hierarchical pool based memory allocator
ii  libtasn1-6:amd64                           4.16.0-2                            amd64        Manage ASN.1 structures (runtime)
ii  libtdb1:amd64                              1.4.3-0ubuntu0.20.04.1              amd64        Trivial Database - shared library
ii  libteamdctl0:amd64                         1.30-1                              amd64        library for communication with `teamd` process
ii  libtepl-4-0:amd64                          4.4.0-1                             amd64        Text editor library for GTK
ii  libtevent0:amd64                           0.10.2-0ubuntu0.20.04.1             amd64        talloc-based event loop library - shared library
ii  libtext-charwidth-perl                     0.04-10                             amd64        get display widths of characters on the terminal
ii  libtext-iconv-perl                         1.7-7                               amd64        module to convert between character sets in Perl
ii  libtext-wrapi18n-perl                      0.06-9                              all          internationalized substitute of Text::Wrap
ii  libthai-data                               0.1.28-3                            all          Data files for Thai language support library
ii  libthai0:amd64                             0.1.28-3                            amd64        Thai language support library
ii  libtheora0:amd64                           1.1.1+dfsg.1-15ubuntu2              amd64        Theora Video Compression Codec
ii  libtie-ixhash-perl                         1.23-2                              all          Perl module to order associative arrays
ii  libtiff5:amd64                             4.1.0+git191117-2ubuntu0.20.04.2    amd64        Tag Image File Format (TIFF) library
ii  libtimedate-perl                           2.3200-1                            all          collection of modules to manipulate date/time information
ii  libtinfo6:amd64                            6.2-0ubuntu2                        amd64        shared low-level terminfo library for terminal handling
ii  libtinfo6:i386                             6.2-0ubuntu2                        i386         shared low-level terminfo library for terminal handling
ii  libtotem-plparser-common                   3.26.5-1ubuntu1                     all          Totem Playlist Parser library - common files
ii  libtotem-plparser18:amd64                  3.26.5-1ubuntu1                     amd64        Totem Playlist Parser library - runtime files
ii  libtotem0:amd64                            3.34.1-2ubuntu2                     amd64        Main library for the Totem media player
ii  libtracker-control-2.0-0:amd64             2.3.6-0ubuntu1                      amd64        library to control/monitor tracker miners
ii  libtracker-miner-2.0-0:amd64               2.3.6-0ubuntu1                      amd64        tracker data miner library
ii  libtracker-sparql-2.0-0:amd64              2.3.6-0ubuntu1                      amd64        metadata database, indexer and search tool - library
ii  libtry-tiny-perl                           0.30-1                              all          module providing minimalistic try/catch
ii  libtsan0:amd64                             10.3.0-1ubuntu1~20.04               amd64        ThreadSanitizer -- a Valgrind-based detector of data races (runtime)
ii  libtss2-esys0                              2.3.2-1                             amd64        TPM2 Software stack library - TSS and TCTI libraries
ii  libtwolame0:amd64                          0.4.0-2                             amd64        MPEG Audio Layer 2 encoding library
ii  libu2f-udev                                1.1.10-1                            all          Universal 2nd Factor (U2F) common files
ii  libubsan1:amd64                            10.3.0-1ubuntu1~20.04               amd64        UBSan -- undefined behaviour sanitizer (runtime)
ii  libuchardet0:amd64                         0.0.6-3build1                       amd64        universal charset detection library - shared library
ii  libudev1:amd64                             245.4-4ubuntu3.15                   amd64        libudev shared library
ii  libudisks2-0:amd64                         2.8.4-1ubuntu2                      amd64        GObject based library to access udisks2
ii  libunistring2:amd64                        0.9.10-2                            amd64        Unicode string library for C
ii  libunistring2:i386                         0.9.10-2                            i386         Unicode string library for C
ii  libunity-protocol-private0:amd64           7.1.4+19.04.20190319-0ubuntu3       amd64        binding to get places into the launcher - private library
ii  libunity-scopes-json-def-desktop           7.1.4+19.04.20190319-0ubuntu3       all          binding to get places into the launcher - desktop def file
ii  libunity9:amd64                            7.1.4+19.04.20190319-0ubuntu3       amd64        binding to get places into the launcher - shared library
ii  libuno-cppu3                               1:6.4.7-0ubuntu0.20.04.4            amd64        LibreOffice UNO runtime environment -- CPPU public library
ii  libuno-cppuhelpergcc3-3                    1:6.4.7-0ubuntu0.20.04.4            amd64        LibreOffice UNO runtime environment -- CPPU helper library
ii  libuno-purpenvhelpergcc3-3                 1:6.4.7-0ubuntu0.20.04.4            amd64        LibreOffice UNO runtime environment -- "purpose environment" helper
ii  libuno-sal3                                1:6.4.7-0ubuntu0.20.04.4            amd64        LibreOffice UNO runtime environment -- SAL public library
ii  libuno-salhelpergcc3-3                     1:6.4.7-0ubuntu0.20.04.4            amd64        LibreOffice UNO runtime environment -- SAL helpers for C++ library
ii  libunoloader-java                          1:6.4.7-0ubuntu0.20.04.4            all          LibreOffice UNO runtime environment -- (Java) UNO loader
ii  libunwind8:amd64                           1.2.1-9build1                       amd64        library to determine the call-chain of a program - runtime
ii  libupower-glib3:amd64                      0.99.11-1build2                     amd64        abstraction for power management - shared library
ii  liburi-perl                                1.76-2                              all          module to manipulate and access URI strings
ii  libusb-1.0-0:amd64                         2:1.0.23-2build1                    amd64        userspace USB programming library
ii  libusbmuxd6:amd64                          2.0.1-2                             amd64        USB multiplexor daemon for iPhone and iPod Touch devices - library
ii  libuuid1:amd64                             2.34-0.1ubuntu9.3                   amd64        Universally Unique ID library
ii  libuv1:amd64                               1.34.2-1ubuntu1.3                   amd64        asynchronous event notification library - runtime library
ii  libv4l-0:amd64                             1.18.0-2build1                      amd64        Collection of video4linux support libraries
ii  libv4lconvert0:amd64                       1.18.0-2build1                      amd64        Video4linux frame format conversion library
ii  libva-drm2:amd64                           2.7.0-2                             amd64        Video Acceleration (VA) API for Linux -- DRM runtime
ii  libva-x11-2:amd64                          2.7.0-2                             amd64        Video Acceleration (VA) API for Linux -- X11 runtime
ii  libva2:amd64                               2.7.0-2                             amd64        Video Acceleration (VA) API for Linux -- runtime
ii  libvdpau1:amd64                            1.3-1ubuntu2                        amd64        Video Decode and Presentation API for Unix (libraries)
ii  libvisio-0.1-1:amd64                       0.1.7-1build2                       amd64        library for parsing the visio file structure
ii  libvisual-0.4-0:amd64                      0.4.0-17                            amd64        audio visualization framework
ii  libvncclient1:amd64                        0.9.12+dfsg-9ubuntu0.3              amd64        API to write one's own VNC server - client library
ii  libvolume-key1                             0.3.12-3.1                          amd64        Library for manipulating storage encryption keys and passphrases
ii  libvorbis0a:amd64                          1.3.6-2ubuntu1                      amd64        decoder library for Vorbis General Audio Compression Codec
ii  libvorbisenc2:amd64                        1.3.6-2ubuntu1                      amd64        encoder library for Vorbis General Audio Compression Codec
ii  libvorbisfile3:amd64                       1.3.6-2ubuntu1                      amd64        high-level API for Vorbis General Audio Compression Codec
ii  libvpx6:amd64                              1.8.2-1build1                       amd64        VP8 and VP9 video codec (shared library)
ii  libvte-2.91-0:amd64                        0.60.3-0ubuntu1~20.04               amd64        Terminal emulator widget for GTK+ 3.0 - runtime files
ii  libvte-2.91-common                         0.60.3-0ubuntu1~20.04               amd64        Terminal emulator widget for GTK+ 3.0 - common files
ii  libvulkan1:amd64                           1.2.131.2-1                         amd64        Vulkan loader library
ii  libvulkan1:i386                            1.2.131.2-1                         i386         Vulkan loader library
ii  libwacom-bin                               1.3-2ubuntu3                        amd64        Wacom model feature query library -- binaries
ii  libwacom-common                            1.3-2ubuntu3                        all          Wacom model feature query library (common files)
ii  libwacom2:amd64                            1.3-2ubuntu3                        amd64        Wacom model feature query library
ii  libwavpack1:amd64                          5.2.0-1ubuntu0.1                    amd64        audio codec (lossy and lossless) - library
ii  libwayland-client0:amd64                   1.18.0-1                            amd64        wayland compositor infrastructure - client library
ii  libwayland-client0:i386                    1.18.0-1                            i386         wayland compositor infrastructure - client library
ii  libwayland-cursor0:amd64                   1.18.0-1                            amd64        wayland compositor infrastructure - cursor library
ii  libwayland-egl1:amd64                      1.18.0-1                            amd64        wayland compositor infrastructure - EGL library
ii  libwayland-server0:amd64                   1.18.0-1                            amd64        wayland compositor infrastructure - server library
ii  libwbclient0:amd64                         2:4.13.17~dfsg-0ubuntu0.21.04.2     amd64        Samba winbind client library
ii  libwebkit2gtk-4.0-37:amd64                 2.34.6-0ubuntu0.20.04.1             amd64        Web content engine library for GTK
ii  libwebp6:amd64                             0.6.1-2ubuntu0.20.04.1              amd64        Lossy compression of digital photographic images.
ii  libwebpdemux2:amd64                        0.6.1-2ubuntu0.20.04.1              amd64        Lossy compression of digital photographic images.
ii  libwebpmux3:amd64                          0.6.1-2ubuntu0.20.04.1              amd64        Lossy compression of digital photographic images.
ii  libwebrtc-audio-processing1:amd64          0.3.1-0ubuntu3                      amd64        AudioProcessing module from the WebRTC project.
ii  libwhoopsie-preferences0                   22                                  amd64        Ubuntu error tracker submission settings - shared library
ii  libwhoopsie0:amd64                         0.2.69ubuntu0.3                     amd64        Ubuntu error tracker submission - shared library
ii  libwind0-heimdal:amd64                     7.7.0+dfsg-1ubuntu1                 amd64        Heimdal Kerberos - stringprep implementation
ii  libwinpr2-2:amd64                          2.2.0+dfsg1-0ubuntu0.20.04.2        amd64        Windows Portable Runtime library
ii  libwmf0.2-7:amd64                          0.2.8.4-17ubuntu1                   amd64        Windows metafile conversion library
ii  libwmf0.2-7-gtk                            0.2.8.4-17ubuntu1                   amd64        Windows metafile conversion library
ii  libwnck-3-0:amd64                          3.36.0-1                            amd64        Window Navigator Construction Kit - runtime files
ii  libwnck-3-common                           3.36.0-1                            all          Window Navigator Construction Kit - common files
ii  libwoff1:amd64                             1.0.2-1build2                       amd64        library for converting fonts to WOFF 2.0
ii  libwpd-0.10-10:amd64                       0.10.3-1build1                      amd64        Library for handling WordPerfect documents (shared library)
ii  libwpg-0.3-3:amd64                         0.3.3-1build1                       amd64        WordPerfect graphics import/convert library (shared library)
ii  libwps-0.4-4:amd64                         0.4.10-1build1                      amd64        Works text file format import filter library (shared library)
ii  libwrap0:amd64                             7.6.q-30                            amd64        Wietse Venema's TCP wrappers library
ii  libwww-perl                                6.43-1                              all          simple and consistent interface to the world-wide web
ii  libwww-robotrules-perl                     6.02-1                              all          database of robots.txt-derived permissions
ii  libx11-6:amd64                             2:1.6.9-2ubuntu1.2                  amd64        X11 client-side library
ii  libx11-6:i386                              2:1.6.9-2ubuntu1.2                  i386         X11 client-side library
ii  libx11-data                                2:1.6.9-2ubuntu1.2                  all          X11 client-side library
ii  libx11-protocol-perl                       0.56-7                              all          Perl module for the X Window System Protocol, version 11
ii  libx11-xcb1:amd64                          2:1.6.9-2ubuntu1.2                  amd64        Xlib/XCB interface library
ii  libx11-xcb1:i386                           2:1.6.9-2ubuntu1.2                  i386         Xlib/XCB interface library
ii  libx264-155:amd64                          2:0.155.2917+git0a84d98-2           amd64        x264 video coding library
ii  libx265-179:amd64                          3.2.1-1build1                       amd64        H.265/HEVC video stream encoder (shared library)
ii  libxatracker2:amd64                        21.2.6-0ubuntu0.1~20.04.2           amd64        X acceleration library -- runtime
ii  libxau6:amd64                              1:1.0.9-0ubuntu1                    amd64        X11 authorisation library
ii  libxau6:i386                               1:1.0.9-0ubuntu1                    i386         X11 authorisation library
ii  libxaw7:amd64                              2:1.0.13-1                          amd64        X11 Athena Widget library
ii  libxcb-dri2-0:amd64                        1.14-2                              amd64        X C Binding, dri2 extension
ii  libxcb-dri2-0:i386                         1.14-2                              i386         X C Binding, dri2 extension
ii  libxcb-dri3-0:amd64                        1.14-2                              amd64        X C Binding, dri3 extension
ii  libxcb-dri3-0:i386                         1.14-2                              i386         X C Binding, dri3 extension
ii  libxcb-glx0:amd64                          1.14-2                              amd64        X C Binding, glx extension
ii  libxcb-glx0:i386                           1.14-2                              i386         X C Binding, glx extension
ii  libxcb-icccm4:amd64                        0.4.1-1.1                           amd64        utility libraries for X C Binding -- icccm
ii  libxcb-image0:amd64                        0.4.0-1build1                       amd64        utility libraries for X C Binding -- image
ii  libxcb-keysyms1:amd64                      0.4.0-1build1                       amd64        utility libraries for X C Binding -- keysyms
ii  libxcb-present0:amd64                      1.14-2                              amd64        X C Binding, present extension
ii  libxcb-present0:i386                       1.14-2                              i386         X C Binding, present extension
ii  libxcb-randr0:amd64                        1.14-2                              amd64        X C Binding, randr extension
ii  libxcb-randr0:i386                         1.14-2                              i386         X C Binding, randr extension
ii  libxcb-render-util0:amd64                  0.3.9-1build1                       amd64        utility libraries for X C Binding -- render-util
ii  libxcb-render0:amd64                       1.14-2                              amd64        X C Binding, render extension
ii  libxcb-res0:amd64                          1.14-2                              amd64        X C Binding, res extension
ii  libxcb-shape0:amd64                        1.14-2                              amd64        X C Binding, shape extension
ii  libxcb-shm0:amd64                          1.14-2                              amd64        X C Binding, shm extension
ii  libxcb-shm0:i386                           1.14-2                              i386         X C Binding, shm extension
ii  libxcb-sync1:amd64                         1.14-2                              amd64        X C Binding, sync extension
ii  libxcb-sync1:i386                          1.14-2                              i386         X C Binding, sync extension
ii  libxcb-util1:amd64                         0.4.0-0ubuntu3                      amd64        utility libraries for X C Binding -- atom, aux and event
ii  libxcb-xfixes0:amd64                       1.14-2                              amd64        X C Binding, xfixes extension
ii  libxcb-xfixes0:i386                        1.14-2                              i386         X C Binding, xfixes extension
ii  libxcb-xinerama0:amd64                     1.14-2                              amd64        X C Binding, xinerama extension
ii  libxcb-xinput0:amd64                       1.14-2                              amd64        X C Binding, xinput extension
ii  libxcb-xkb1:amd64                          1.14-2                              amd64        X C Binding, XKEYBOARD extension
ii  libxcb-xv0:amd64                           1.14-2                              amd64        X C Binding, xv extension
ii  libxcb1:amd64                              1.14-2                              amd64        X C Binding
ii  libxcb1:i386                               1.14-2                              i386         X C Binding
ii  libxcomposite1:amd64                       1:0.4.5-1                           amd64        X11 Composite extension library
ii  libxcursor1:amd64                          1:1.2.0-2                           amd64        X cursor management library
ii  libxdamage1:amd64                          1:1.1.5-2                           amd64        X11 damaged region extension library
ii  libxdmcp6:amd64                            1:1.1.3-0ubuntu1                    amd64        X11 Display Manager Control Protocol library
ii  libxdmcp6:i386                             1:1.1.3-0ubuntu1                    i386         X11 Display Manager Control Protocol library
ii  libxext6:amd64                             2:1.3.4-0ubuntu1                    amd64        X11 miscellaneous extension library
ii  libxext6:i386                              2:1.3.4-0ubuntu1                    i386         X11 miscellaneous extension library
ii  libxfixes3:amd64                           1:5.0.3-2                           amd64        X11 miscellaneous 'fixes' extension library
ii  libxfixes3:i386                            1:5.0.3-2                           i386         X11 miscellaneous 'fixes' extension library
ii  libxfont2:amd64                            1:2.0.3-1                           amd64        X11 font rasterisation library
ii  libxft2:amd64                              2.3.3-0ubuntu1                      amd64        FreeType-based font drawing library for X
ii  libxi6:amd64                               2:1.7.10-0ubuntu1                   amd64        X11 Input extension library
ii  libxinerama1:amd64                         2:1.1.4-2                           amd64        X11 Xinerama extension library
ii  libxkbcommon-x11-0:amd64                   0.10.0-1                            amd64        library to create keymaps with the XKB X11 protocol
ii  libxkbcommon0:amd64                        0.10.0-1                            amd64        library interface to the XKB compiler - shared library
ii  libxkbfile1:amd64                          1:1.1.0-1                           amd64        X11 keyboard file manipulation library
ii  libxklavier16:amd64                        5.4-4                               amd64        X Keyboard Extension high-level API
ii  libxml-parser-perl                         2.46-1                              amd64        Perl module for parsing XML files
ii  libxml-twig-perl                           1:3.50-2                            all          Perl module for processing huge XML documents in tree mode
ii  libxml-xpathengine-perl                    0.14-1                              all          re-usable XPath engine for DOM-like trees
ii  libxml2:amd64                              2.9.10+dfsg-5ubuntu0.20.04.2        amd64        GNOME XML library
ii  libxmlb1:amd64                             0.1.15-2ubuntu1~20.04.1             amd64        Binary XML library
ii  libxmlsec1:amd64                           1.2.28-2                            amd64        XML security library
ii  libxmlsec1-nss:amd64                       1.2.28-2                            amd64        Nss engine for the XML security library
ii  libxmu6:amd64                              2:1.1.3-0ubuntu1                    amd64        X11 miscellaneous utility library
ii  libxmuu1:amd64                             2:1.1.3-0ubuntu1                    amd64        X11 miscellaneous micro-utility library
ii  libxnvctrl0:amd64                          470.57.01-0ubuntu0.20.04.3          amd64        NV-CONTROL X extension (runtime library)
ii  libxpm4:amd64                              1:3.5.12-1                          amd64        X11 pixmap library
ii  libxrandr2:amd64                           2:1.5.2-0ubuntu1                    amd64        X11 RandR extension library
ii  libxrender1:amd64                          1:0.9.10-1                          amd64        X Rendering Extension client library
ii  libxres1:amd64                             2:1.2.0-4                           amd64        X11 Resource extension library
ii  libxshmfence1:amd64                        1.3-1                               amd64        X shared memory fences - shared library
ii  libxshmfence1:i386                         1.3-1                               i386         X shared memory fences - shared library
ii  libxslt1.1:amd64                           1.1.34-4                            amd64        XSLT 1.0 processing library - runtime library
ii  libxss1:amd64                              1:1.2.3-1                           amd64        X11 Screen Saver extension library
ii  libxt6:amd64                               1:1.1.5-1                           amd64        X11 toolkit intrinsics library
ii  libxtables12:amd64                         1.8.4-3ubuntu2                      amd64        netfilter xtables library
ii  libxtst6:amd64                             2:1.2.3-1                           amd64        X11 Testing -- Record extension library
ii  libxv1:amd64                               2:1.0.11-1                          amd64        X11 Video extension library
ii  libxvidcore4:amd64                         2:1.3.7-1                           amd64        Open source MPEG-4 video codec (library)
ii  libxvmc1:amd64                             2:1.0.12-2                          amd64        X11 Video extension library
ii  libxxf86dga1:amd64                         2:1.1.5-0ubuntu1                    amd64        X11 Direct Graphics Access extension library
ii  libxxf86vm1:amd64                          1:1.1.4-1build1                     amd64        X11 XFree86 video mode extension library
ii  libxxf86vm1:i386                           1:1.1.4-1build1                     i386         X11 XFree86 video mode extension library
ii  libyajl2:amd64                             2.1.0-3                             amd64        Yet Another JSON Library
ii  libyaml-0-2:amd64                          0.2.2-1                             amd64        Fast YAML 1.1 parser and emitter library
ii  libyelp0:amd64                             3.36.2-0ubuntu1                     amd64        Library for the GNOME help browser
ii  libzstd1:amd64                             1.4.4+dfsg-3ubuntu0.1               amd64        fast lossless compression algorithm
ii  libzstd1:i386                              1.4.4+dfsg-3ubuntu0.1               i386         fast lossless compression algorithm
ii  libzvbi-common                             0.2.35-17                           all          Vertical Blanking Interval decoder (VBI) - common files
ii  libzvbi0:amd64                             0.2.35-17                           amd64        Vertical Blanking Interval decoder (VBI) - runtime files
ii  linux-base                                 4.5ubuntu3.7                        all          Linux image base package
ii  linux-firmware                             1.187.29                            all          Firmware for Linux kernel drivers
ii  linux-generic-hwe-20.04                    5.13.0.39.44~20.04.24               amd64        Complete Generic Linux kernel and headers
ii  linux-headers-5.13.0-39-generic            5.13.0-39.44~20.04.1                amd64        Linux kernel headers for version 5.13.0 on 64 bit x86 SMP
ii  linux-headers-5.14.0-1032-oem              5.14.0-1032.35                      amd64        Linux kernel headers for version 5.14.0 on 64 bit x86 SMP
ii  linux-headers-5.6.0-1032-oem               5.6.0-1032.33                       amd64        Linux kernel headers for version 5.6.0 on 64 bit x86 SMP
ii  linux-headers-generic-hwe-20.04            5.13.0.39.44~20.04.24               amd64        Generic Linux kernel headers
ii  linux-headers-oem-20.04                    5.14.0.1032.29                      amd64        OEM Linux kernel headers
ii  linux-hwe-5.13-headers-5.13.0-39           5.13.0-39.44~20.04.1                all          Header files related to Linux kernel version 5.13.0
ii  linux-image-5.13.0-39-generic              5.13.0-39.44~20.04.1                amd64        Signed kernel image generic
ii  linux-image-5.14.0-1032-oem                5.14.0-1032.35                      amd64        Signed kernel image oem
ii  linux-image-5.6.0-1032-oem                 5.6.0-1032.33                       amd64        Signed kernel image oem
ii  linux-image-generic-hwe-20.04              5.13.0.39.44~20.04.24               amd64        Generic Linux kernel image
ii  linux-image-oem-20.04                      5.14.0.1032.29                      amd64        OEM Linux kernel image
ii  linux-modules-5.13.0-39-generic            5.13.0-39.44~20.04.1                amd64        Linux kernel extra modules for version 5.13.0 on 64 bit x86 SMP
ii  linux-modules-5.14.0-1032-oem              5.14.0-1032.35                      amd64        Linux kernel extra modules for version 5.14.0 on 64 bit x86 SMP
ii  linux-modules-5.6.0-1032-oem               5.6.0-1032.33                       amd64        Linux kernel extra modules for version 5.6.0 on 64 bit x86 SMP
ii  linux-modules-extra-5.13.0-39-generic      5.13.0-39.44~20.04.1                amd64        Linux kernel extra modules for version 5.13.0 on 64 bit x86 SMP
ii  linux-oem-20.04                            5.14.0.1032.29                      amd64        Complete OEM Linux kernel and headers
ii  linux-oem-5.14-headers-5.14.0-1032         5.14.0-1032.35                      all          Header files related to Linux kernel version 5.14.0
ii  linux-oem-5.6-headers-5.6.0-1032           5.6.0-1032.33                       all          Header files related to Linux kernel version 5.6.0
ii  linux-sound-base                           1.0.25+dfsg-0ubuntu5                all          base package for ALSA and OSS sound systems
ii  localechooser-data                         2.71ubuntu4                         all          Lists of locales supported by the installer
ii  locales                                    2.31-0ubuntu9.7                     all          GNU C Library: National Language (locale) data [support]
ii  login                                      1:4.8.1-1ubuntu5.20.04.1            amd64        system login tools
ii  logrotate                                  3.14.0-4ubuntu3                     amd64        Log rotation utility
ii  logsave                                    1.45.5-2ubuntu1                     amd64        save the output of a command in a log file
ii  lp-solve                                   5.5.0.15-4build1                    amd64        Solve (mixed integer) linear programming problems
ii  lsb-base                                   11.1.0ubuntu2                       all          Linux Standard Base init script functionality
ii  lsb-release                                11.1.0ubuntu2                       all          Linux Standard Base version reporting utility
ii  lshw                                       02.18.85-0.3ubuntu2.20.04.1         amd64        information about hardware configuration
ii  lsof                                       4.93.2+dfsg-1ubuntu0.20.04.1        amd64        utility to list open files
ii  ltrace                                     0.7.3-6.1ubuntu1                    amd64        Tracks runtime library calls in dynamically linked programs
ii  lvm2                                       2.03.07-1ubuntu1                    amd64        Linux Logical Volume Manager
ii  lz4                                        1.9.2-2ubuntu0.20.04.1              amd64        Fast LZ compression algorithm library - tool
ii  make                                       4.2.1-1.2                           amd64        utility for directing compilation
ii  man-db                                     2.9.1-1                             amd64        tools for reading manual pages
ii  manage-distro-upgrade                      2.2~20.04ouagadougou2               all          Disable upgrade for OEM.
ii  manage-estar-settings                      1.3~20.04ouagadougou4               all          Energy Star related settings
ii  manpages                                   5.05-1                              all          Manual pages about using a GNU/Linux system
ii  mawk                                       1.3.4.20200120-2                    amd64        Pattern scanning and text processing language
ii  mdadm                                      4.1-5ubuntu1.2                      amd64        tool to administer Linux MD arrays (software RAID)
ii  media-player-info                          24-2                                all          Media player identification files
ii  memtest86+                                 5.01-3.1ubuntu2.1                   amd64        thorough real-mode memory tester
ii  mesa-utils                                 8.4.0-1build1                       amd64        Miscellaneous Mesa GL utilities
ii  mesa-vdpau-drivers:amd64                   21.2.6-0ubuntu0.1~20.04.2           amd64        Mesa VDPAU video acceleration drivers
ii  mesa-vulkan-drivers:amd64                  21.2.6-0ubuntu0.1~20.04.2           amd64        Mesa Vulkan graphics drivers
ii  mesa-vulkan-drivers:i386                   21.2.6-0ubuntu0.1~20.04.2           i386         Mesa Vulkan graphics drivers
ii  mime-support                               3.64ubuntu1                         all          MIME files 'mime.types' & 'mailcap', and support programs
ii  mobile-broadband-provider-info             20190618-3                          all          database of mobile broadband service providers
ii  modemmanager                               1.16.6-2~20.04.1                    amd64        D-Bus service for managing modems
ii  mokutil                                    0.3.0+1538710437.fb6250f-1          amd64        tools for manipulating machine owner keys
ii  mount                                      2.34-0.1ubuntu9.3                   amd64        tools for mounting and manipulating filesystems
ii  mousetweaks                                3.32.0-2                            amd64        mouse accessibility enhancements for the GNOME desktop
ii  mscompress                                 0.4-7                               amd64        Microsoft "compress.exe/expand.exe" compatible (de)compressor
ii  mtools                                     4.0.24-1                            amd64        Tools for manipulating MSDOS files
ii  mtr-tiny                                   0.93-1                              amd64        Full screen ncurses traceroute tool
ii  mutter                                     3.36.9-0ubuntu0.20.04.2             amd64        Example window manager using GNOME's window manager library
ii  mutter-common                              3.36.9-0ubuntu0.20.04.2             all          shared files for the Mutter window manager
ii  mysql-common                               5.8+1.0.5ubuntu2                    all          MySQL database common files, e.g. /etc/mysql/my.cnf
ii  mythes-en-au                               2.1-5.4                             all          Australian English Thesaurus for OpenOffice.org
ii  mythes-en-us                               1:6.4.3-1                           all          English (USA) Thesaurus for LibreOffice
ii  mythes-fr                                  1:6.4.3-1                           all          French Thesaurus for LibreOffice
ii  nano                                       4.8-1ubuntu1                        amd64        small, friendly text editor inspired by Pico
ii  nautilus                                   1:3.36.3-0ubuntu1.20.04.1           amd64        file manager and graphical shell for GNOME
ii  nautilus-data                              1:3.36.3-0ubuntu1.20.04.1           all          data files for nautilus
ii  nautilus-extension-gnome-terminal          3.36.2-1ubuntu1~20.04               amd64        GNOME terminal emulator application - Nautilus extension
ii  nautilus-sendto                            3.8.6-3ubuntu0.20.04.1              amd64        easily send files via email from within Nautilus
ii  nautilus-share                             0.7.3-2ubuntu3                      amd64        Nautilus extension to share folder using Samba
ii  ncurses-base                               6.2-0ubuntu2                        all          basic terminal type definitions
ii  ncurses-bin                                6.2-0ubuntu2                        amd64        terminal-related programs and man pages
ii  netbase                                    6.1                                 all          Basic TCP/IP networking system
ii  netcat-openbsd                             1.206-1ubuntu1                      amd64        TCP/IP swiss army knife
ii  netplan.io                                 0.104-0ubuntu2~20.04.1              amd64        YAML network configuration abstraction for various backends
ii  network-manager                            1.22.10-1ubuntu2.3                  amd64        network management framework (daemon and userspace tools)
ii  network-manager-config-connectivity-ubuntu 1.22.10-1ubuntu2.3                  all          NetworkManager configuration to enable connectivity checking
ii  network-manager-gnome                      1.8.24-1ubuntu3                     amd64        network management framework (GNOME frontend)
ii  network-manager-openvpn                    1.8.12-1                            amd64        network management framework (OpenVPN plugin core)
ii  network-manager-openvpn-gnome              1.8.12-1                            amd64        network management framework (OpenVPN plugin GNOME GUI)
ii  network-manager-pptp                       1.2.8-2                             amd64        network management framework (PPTP plugin core)
ii  network-manager-pptp-gnome                 1.2.8-2                             amd64        network management framework (PPTP plugin GNOME GUI)
ii  networkd-dispatcher                        2.1-2~ubuntu20.04.1                 all          Dispatcher service for systemd-networkd connection status changes
ii  ntfs-3g                                    1:2017.3.23AR.3-3ubuntu1.1          amd64        read/write NTFS driver for FUSE
ii  nvidia-compute-utils-470                   470.103.01-0ubuntu0.20.04.1         amd64        NVIDIA compute utilities
ii  nvidia-dkms-470                            470.103.01-0ubuntu0.20.04.1         amd64        NVIDIA DKMS package
ii  nvidia-driver-450                          460.91.03-0ubuntu0.20.04.1          amd64        Transitional package for nvidia-driver-460
ii  nvidia-driver-460                          470.103.01-0ubuntu0.20.04.1         amd64        Transitional package for nvidia-driver-470
ii  nvidia-driver-470                          470.103.01-0ubuntu0.20.04.1         amd64        NVIDIA driver metapackage
ii  nvidia-kernel-common-470                   470.103.01-0ubuntu0.20.04.1         amd64        Shared files used with the kernel module
ii  nvidia-kernel-source-470                   470.103.01-0ubuntu0.20.04.1         amd64        NVIDIA kernel source package
ii  nvidia-prime                               0.8.16~0.20.04.2                    all          Tools to enable NVIDIA's Prime
ii  nvidia-settings                            470.57.01-0ubuntu0.20.04.3          amd64        Tool for configuring the NVIDIA graphics driver
ii  nvidia-utils-470                           470.103.01-0ubuntu0.20.04.1         amd64        NVIDIA driver support binaries
ii  ocl-icd-libopencl1:amd64                   2.2.11-1ubuntu1                     amd64        Generic OpenCL ICD Loader
rc  oem-config                                 20.04.15.2somerville2               all          Perform end-user configuration after initial OEM installation
rc  oem-config-gtk                             20.04.15.2somerville2               all          GTK+ frontend for end-user post-OEM-install configuration
ii  oem-fix-gfx-nvidia-ondemandmode            1.2                                 all          Set the power ondemand mode by default
ii  oem-fix-misc-cnl-tlp-estar-conf            5.0.3.4                             all          customized configuration for tlp.
ii  oem-ouagadougou-meta                       1.0~20.04ouagadougou4               all          Meta package for the OEM mainstreams image.
ii  oem-release                                20.04ubuntu3                        all          Show oem release version
ii  oem-somerville-factory-meta                20.04ubuntu9                        all          hardware support for Somerville platform
ii  oem-somerville-factory-shireen-meta        20.04ubuntu3                        all          hardware support for Somerville Shireen platform (factory)
ii  oem-somerville-meta                        20.04ubuntu9                        all          hardware support for Somerville platform
ii  oem-somerville-partner-archive-keyring     20.04ubuntu2                        all          Somerville project keyrings
ii  oem-somerville-shireen-meta                20.04ubuntu3                        all          hardware support for Somerville Shireen platform
ii  openprinting-ppds                          20200401-1                          all          OpenPrinting printer support - PostScript PPD files
ii  openssh-client                             1:8.2p1-4ubuntu0.4                  amd64        secure shell (SSH) client, for secure access to remote machines
ii  openssl                                    1.1.1f-1ubuntu2.12                  amd64        Secure Sockets Layer toolkit - cryptographic utility
ii  openvpn                                    2.4.7-1ubuntu2.20.04.4              amd64        virtual private network daemon
ii  orca                                       3.36.2-1ubuntu1~20.04.1             all          Scriptable screen reader
ii  os-prober                                  1.74ubuntu2                         amd64        utility to detect other OSes on a set of drives
ii  p11-kit                                    0.23.20-1ubuntu0.1                  amd64        p11-glue utilities
ii  p11-kit-modules:amd64                      0.23.20-1ubuntu0.1                  amd64        p11-glue proxy and trust modules
ii  packagekit                                 1.1.13-2ubuntu1.1                   amd64        Provides a package management service
ii  packagekit-tools                           1.1.13-2ubuntu1.1                   amd64        Provides PackageKit command-line tools
ii  parted                                     3.3-4ubuntu0.20.04.1                amd64        disk partition manipulator
ii  passwd                                     1:4.8.1-1ubuntu5.20.04.1            amd64        change and administer password and group data
ii  patch                                      2.7.6-6                             amd64        Apply a diff file to an original
ii  pci.ids                                    0.0~2020.03.20-1                    all          PCI ID Repository
ii  pciutils                                   1:3.6.4-1ubuntu0.20.04.1            amd64        PCI utilities
ii  pcmciautils                                018-11                              amd64        PCMCIA utilities for Linux 2.6
ii  perl                                       5.30.0-9ubuntu0.2                   amd64        Larry Wall's Practical Extraction and Report Language
ii  perl-base                                  5.30.0-9ubuntu0.2                   amd64        minimal Perl system
ii  perl-modules-5.30                          5.30.0-9ubuntu0.2                   all          Core Perl modules
ii  perl-openssl-defaults:amd64                4                                   amd64        version compatibility baseline for Perl OpenSSL packages
ii  pinentry-curses                            1.1.0-3build1                       amd64        curses-based PIN or pass-phrase entry dialog for GnuPG
ii  pinentry-gnome3                            1.1.0-3build1                       amd64        GNOME 3 PIN or pass-phrase entry dialog for GnuPG
ii  pkg-config                                 0.29.1-0ubuntu4                     amd64        manage compile and link flags for libraries
ii  plymouth                                   0.9.4git20200323-0ubuntu6.2         amd64        boot animation, logger and I/O multiplexer
ii  plymouth-label                             0.9.4git20200323-0ubuntu6.2         amd64        boot animation, logger and I/O multiplexer - label control
ii  plymouth-theme-spinner                     0.9.4git20200323-0ubuntu6.2         amd64        boot animation, logger and I/O multiplexer - spinner theme
ii  plymouth-theme-ubuntu-text                 0.9.4git20200323-0ubuntu6.2         amd64        boot animation, logger and I/O multiplexer - ubuntu text theme
ii  plymouth-themes                            0.9.4git20200323-0ubuntu6.2         amd64        boot animation, logger and I/O multiplexer - themes
ii  policykit-1                                0.105-26ubuntu1.3                   amd64        framework for managing administrative policies and privileges
ii  policykit-desktop-privileges               0.21                                all          run common desktop actions without password
ii  poppler-data                               0.4.9-2                             all          encoding data for the poppler PDF rendering library
ii  poppler-utils                              0.86.1-0ubuntu1                     amd64        PDF utilities (based on Poppler)
ii  popularity-contest                         1.69ubuntu1                         all          Vote for your favourite packages automatically
ii  powermgmt-base                             1.36                                all          common utils for power management
ii  ppp                                        2.4.7-2+4.1ubuntu5.1                amd64        Point-to-Point Protocol (PPP) - daemon
ii  pptp-linux                                 1.10.0-1build1                      amd64        Point-to-Point Tunneling Protocol (PPTP) Client
ii  printer-driver-brlaser                     6-1build1                           amd64        printer driver for (some) Brother laser printers
ii  printer-driver-c2esp                       27-6                                amd64        printer driver for Kodak ESP AiO color inkjet Series
ii  printer-driver-foo2zjs                     20171202dfsg0-4                     amd64        printer driver for ZjStream-based printers
ii  printer-driver-foo2zjs-common              20171202dfsg0-4                     all          printer driver for ZjStream-based printers - common files
ii  printer-driver-hpcups                      3.20.3+dfsg0-2                      amd64        HP Linux Printing and Imaging - CUPS Raster driver (hpcups)
ii  printer-driver-m2300w                      0.51-14                             amd64        printer driver for Minolta magicolor 2300W/2400W color laser printers
ii  printer-driver-min12xxw                    0.0.9-11                            amd64        printer driver for KonicaMinolta PagePro 1[234]xxW
ii  printer-driver-pnm2ppa                     1.13+nondbs-0ubuntu6                amd64        printer driver for HP-GDI printers
ii  printer-driver-postscript-hp               3.20.3+dfsg0-2                      amd64        HP Printers PostScript Descriptions
ii  printer-driver-ptouch                      1.4.2-3                             amd64        printer driver Brother P-touch label printers
ii  printer-driver-pxljr                       1.4+repack0-5                       amd64        printer driver for HP Color LaserJet 35xx/36xx
ii  printer-driver-sag-gdi                     0.1-7                               all          printer driver for Ricoh Aficio SP 1000s/SP 1100s
ii  printer-driver-splix                       2.0.0+svn315-7fakesync1build1       amd64        Driver for Samsung and Xerox SPL2 and SPLc laser printers
ii  procps                                     2:3.3.16-1ubuntu2.3                 amd64        /proc file system utilities
ii  psmisc                                     23.3-1                              amd64        utilities that use the proc file system
ii  publicsuffix                               20200303.0012-1                     all          accurate, machine-readable list of domain name suffixes
ii  pulseaudio                                 1:13.99.1-1ubuntu3.13               amd64        PulseAudio sound server
ii  pulseaudio-module-bluetooth                1:13.99.1-1ubuntu3.13               amd64        Bluetooth module for PulseAudio sound server
ii  pulseaudio-utils                           1:13.99.1-1ubuntu3.13               amd64        Command line tools for the PulseAudio sound server
ii  python-apt-common                          2.0.0ubuntu0.20.04.7                all          Python interface to libapt-pkg (locales)
ii  python3                                    3.8.2-0ubuntu2                      amd64        interactive high-level object-oriented language (default python3 version)
ii  python3-apport                             2.20.11-0ubuntu27.21                all          Python 3 library for Apport crash report handling
ii  python3-apt                                2.0.0ubuntu0.20.04.7                amd64        Python 3 interface to libapt-pkg
ii  python3-aptdaemon                          1.1.1+bzr982-0ubuntu32.3            all          Python 3 module for the server and client of aptdaemon
ii  python3-aptdaemon.gtk3widgets              1.1.1+bzr982-0ubuntu32.3            all          Python 3 GTK+ 3 widgets to run an aptdaemon client
ii  python3-bcrypt                             3.1.7-2ubuntu1                      amd64        password hashing library for Python 3
ii  python3-blinker                            1.4+dfsg1-0.3ubuntu1                all          fast, simple object-to-object and broadcast signaling library
ii  python3-brlapi:amd64                       6.0+dfsg-4ubuntu6                   amd64        Braille display access via BRLTTY - Python3 bindings
ii  python3-cairo:amd64                        1.16.2-2ubuntu2                     amd64        Python3 bindings for the Cairo vector graphics library
ii  python3-certifi                            2019.11.28-1                        all          root certificates for validating SSL certs and verifying TLS hosts (python3)
ii  python3-cffi-backend                       1.14.0-1build1                      amd64        Foreign Function Interface for Python 3 calling C code - runtime
ii  python3-chardet                            3.0.4-4build1                       all          universal character encoding detector for Python3
ii  python3-click                              7.0-3                               all          Wrapper around optparse for command line utilities - Python 3.x
ii  python3-colorama                           0.4.3-1build1                       all          Cross-platform colored terminal text in Python - Python 3.x
ii  python3-commandnotfound                    20.04.6                             all          Python 3 bindings for command-not-found.
ii  python3-cryptography                       2.8-3ubuntu0.1                      amd64        Python library exposing cryptographic recipes and primitives (Python 3)
ii  python3-cups                               1.9.73-3build1                      amd64        Python3 bindings for CUPS
ii  python3-cupshelpers                        1.5.12-0ubuntu1.1                   all          Python utility modules around the CUPS printing system
ii  python3-dateutil                           2.7.3-3ubuntu1                      all          powerful extensions to the standard Python 3 datetime module
ii  python3-dbus                               1.2.16-1build1                      amd64        simple interprocess messaging system (Python 3 interface)
ii  python3-debconf                            1.5.73                              all          interact with debconf from Python 3
ii  python3-debian                             0.1.36ubuntu1                       all          Python 3 modules to work with Debian-related data formats
ii  python3-defer                              1.0.6-2.1                           all          Small framework for asynchronous programming (Python 3)
ii  python3-distro                             1.4.0-1                             all          Linux OS platform information API
ii  python3-distro-info                        0.23ubuntu1                         all          information about distributions' releases (Python 3 module)
ii  python3-distupgrade                        1:20.04.37                          all          manage release upgrades
ii  python3-distutils                          3.8.10-0ubuntu1~20.04               all          distutils package for Python 3.x
ii  python3-entrypoints                        0.3-2ubuntu1                        all          Discover and load entry points from installed packages (Python 3)
ii  python3-fasteners                          0.14.1-2                            all          provides useful locks - Python 3.x
ii  python3-future                             0.18.2-2                            all          Clean single-source support for Python 3 and 2 - Python 3.x
ii  python3-gdbm:amd64                         3.8.10-0ubuntu1~20.04               amd64        GNU dbm database support for Python 3.x
ii  python3-gi                                 3.36.0-1                            amd64        Python 3 bindings for gobject-introspection libraries
ii  python3-gi-cairo                           3.36.0-1                            amd64        Python 3 Cairo bindings for the GObject library
ii  python3-httplib2                           0.14.0-1ubuntu1                     all          comprehensive HTTP client library written for Python3
ii  python3-ibus-1.0                           1.5.22-2ubuntu2.1                   all          Intelligent Input Bus - introspection overrides for Python (Python 3)
ii  python3-idna                               2.8-1                               all          Python IDNA2008 (RFC 5891) handling (Python 3)
ii  python3-jwt                                1.7.1-2ubuntu2                      all          Python 3 implementation of JSON Web Token
ii  python3-keyring                            18.0.1-2ubuntu1                     all          store and access your passwords safely - Python 3 version of the package
ii  python3-launchpadlib                       1.10.13-1                           all          Launchpad web services client library (Python 3)
ii  python3-lazr.restfulclient                 0.14.2-2build1                      all          client for lazr.restful-based web services (Python 3)
ii  python3-lazr.uri                           1.0.3-4build1                       all          library for parsing, manipulating, and generating URIs
ii  python3-ldb                                2:2.2.3-0ubuntu0.20.04.2            amd64        Python 3 bindings for LDB
ii  python3-lib2to3                            3.8.10-0ubuntu1~20.04               all          Interactive high-level object-oriented language (lib2to3)
ii  python3-lockfile                           1:0.12.2-2ubuntu2                   all          file locking library for Python — Python 3 library
ii  python3-louis                              3.12.0-3                            all          Python bindings for liblouis
ii  python3-macaroonbakery                     1.3.1-1                             all          Higher-level macaroon operations for Python 3
ii  python3-mako                               1.1.0+ds1-1ubuntu2                  all          fast and lightweight templating for the Python 3 platform
ii  python3-markupsafe                         1.1.0-1build2                       amd64        HTML/XHTML/XML string library for Python 3
ii  python3-minimal                            3.8.2-0ubuntu2                      amd64        minimal subset of the Python language (default python3 version)
ii  python3-monotonic                          1.5-0ubuntu2                        all          implementation of time.monotonic() - Python 3.x
ii  python3-nacl                               1.3.0-5                             amd64        Python bindings to libsodium (Python 3)
ii  python3-netifaces                          0.10.4-1ubuntu4                     amd64        portable network interface information - Python 3.x
ii  python3-oauthlib                           3.1.0-1ubuntu2                      all          generic, spec-compliant implementation of OAuth for Python3
ii  python3-olefile                            0.46-2                              all          Python module to read/write MS OLE2 files
ii  python3-openssl                            19.0.0-1build1                      all          Python 3 wrapper around the OpenSSL library
ii  python3-paramiko                           2.6.0-2ubuntu0.1                    all          Make ssh v2 connections (Python 3)
ii  python3-pexpect                            4.6.0-1build1                       all          Python 3 module for automating interactive applications
ii  python3-pil:amd64                          7.0.0-4ubuntu0.5                    amd64        Python Imaging Library (Python3)
ii  python3-pkg-resources                      45.2.0-1                            all          Package Discovery and Resource Access using pkg_resources
ii  python3-problem-report                     2.20.11-0ubuntu27.21                all          Python 3 library to handle problem reports
ii  python3-progressbar                        2.5-2                               all          text progress bar library for Python (Python 3)
ii  python3-protobuf                           3.6.1.3-2ubuntu5                    amd64        Python 3 bindings for protocol buffers
ii  python3-ptyprocess                         0.6.0-1ubuntu1                      all          Run a subprocess in a pseudo terminal from Python 3
ii  python3-pyatspi                            2.36.0-1                            all          Assistive Technology Service Provider Interface - Python3 bindings
ii  python3-pymacaroons                        0.13.0-3                            all          Macaroon library for Python 3
ii  python3-pyqt5                              5.14.1+dfsg-3build1                 amd64        Python 3 bindings for Qt5
ii  python3-pyqt5.qtwebchannel                 5.14.1+dfsg-3build1                 amd64        Python 3 bindings for Qt5's WebChannel module
ii  python3-pyqt5.qtwebengine                  5.14.0-2build1                      amd64        Python 3 bindings for Qt5's WebEngine module
ii  python3-renderpm:amd64                     3.5.34-1ubuntu1                     amd64        python low level render interface
ii  python3-reportlab                          3.5.34-1ubuntu1                     all          ReportLab library to create PDF documents using Python3
ii  python3-reportlab-accel:amd64              3.5.34-1ubuntu1                     amd64        C coded extension accelerator for the ReportLab Toolkit
ii  python3-requests                           2.22.0-2ubuntu1                     all          elegant and simple HTTP library for Python3, built for human beings
ii  python3-requests-unixsocket                0.2.0-2                             all          Use requests to talk HTTP via a UNIX domain socket - Python 3.x
ii  python3-rfc3339                            1.1-2                               all          parser and generator of RFC 3339-compliant timestamps (Python 3)
ii  python3-secretstorage                      2.3.1-2ubuntu1                      all          Python module for storing secrets - Python 3.x version
ii  python3-simplejson                         3.16.0-2ubuntu2                     amd64        simple, fast, extensible JSON encoder/decoder for Python 3.x
ii  python3-sip                                4.19.21+dfsg-1build1                amd64        Python 3/C++ bindings generator runtime library
ii  python3-six                                1.14.0-2                            all          Python 2 and 3 compatibility library (Python 3 interface)
ii  python3-software-properties                0.99.9.8                            all          manage the repositories that you install software from
ii  python3-speechd                            0.9.1-4                             all          Python interface to Speech Dispatcher
ii  python3-systemd                            234-3build2                         amd64        Python 3 bindings for systemd
ii  python3-talloc:amd64                       2.3.1-0ubuntu0.20.04.1              amd64        hierarchical pool based memory allocator - Python3 bindings
ii  python3-tz                                 2019.3-1                            all          Python3 version of the Olson timezone database
ii  python3-uno                                1:6.4.7-0ubuntu0.20.04.4            amd64        Python-UNO bridge
ii  python3-update-manager                     1:20.04.10.10                       all          python 3.x module for update-manager
ii  python3-urllib3                            1.25.8-2ubuntu0.1                   all          HTTP library with thread-safe connection pooling for Python3
ii  python3-wadllib                            1.3.3-3build1                       all          Python 3 library for navigating WADL files
ii  python3-xdg                                0.26-1ubuntu1                       all          Python 3 library to access freedesktop.org standards
ii  python3-xkit                               0.5.0ubuntu4                        all          library for the manipulation of xorg.conf files (Python 3)
ii  python3-yaml                               5.3.1-1ubuntu0.1                    amd64        YAML parser and emitter for Python3
ii  python3.8                                  3.8.10-0ubuntu1~20.04.4             amd64        Interactive high-level object-oriented language (version 3.8)
ii  python3.8-minimal                          3.8.10-0ubuntu1~20.04.4             amd64        Minimal subset of the Python language (version 3.8)
ii  readline-common                            8.0-4                               all          GNU readline and history libraries, common files
ii  remmina                                    1.4.2+dfsg-1ubuntu1                 amd64        GTK+ Remote Desktop Client
ii  remmina-common                             1.4.2+dfsg-1ubuntu1                 all          Common files for Remmina
ii  remmina-plugin-rdp:amd64                   1.4.2+dfsg-1ubuntu1                 amd64        RDP plugin for Remmina
ii  remmina-plugin-secret:amd64                1.4.2+dfsg-1ubuntu1                 amd64        Secret plugin for Remmina
ii  remmina-plugin-vnc:amd64                   1.4.2+dfsg-1ubuntu1                 amd64        VNC plugin for Remmina
ii  rfkill                                     2.34-0.1ubuntu9.3                   amd64        tool for enabling and disabling wireless devices
ii  rhythmbox                                  3.4.4-1ubuntu2                      amd64        music player and organizer for GNOME
ii  rhythmbox-data                             3.4.4-1ubuntu2                      all          data files for rhythmbox
ii  rhythmbox-plugin-alternative-toolbar       0.19.3-1.1                          all          Enhanced play controls and interface for Rhythmbox
ii  rhythmbox-plugins                          3.4.4-1ubuntu2                      amd64        plugins for rhythmbox music player
ii  rsync                                      3.1.3-8ubuntu0.3                    amd64        fast, versatile, remote (and local) file-copying tool
ii  rsyslog                                    8.2001.0-1ubuntu1.1                 amd64        reliable system and kernel logging daemon
ii  rtkit                                      0.12-4                              amd64        Realtime Policy and Watchdog Daemon
ii  rygel                                      0.38.3-1ubuntu1                     amd64        GNOME UPnP/DLNA services
ii  samba-libs:amd64                           2:4.13.17~dfsg-0ubuntu0.21.04.2     amd64        Samba core libraries
ii  sane-utils                                 1.0.29-0ubuntu5.2                   amd64        API library for scanners -- utilities
ii  sbsigntool                                 0.9.2-2ubuntu1                      amd64        Tools to manipulate signatures on UEFI binaries and drivers
ii  screen-resolution-extra                    0.18build1                          all          Extension for the nvidia-settings control panel
ii  seahorse                                   3.36-1                              amd64        GNOME front end for GnuPG
ii  secureboot-db                              1.5                                 amd64        Secure Boot updates for DB and DBX
ii  sed                                        4.7-1                               amd64        GNU stream editor for filtering/transforming text
ii  sensible-utils                             0.0.12+nmu1                         all          Utilities for sensible alternative selection
ii  session-migration                          0.3.5                               amd64        Tool to migrate in user session settings
ii  sgml-base                                  1.29.1                              all          SGML infrastructure and SGML catalog file support
ii  sgml-data                                  2.0.11                              all          common SGML and XML data
ii  shared-mime-info                           1.15-1                              amd64        FreeDesktop.org shared MIME database and spec
ii  shim-signed                                1.40.7+15.4-0ubuntu9                amd64        Secure Boot chain-loading bootloader (Microsoft-signed binary)
ii  shotwell                                   0.30.10-0ubuntu0.1                  amd64        digital photo organizer
ii  shotwell-common                            0.30.10-0ubuntu0.1                  all          digital photo organizer - common files
ii  simple-scan                                3.36.3-0ubuntu0.20.04.0             amd64        Simple Scanning Utility
ii  snapd                                      2.54.3+20.04.1ubuntu0.2             amd64        Daemon and tooling that enable snap packages
ii  software-properties-common                 0.99.9.8                            all          manage the repositories that you install software from (common)
ii  software-properties-gtk                    0.99.9.8                            all          manage the repositories that you install software from (gtk)
ii  sosreport                                  4.3-1ubuntu0.20.04.1                amd64        Set of tools to gather troubleshooting data from a system
ii  sosreport-oem                              0.1.6                               all          OEM image releated sosreport plugins and utilities.
ii  sound-icons                                0.1-7                               all          Sounds for speech enabled applications
ii  sound-theme-freedesktop                    0.8-2ubuntu1                        all          freedesktop.org sound theme
ii  speech-dispatcher                          0.9.1-4                             amd64        Common interface to speech synthesizers
ii  speech-dispatcher-audio-plugins:amd64      0.9.1-4                             amd64        Speech Dispatcher: Audio output plugins
ii  speech-dispatcher-espeak-ng                0.9.1-4                             amd64        Speech Dispatcher: Espeak-ng output module
ii  spice-vdagent                              0.19.0-2ubuntu0.2                   amd64        Spice agent for Linux
ii  squashfs-tools                             1:4.4-1ubuntu0.3                    amd64        Tool to create and append to squashfs filesystems
ii  ssl-cert                                   1.0.39                              all          simple debconf wrapper for OpenSSL
ii  strace                                     5.5-3ubuntu1                        amd64        System call tracer
ii  sudo                                       1.8.31-1ubuntu1.2                   amd64        Provide limited super user privileges to specific users
ii  switcheroo-control                         2.1-1                               amd64        D-Bus service to check the availability of dual-GPU
ii  syslinux                                   3:6.04~git20190206.bf6db5b4+dfsg1-2 amd64        collection of bootloaders (DOS FAT and NTFS bootloader)
ii  syslinux-common                            3:6.04~git20190206.bf6db5b4+dfsg1-2 all          collection of bootloaders (common)
ii  syslinux-legacy                            2:3.63+dfsg-2ubuntu9                amd64        Bootloader for Linux/i386 using MS-DOS floppies
ii  syslinux-utils                             3:6.04~git20190206.bf6db5b4+dfsg1-2 amd64        collection of bootloaders (utilities)
ii  system-config-printer                      1.5.12-0ubuntu1.1                   all          graphical interface to configure the printing system
ii  system-config-printer-common               1.5.12-0ubuntu1.1                   all          backend and the translation files for system-config-printer
ii  system-config-printer-udev                 1.5.12-0ubuntu1.1                   amd64        Utilities to detect and configure printers automatically
ii  systemd                                    245.4-4ubuntu3.15                   amd64        system and service manager
ii  systemd-sysv                               245.4-4ubuntu3.15                   amd64        system and service manager - SysV links
ii  systemd-timesyncd                          245.4-4ubuntu3.15                   amd64        minimalistic service to synchronize local time with NTP servers
ii  sysvinit-utils                             2.96-2.1ubuntu1                     amd64        System-V-like utilities
ii  tar                                        1.30+dfsg-7ubuntu0.20.04.2          amd64        GNU version of the tar archiving utility
ii  tcpdump                                    4.9.3-4                             amd64        command-line network traffic analyzer
ii  telnet                                     0.17-41.2build1                     amd64        basic telnet client
ii  thermald                                   1.9.1-1ubuntu0.6                    amd64        Thermal monitoring and controlling daemon
ii  thin-provisioning-tools                    0.8.5-4build1                       amd64        Tools for handling thinly provisioned device-mapper meta-data
ii  thunderbird                                1:91.7.0+build2-0ubuntu0.20.04.1    amd64        Email, RSS and newsgroup client with integrated spam filter
ii  thunderbird-gnome-support                  1:91.7.0+build2-0ubuntu0.20.04.1    amd64        Email, RSS and newsgroup client - GNOME support
ii  thunderbird-locale-en                      1:91.7.0+build2-0ubuntu0.20.04.1    amd64        English language pack for Thunderbird
ii  thunderbird-locale-en-gb                   1:91.7.0+build2-0ubuntu0.20.04.1    all          Transitional English language pack for Thunderbird
ii  thunderbird-locale-en-us                   1:91.7.0+build2-0ubuntu0.20.04.1    all          Transitional English language pack for Thunderbird
ii  thunderbird-locale-fr                      1:91.7.0+build2-0ubuntu0.20.04.1    amd64        French language pack for Thunderbird
ii  time                                       1.7-25.1build1                      amd64        GNU time program for measuring CPU resource usage
ii  tlp                                        1.3.1-2                             all          Save battery power on laptops
ii  tlp-rdw                                    1.3.1-2                             all          Radio device wizard
ii  totem                                      3.34.1-2ubuntu2                     amd64        Simple media player for the GNOME desktop based on GStreamer
ii  totem-common                               3.34.1-2ubuntu2                     all          Data files for the Totem media player
ii  totem-plugins                              3.34.1-2ubuntu2                     amd64        Plugins for the Totem media player
ii  tpm-udev                                   0.4                                 all          udev rules for TPM modules
ii  tracker                                    2.3.6-0ubuntu1                      amd64        metadata database, indexer and search tool
ii  tracker-extract                            2.3.3-2                             amd64        metadata database, indexer and search tool - metadata extractors
ii  tracker-miner-fs                           2.3.3-2                             amd64        metadata database, indexer and search tool - filesystem indexer
ii  transmission-common                        2.94-2ubuntu3                       all          lightweight BitTorrent client (common files)
ii  transmission-gtk                           2.94-2ubuntu3                       amd64        lightweight BitTorrent client (GTK+ interface)
ii  tzdata                                     2022a-0ubuntu0.20.04                all          time zone and daylight-saving time data
ii  ubuntu-advantage-tools                     27.7~20.04.1                        amd64        management tools for Ubuntu Advantage
ii  ubuntu-desktop                             1.450.2                             amd64        The Ubuntu desktop system
ii  ubuntu-desktop-minimal                     1.450.2                             amd64        The Ubuntu desktop minimal system
ii  ubuntu-docs                                20.04.3                             all          Ubuntu Desktop Guide
ii  ubuntu-drivers-common                      1:0.9.0~0.20.04.6                   amd64        Detect and install additional Ubuntu driver packages
ii  ubuntu-keyring                             2020.02.11.4                        all          GnuPG keys of the Ubuntu archive
ii  ubuntu-minimal                             1.450.2                             amd64        Minimal core of Ubuntu
ii  ubuntu-mono                                19.04-0ubuntu3                      all          Ubuntu Mono Icon theme
ii  ubuntu-oem-keyring                         2020.02.11.4                        all          GnuPG keys of the Ubuntu OEM Vendor Archive
ii  ubuntu-release-upgrader-core               1:20.04.37                          all          manage release upgrades
ii  ubuntu-release-upgrader-gtk                1:20.04.37                          all          manage release upgrades
ii  ubuntu-report                              1.6.1                               amd64        Report hardware and other collected metrics
ii  ubuntu-session                             3.36.0-2ubuntu1                     all          Ubuntu session with GNOME Shell
ii  ubuntu-settings                            20.04.6                             all          default settings for the Ubuntu desktop
ii  ubuntu-standard                            1.450.2                             amd64        The Ubuntu standard system
ii  ubuntu-wallpapers                          20.04.2-0ubuntu1                    all          Ubuntu Wallpapers
ii  ubuntu-wallpapers-focal                    20.04.2-0ubuntu1                    all          Ubuntu 20.04 Wallpapers
ii  ucf                                        3.0038+nmu1                         all          Update Configuration File(s): preserve user changes to config files
ii  udev                                       245.4-4ubuntu3.15                   amd64        /dev/ and hotplug management daemon
ii  udisks2                                    2.8.4-1ubuntu2                      amd64        D-Bus service to access and manipulate storage devices
ii  ufw                                        0.36-6ubuntu1                       all          program for managing a Netfilter firewall
ii  unattended-upgrades                        2.3ubuntu0.1                        all          automatic installation of security upgrades
ii  uno-libs-private                           1:6.4.7-0ubuntu0.20.04.4            amd64        LibreOffice UNO runtime environment -- private libraries used by public ones
ii  unzip                                      6.0-25ubuntu1                       amd64        De-archiver for .zip files
ii  update-inetd                               4.50                                all          inetd configuration file updater
ii  update-manager                             1:20.04.10.10                       all          GNOME application that manages apt updates
ii  update-manager-core                        1:20.04.10.10                       all          manage release upgrades
ii  update-notifier                            3.192.30.10                         amd64        Daemon which notifies about package updates
ii  update-notifier-common                     3.192.30.10                         all          Files shared between update-notifier and other packages
ii  upower                                     0.99.11-1build2                     amd64        abstraction for power management
ii  ure                                        1:6.4.7-0ubuntu0.20.04.4            amd64        LibreOffice UNO runtime environment
ii  usb-creator-common                         0.3.7                               amd64        create a startup disk using a CD or disc image (common files)
ii  usb-creator-gtk                            0.3.7                               amd64        create a startup disk using a CD or disc image (for GNOME)
ii  usb-modeswitch                             2.5.2+repack0-2ubuntu3              amd64        mode switching tool for controlling "flip flop" USB devices
ii  usb-modeswitch-data                        20191128-3                          all          mode switching data for usb-modeswitch
ii  usb.ids                                    2020.03.19-1                        all          USB ID Repository
ii  usbmuxd                                    1.1.1~git20191130.9af2b12-1         amd64        USB multiplexor daemon for iPhone and iPod Touch devices
ii  usbutils                                   1:012-2                             amd64        Linux USB utilities
ii  user-setup                                 1.63ubuntu6                         all          Set up initial user and password
ii  util-linux                                 2.34-0.1ubuntu9.3                   amd64        miscellaneous system utilities
ii  uuid-runtime                               2.34-0.1ubuntu9.3                   amd64        runtime components for the Universally Unique ID library
ii  vdpau-driver-all:amd64                     1.3-1ubuntu2                        amd64        Video Decode and Presentation API for Unix (driver metapackage)
ii  vim                                        2:8.1.2269-1ubuntu5.7               amd64        Vi IMproved - enhanced vi editor
ii  vim-common                                 2:8.1.2269-1ubuntu5.7               all          Vi IMproved - Common files
ii  vim-runtime                                2:8.1.2269-1ubuntu5.7               all          Vi IMproved - Runtime files
ii  vim-tiny                                   2:8.1.2269-1ubuntu5.7               amd64        Vi IMproved - enhanced vi editor - compact version
ii  vino                                       3.22.0-5ubuntu2.2                   amd64        VNC server for GNOME
ii  wakeonlan                                  0.41-12                             all          Sends 'magic packets' to wake-on-LAN enabled ethernet adapters
ii  wamerican                                  2018.04.16-1                        all          American English dictionary words for /usr/share/dict
ii  wbritish                                   2018.04.16-1                        all          British English dictionary words for /usr/share/dict
ii  wfrench                                    1.2.5-1                             all          French dictionary words for /usr/share/dict
ii  wget                                       1.20.3-1ubuntu2                     amd64        retrieves files from the web
ii  whiptail                                   0.52.21-4ubuntu2                    amd64        Displays user-friendly dialog boxes from shell scripts
ii  whoopsie                                   0.2.69ubuntu0.3                     amd64        Ubuntu error tracker submission
ii  whoopsie-preferences                       22                                  amd64        System preferences for error reporting
ii  wireless-regdb                             2021.08.28-0ubuntu1~20.04.1         all          wireless regulatory database
ii  wireless-tools                             30~pre9-13ubuntu1                   amd64        Tools for manipulating Linux Wireless Extensions
ii  wodim                                      9:1.1.11-3.1ubuntu1                 amd64        command line CD/DVD writing tool
ii  wpasupplicant                              2:2.9-1ubuntu4.3                    amd64        client support for WPA and WPA2 (IEEE 802.11i)
ii  x11-apps                                   7.7+8                               amd64        X applications
ii  x11-common                                 1:7.7+19ubuntu14                    all          X Window System (X.Org) infrastructure
ii  x11-session-utils                          7.7+4                               amd64        X session utilities
ii  x11-utils                                  7.7+5                               amd64        X11 utilities
ii  x11-xkb-utils                              7.7+5                               amd64        X11 XKB utilities
ii  x11-xserver-utils                          7.7+8                               amd64        X server utilities
ii  xauth                                      1:1.1-0ubuntu1                      amd64        X authentication utility
ii  xbitmaps                                   1.1.1-2                             all          Base X bitmaps
ii  xbrlapi                                    6.0+dfsg-4ubuntu6                   amd64        Access software for a blind person using a braille display - xbrlapi
ii  xcursor-themes                             1.0.6-0ubuntu1                      all          Base X cursor themes
ii  xdg-dbus-proxy                             0.1.2-1                             amd64        filtering D-Bus proxy
ii  xdg-desktop-portal                         1.6.0-1                             amd64        desktop integration portal for Flatpak and Snap
ii  xdg-desktop-portal-gtk                     1.6.0-1build1                       amd64        GTK+/GNOME portal backend for xdg-desktop-portal
ii  xdg-user-dirs                              0.17-2ubuntu1                       amd64        tool to manage well known user directories
ii  xdg-user-dirs-gtk                          0.10-3                              amd64        tool to manage well known user directories (Gtk extension)
ii  xdg-utils                                  1.1.3-2ubuntu1.20.04.2              all          desktop integration utilities from freedesktop.org
ii  xfonts-base                                1:1.0.5                             all          standard fonts for X
ii  xfonts-encodings                           1:1.0.5-0ubuntu1                    all          Encodings for X.Org fonts
ii  xfonts-scalable                            1:1.0.3-1.1                         all          scalable fonts for X
ii  xfonts-thai                                1:1.2.7-5                           all          Collection of Thai fonts for X (metapackage)
ii  xfonts-thai-etl                            1:1.2.7-5                           all          Thai etl fonts for X
ii  xfonts-thai-manop                          1:1.2.7-5                           all          Manop Wongsaisuwan's bitmap fonts for X
ii  xfonts-thai-nectec                         1:1.2.7-5                           all          Thai fixed fonts for X from Nectec
ii  xfonts-thai-poonlap                        1:1.2.7-5                           all          Poonlap Veerathanabutr's bitmap fonts for X
ii  xfonts-thai-vor                            1:1.2.7-5                           all          Voradesh Yenbut's bitmap fonts for X
ii  xfonts-utils                               1:7.7+6                             amd64        X Window System font utility programs
ii  xinit                                      1.4.1-0ubuntu2                      amd64        X server initialisation tool
ii  xinput                                     1.6.3-1                             amd64        Runtime configuration and test of XInput devices
ii  xiterm+thai                                1.10-2build1                        amd64        X terminal program with Thai languague support
ii  xkb-data                                   2.29-2                              all          X Keyboard Extension (XKB) configuration data
ii  xml-core                                   0.18+nmu1                           all          XML infrastructure and XML catalog file support
ii  xorg                                       1:7.7+19ubuntu14                    amd64        X.Org X Window System
ii  xorg-docs-core                             1:1.7.1-1.1                         all          Core documentation for the X.org X Window System
ii  xorriso                                    1.5.2-1                             amd64        command line ISO-9660 and Rock Ridge manipulation tool
ii  xserver-common                             2:1.20.13-1ubuntu1~20.04.2          all          common files used by various X servers
ii  xserver-xephyr                             2:1.20.13-1ubuntu1~20.04.2          amd64        nested X server
ii  xserver-xorg                               1:7.7+19ubuntu14                    amd64        X.Org X server
ii  xserver-xorg-core                          2:1.20.13-1ubuntu1~20.04.2          amd64        Xorg X server - core server
ii  xserver-xorg-input-all                     1:7.7+19ubuntu14                    amd64        X.Org X server -- input driver metapackage
ii  xserver-xorg-input-libinput                0.29.0-1                            amd64        X.Org X server -- libinput input driver
ii  xserver-xorg-input-wacom                   1:0.39.0-0ubuntu1                   amd64        X.Org X server -- Wacom input driver
ii  xserver-xorg-legacy                        2:1.20.13-1ubuntu1~20.04.2          amd64        setuid root Xorg server wrapper
ii  xserver-xorg-video-all                     1:7.7+19ubuntu14                    amd64        X.Org X server -- output driver metapackage
ii  xserver-xorg-video-amdgpu                  19.1.0-1                            amd64        X.Org X server -- AMDGPU display driver
ii  xserver-xorg-video-ati                     1:19.1.0-1                          amd64        X.Org X server -- AMD/ATI display driver wrapper
ii  xserver-xorg-video-fbdev                   1:0.5.0-1ubuntu1                    amd64        X.Org X server -- fbdev display driver
ii  xserver-xorg-video-intel                   2:2.99.917+git20200226-1            amd64        X.Org X server -- Intel i8xx, i9xx display driver
ii  xserver-xorg-video-nouveau                 1:1.0.16-1                          amd64        X.Org X server -- Nouveau display driver
ii  xserver-xorg-video-nvidia-470              470.103.01-0ubuntu0.20.04.1         amd64        NVIDIA binary Xorg driver
ii  xserver-xorg-video-qxl                     0.1.5+git20200331-1                 amd64        X.Org X server -- QXL display driver
ii  xserver-xorg-video-radeon                  1:19.1.0-1                          amd64        X.Org X server -- AMD/ATI Radeon display driver
ii  xserver-xorg-video-vesa                    1:2.4.0-2                           amd64        X.Org X server -- VESA display driver
ii  xserver-xorg-video-vmware                  1:13.3.0-3                          amd64        X.Org X server -- VMware display driver
ii  xul-ext-ubufox                             3.4-0ubuntu1.17.10.1                all          Ubuntu modifications for Firefox
ii  xwayland                                   2:1.20.13-1ubuntu1~20.04.2          amd64        Xwayland X server
ii  xxd                                        2:8.1.2269-1ubuntu5.7               amd64        tool to make (or reverse) a hex dump
ii  xz-utils                                   5.2.4-1ubuntu1                      amd64        XZ-format compression utilities
ii  yaru-theme-gnome-shell                     20.04.11.1                          all          Yaru GNOME Shell desktop theme from the Ubuntu Community
ii  yaru-theme-gtk                             20.04.11.1                          all          Yaru GTK theme from the Ubuntu Community
ii  yaru-theme-icon                            20.04.11.1                          all          Yaru icon theme from the Ubuntu Community
ii  yaru-theme-sound                           20.04.11.1                          all          Yaru sound theme from the Ubuntu Community
ii  yelp                                       3.36.2-0ubuntu1                     amd64        Help browser for GNOME
ii  yelp-xsl                                   3.36.0-1                            all          XSL stylesheets for the yelp help browser
ii  zenity                                     3.32.0-5                            amd64        Display graphical dialog boxes from shell scripts
ii  zenity-common                              3.32.0-5                            all          Display graphical dialog boxes from shell scripts (common files)
ii  zip                                        3.0-11build1                        amd64        Archiver for .zip files
ii  zlib1g:amd64                               1:1.2.11.dfsg-2ubuntu1.3            amd64        compression library - runtime
ii  zlib1g:i386                                1:1.2.11.dfsg-2ubuntu1.3            i386         compression library - runtime

Installation

Des infos sont présentes sur la page d'un autre modèle présentant de nombreuses similitudes : dell_g3_3779


Contributeurs : bionet

1)
dossier /home
2)
par exemple pour créer une partition /home dédiée
  • dell_g3_3500.txt
  • Dernière modification: Le 11/09/2022, 11:54
  • par moths-art