Différences

Ci-dessous, les différences entre deux révisions de la page.

Lien vers cette vue comparative

Les deux révisions précédentes Révision précédente
evince [Le 16/02/2018, 17:49]
45.42.77.245 [Support de certains formulaires Cerfa PDF v1.6]
evince [Le 16/02/2018, 17:50] (Version actuelle)
45.42.77.245 [Support de certains formulaires Cerfa PDF v1.6]
Ligne 102: Ligne 102:
 <note important>​**il est fortement déconseillé d'​utiliser Accrobat Reader 9.5.5.4 pour Linux qui pose de graves problèmes de sécurité, car sa mise à jour est abandonnée !.**</​note> ​ <note important>​**il est fortement déconseillé d'​utiliser Accrobat Reader 9.5.5.4 pour Linux qui pose de graves problèmes de sécurité, car sa mise à jour est abandonnée !.**</​note> ​
  
-Si votre configuration le permet, préférez — ** en tout dernier ressort** — l'​installation d'une version Windows d'​Adobe Reader en installant [[crossover|Cross-Over pour Linux]] ou via [[playonlinux|PlayOnLinux présent dans les dépôts officiels"]]. +Si votre configuration le permet, préférez — ** en tout dernier ressort** — l'​installation d'une version Windows d'​Adobe Reader en installant [[crossover|Cross-Over pour Linux]] ou via [[playonlinux|PlayOnLinux présent dans les dépôts officiels]]. ​
  
 Vérifiez les versions compatibles en vous rendant sur la page [[https://​www.codeweavers.com/​compatibility|« Run thousands of Windows programs on Mac, Linux & Chrome OS »]] — Find compatibility information for the Windows software you want to run with CrossOver. Vérifiez les versions compatibles en vous rendant sur la page [[https://​www.codeweavers.com/​compatibility|« Run thousands of Windows programs on Mac, Linux & Chrome OS »]] — Find compatibility information for the Windows software you want to run with CrossOver.
  • evince.txt
  • Dernière modification: Le 16/02/2018, 17:50
  • par 45.42.77.245